Layer 1 & 2

    <   Beitrag   >    

    <   Thread   >    

Mieser Upload

Avatar von p4cm4n

p4cm4n

10 Beiträge

   E-Mail   
24.09.2009 15:28 Permalink
Hallo,

ich habe ein Problem mit meinem Upload. Ich habe einen DSL 6M
Anschluss bei einem regionalen Anbieter. Damit müsste mir eigentlich
ein 1024 kBit/s zustehen.
Jedoch ergeben z.B. diverse Online-Speedtests (ich bin mir wohl
bewusst dass diese Werte nicht präzise sind) dass mein Upload lausige
32 kBit/s beträgt. Einen sehr niedrigen Wert merke ich ebenfalls bei
Datenübertragungen (ICQ, ein FTP-Server im Heimnetz, e-Mail versand
mit Dateien etc).
Mein DSL-Router "FRITZ!Box Fon WLAN 7170" zeigt jedoch im Status eine
Rate von 6818 kBit/s im Download und 1024 kBit/s im Upload an
(gemessen bis zur DSL-Vermittlungsstelle). Ein Anruf beim Anbiter und
die Bitte um Druchmessung ergab ebenfalls diese Werte (ohne dass ich
sie vorher durchgesagt habe).
Meine bisherigen Versuche:
- FTP-Server entfernt
- Firmwareupdate (bis zur aktuellen 29.04.76)
- diverse PC/Laptops mit ebenfalls diversen Betribssystemen
- einen anderen DSL-Router
- das original mitgelieferte Modem

Das Seltsame ist, dass die verschiedenen PCs im Netz volle 100 MBit/s
erreichen, somit hege ich auch wenig Verdacht beim Kabel.

Falls das noch hilft:

Signal/Rauschabstand dB Empfangen: 12 Gesendet: 7
Leitungsdämpfung dB Empfangen:19 Gesendet:8
Powercutback      dB Empfangen:4 Gesendet:0

Vielleicht ist das auch wichtig, denn diese Werte wächsen dauernd:

Forward Error Correction CPE: 4887   COE: 8592 
Cyclic Redundancy Check CPE 52 COE: 0
No Cell Delineation   CPE: 0  COE: 6
Header Error Control  CPE: 22  COE:  3748

Ich bin verzweifelt, ratlos und würde mich über Vorschläge bzw Hilfe
freuen.

MfG
Torben

Thread-Anzeige einblenden

Anzeige