Die Neuerungen von Linux 3.7

    <   Beitrag   >    

    <   Thread   >    

Re: nvidia läuft, bis jetzt zumindest, nicht auf 3.7 (etwas OT)

Avatar von ara-fat32

ara-fat32

mehr als 1000 Beiträge

   E-Mail   
23.01.2013 17:29 Permalink
Die Treiber unter 3.5 manuell installieren die Module werden dann für
3.7 mit erzeugt, funktioniert bei mir wunderbar.

Dazu muss lightdm gestoppt werden, mit "service lightdm stop", dann
den nouveau Treiber vom NVIDIA Installer deaktivieren lassen,
nochmals neu starten, in einem Terminal lightdm stoppen, dann die
Installation mit dem Nvidia Installer fortsetzen.

Thread-Anzeige einblenden

Anzeige