19. Februar 2012 12:50

Java 1.4.2 und SAP

Immer wieder witzig, wenn man ein SAP-System installiert und ein
1.4.2er Java suchen muss :-)


Anzeige