24. September 2010 13:54

Re: stimmt nicht .. mehr?

AndyMutz schrieb am 24. September 2010 13:22

> scheinbar ist diese news bereits veraltet..
> http://www.neowin.net/news/internet-explorer-9-to-require-windows-7-s
> p1

Wir haben die offizielle Bestätigung von Microosft, daher unsere
News. Das SP1 ist *für die Beta* nicht erforderlich. Die Infos stammt
von Microsoft selbst.

cu.jk

Anzeige

heise online Themen