7. Oktober 2007 12:55

hab's hingekriegt.

einfachste lösung ist die nötigen libs aus /usr/lib/qt4/lib in /lib
zu verlinken. Bis ldd /usr/bin/skype alles findet. Dann läufts.
Wobei ich mich frage ob ich nicht das alte wieder installieren soll.
das neue sieht einfach nur scheisse aus.

Anzeige