14. Januar 2013 03:09

Heise hat wohl nicht gelesen das das BSI wirklich empfohlen hat...

das BSI empfiehlt nicht nur die deinstallation, sondern die
deaktivierung des plugins wenn man java am rechner braucht.
da hat heise mal wieder übertrieben...

https://www.bsi.bund.de/ContentBSI/Presse/Pressemitteilungen/Presse20
13/Krit_Schwachstelle_Java-7-10_11012013.html

Anzeige