21. November 2012 16:44

Re: Banksoftware

stefanfd schrieb am 21. November 2012 15:08

> Ich denke mit einer Banksoftware und HBCI + Kartenleser dürfte es für
> Hacker unmöglich sein.

Aber nur mit einem Leser der Klasse 3 oder Secoder.

> Leider unterstützt die Postbank kein HBCI.

Nicht nur die Postbank.

Anzeige