<!DOCTYPE html>







<html lang="de">
<head>
  <title>Wine-Programm deinstallieren | c't Magazin
  </title>

  





<meta charset="utf-8">
<meta name="publisher" content="Heise Medien">



  <meta name="viewport" content="width=1280">


  <meta http-equiv="x-ua-compatible" content="ie=edge">


<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//ad.yieldlab.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">




  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.heise.de/ct/hotline/Wine-Programm-deinstallieren-3939889.html" id="mobil_variante">










  <meta name="date" content="2018-01-12T11:08:00">


  <meta name="author" content="Liane M. Dubowy">


  <meta name="title" content="      Wine-Programm deinstallieren">

























    <meta name="description" content="Ich habe Windows-Programme mit Wine unter Linux installiert. Nun möchte ich eines davon wieder löschen, da es nicht richtig funktioniert. Wie werde ich es am besten wieder los?">


  <meta name="keywords" content="Deinstallation, Hotline, Linux und Open Source, Windows-Programme, Wine">


  <meta name="DC.identifier" content="http://heise.de/-3939889">



  <meta property="fb:pages" content="315576138543459">
    <meta property="og:title"          content="      Wine-Programm deinstallieren">
  <meta property="og:type"             content="website">
  <meta property="og:locale"           content="de_DE">
  <meta property="og:url"              content="https://www.heise.de/ct/hotline/Wine-Programm-deinstallieren-3939889.html">
  <meta property="og:site_name"        content="c't">
      <meta property="og:image"        content="https://www.heise.de/ct/icons/cthotline_facebook_social_graph.png">
      <meta property="og:image"        content="https://www.heise.de/ct/icons/ct_facebook_social_graph.png">

  
    <meta name="twitter:card"   content="summary">
    <meta name="twitter:site"   content="@ctmagazin">
    <meta name="twitter:domain" content="heise.de">





<link rel="home" type="text/html" title="Startseite" href="/ct/">
<link rel="copyright" title="Copyright" href="">
<meta name="generator" content="InterRed V16.6, http://www.interred.de/, InterRed GmbH" />

  



<script type="text/javascript" src="/js/mobile-deflect.min.js?84dfb50c3e208b931965"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


    <script type="text/javascript" src="/js/jquery/jquery-2.1.1.min.js"></script>
<script type="text/javascript" src="/js/plugins/jquery_fieldselection.js?2c05ccd1556e7c04f3fa"></script>

    <script type="text/javascript" src="/js/forum/bb-code-buttons.js?b5a062e41b36da300e7b"></script>


<script type="text/javascript" src="/js/ho/artikelGrossbild.js?5a2f85331c87ad867845"></script>




<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="//ad.yieldlab.net/yp/66424,66430,66442,66444,66446?ts=20180119075416"></script>


<script type="text/javascript" src="/js/ho/login.min.js?9b8364654a5c82621afd"></script>

  
<link href="/stil/heise.css?0c4411bc001cf63fc574" rel="stylesheet" type="text/css">


  <link href="/favicon_ct.ico" rel="shortcut icon">
  <link rel="apple-touch-icon" sizes="60x60" href="/ct/icons/apple-touch-icon-60.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/ct/icons/apple-touch-icon-120.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/ct/icons/apple-touch-icon-76.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ct/icons/apple-touch-icon-152.png">
  <meta name="application-name" content="c't - Magazin f&uuml;r Computertechnik">
  <meta name="msapplication-tooltip" content="c't Magazin">
  <meta name="msapplication-starturl" content="https://www.heise.de/ct/">
  <meta name="msapplication-TileColor" content="#2288c6">
  <meta name="msapplication-square70x70logo" content="/ct/icons/windows_tiny.png">
  <meta name="msapplication-square150x150logo" content="/ct/icons/windows_square.png">
  <meta name="msapplication-wide310x150logo" content="/ct/icons/windows_wide.png">
  <meta name="msapplication-square310x310logo" content="/ct/icons/windows_large.png">
  <meta name="msapplication-notification" content="frequency=30;polling-uri=https://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/ct/rss/artikel-atom.xml&amp;id=1;polling-uri2=https://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/ct/rss/artikel-atom.xml&amp;id=2;polling-uri3=https://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/ct/rss/artikel-atom.xml&amp;id=3;polling-uri4=https://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/ct/rss/artikel-atom.xml&amp;id=4;polling-uri5=https://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/ct/rss/artikel-atom.xml&amp;id=5; cycle=1">

  <link rel="author" title="Kontakt" href="//www.heise.de/ct/kontakt/">
  <link rel="search" title="Suche" href="//www.heise.de/ct/suche/">
  <link rel="alternate" type="application/atom+xml" title="c't Artikel" href="https://www.heise.de/ct/rss/artikel-atom.xml">
  <link rel="alternate" type="application/atom+xml" title="c't Blog Labs" href="https://www.heise.de/ct/blog/blog-ctlabs-atom.xml">
  <link rel="alternate" type="application/atom+xml" title="c't Blog RTFM" href="https://www.heise.de/ct/blog/blog-rtfm-atom.xml">
  <link rel="alternate" type="application/atom+xml" title="c't Blog uplink" href="https://blog.ct.de/ctuplink/ctuplink.rss">

  
      <link href="/ct/zassets/stylesheet/img-20131104.css" rel="stylesheet" type="text/css" />
      <link href="/ct/zassets/stylesheet/ho-20131104.css" rel="stylesheet" type="text/css" />
      <link href="/ct/zassets/stylesheet/phone-20131104.css" rel="stylesheet" type="text/css" />
      <link href="/ct/zassets/ct/stylesheet/img-20160301.css" rel="stylesheet" type="text/css" />
      <link href="/ct/zassets/ct/stylesheet/phone-20160718.css" rel="stylesheet" type="text/css" />
      <link href="/ct/zassets/ct/stylesheet/uptard-20160301.css" rel="stylesheet" type="text/css" />
      <link href="/ct/zassets/ct/stylesheet/ho-20160718.css" rel="stylesheet" type="text/css" />
      <link href="/ct/zassets/ct/stylesheet/ho-ivz-20160817.css" rel="stylesheet" type="text/css" />
    <link href="/stil/ct/ct.css?cf062668e906eaf1ab7f" rel="stylesheet" type="text/css">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  

<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//ad.yieldlab.net/yp/66430,66444,223159,505108,591208,66424,66446,66442?formats_223159=101,102,103,108,117,119;ts=5123290574"></script>

<script type="text/javascript">
    function ypGetInfo(yield_id, param) {
        if (typeof yl === "undefined" || yl.YpResult === "undefined") {
            return;
        }
        var yp_res = yl.YpResult.get(yield_id);
        if (yp_res) {
            if (param == "format") {
                return yp_res.format;
            }
            else if (param == "pid") {
                return yp_res.pid;
            }
            else {
                return yp_res.pricerange;
            }
        }
    }


    googletag.defineSlot("/6514/www.heise.de/ct/ct-inhalt", [[468,60],[728,90],[800,250],[960,250],[970,250]], "div-gpt-ad-1")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66430", ypGetInfo("66430"))
                .setTargeting("pid_66430", ypGetInfo("66430", "pid"))
                .setTargeting("pricerange_66444", ypGetInfo("66444"))
                .setTargeting("pid_66444", ypGetInfo("66444", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("pricerange_505108", ypGetInfo("505108"))
                .setTargeting("pid_505108", ypGetInfo("505108", "pid"))
                .setTargeting("pricerange_591208", ypGetInfo("591208"))
                .setTargeting("pid_591208", ypGetInfo("591208", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"))
            .setTargeting("pos", ["top"]);

    googletag.defineSlot("/6514/www.heise.de/ct/ct-inhalt", [[120,600],[120,800],[160,600],[160,800],[200,800]], "div-gpt-ad-2")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66424", ypGetInfo("66424"))
                .setTargeting("pid_66424", ypGetInfo("66424", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"))
            .setTargeting("pos", ["top"]);

    googletag.defineSlot("/6514/www.heise.de/ct/ct-inhalt", [[300,250],[300,600],[336,280]], "div-gpt-ad-3")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66446", ypGetInfo("66446"))
                .setTargeting("pid_66446", ypGetInfo("66446", "pid"))
                .setTargeting("pricerange_66442", ypGetInfo("66442"))
                .setTargeting("pid_66442", ypGetInfo("66442", "pid"))
            .setTargeting("pos", ["top"]);
                    var gallery_adUnit = "/6514/www.heise.de/ct/ct-inhalt";

    googletag.defineSlot("/6514/www.heise.de/ct/ct-inhalt", [[500,500],[540,65],[300,600],[300,250],[336,280],[695,110]], "div-gpt-ad-4")
        .addService(googletag.pubads())
            .setTargeting("pos", ["bottom"]);
                    var gallery_adUnit = "/6514/www.heise.de/ct/ct-inhalt";

googletag.pubads().setTargeting("kw", ["Deinstallation","Hotline","Linux und Open Source","Windows-Programme","Wine"]);
googletag.pubads().setTargeting("themenhub", "yes");
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>



</head>

<body class="ct" id="pre-akwa">

            
        
    






<div class="container_all ct container">
    


  <div class="ad-container">
      <div class="ad-container__leaderboard">  <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fct%2Fct-inhalt%2F&kw=Deinstallation%2CHotline%2CLinux%2520und%2520Open%2520Source%2CWindows-Programme%2CWine&c=5123290574&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fct%2Fct-inhalt%2F&kw=Deinstallation%2CHotline%2CLinux%2520und%2520Open%2520Source%2CWindows-Programme%2CWine&c=5123290574&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=1" /></a></div></noscript>
  </div>
</div>


    <div class="ad-container__skyscraper ad-container__skyscraper--right">  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fct%2Fct-inhalt%2F&kw=Deinstallation%2CHotline%2CLinux%2520und%2520Open%2520Source%2CWindows-Programme%2CWine&c=5123290574&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fct%2Fct-inhalt%2F&kw=Deinstallation%2CHotline%2CLinux%2520und%2520Open%2520Source%2CWindows-Programme%2CWine&c=5123290574&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=2" /></a></div></noscript>
  </div>
</div>
  </div>

    <div id="container_content" class="container_content">
        <nav class="navbar navbar-default ct_header container-fluid" id="sprung_nach_oben">
            <div class="row ho-roof">
    <a href="/" class="ho-roof_einangebotvon" title="Ein Angebot von heise online">
        <span class="ho-roof_einangebotvon_text">Ein Angebot von</span>
        <svg class="ho-roof_einangebotvon_img" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 600 120" width="100" height="20"><title>heise online</title><path d="M99.23,80.31l-4.31-3.7a40.53,40.53,0,0,0,8.61-24.06c0-25.09-19.58-41.44-43.77-41.44C27.37,11.11,16,36.81,16,65.5c0,25.3,18.66,46.38,44.39,46.38A63,63,0,0,0,97,100.26a45.44,45.44,0,0,0,5.95-5l2.46,3.7C95,111.67,77.4,120,61,120,27.58,120,0,95.63,0,61.18,0,26.32,25.42,0,60.38,0c29,0,53,18.3,53,48.84C113.38,60.05,107.44,72.6,99.23,80.31ZM68.38,38.56,49,82.88c-1.64,3.7-4,8-8.82,8a5.86,5.86,0,0,1-6-6c0-2.78,1.33-5.24,2.36-7.51l21-48C59.15,25.81,61.1,23,65.3,23a5.77,5.77,0,0,1,5.95,6C71.25,32.29,69.81,35.58,68.38,38.56ZM83.86,65.5,76.07,82.88c-1.74,3.7-4.2,7.92-8.82,7.92a5.77,5.77,0,0,1-5.95-6c0-2.57,1.23-5,2.36-7.4l9.43-21.08C74.73,53,76.68,50,80.88,50a5.77,5.77,0,0,1,5.95,6C86.63,59.33,85.19,62.52,83.86,65.5ZM141.13,25.8h11V51.68h.1a15.64,15.64,0,0,1,12.9-6.88c7.36,0,15.12,4.85,15.12,18.81V89.19h-11V64.83c0-6.37-2.32-11-8.37-11A9,9,0,0,0,152.42,60a8.42,8.42,0,0,0-.4,3.34v26H141V25.9h.1ZM199.7,70.49C200,78.27,206,81.71,213,81.71a33.09,33.09,0,0,0,12-1.92l1.61,7.58a40.69,40.69,0,0,1-15.12,2.83c-14,0-22.28-8.7-22.28-22,0-12,7.26-23.36,21.17-23.36C224.5,44.8,229,56.43,229,65.94a18.31,18.31,0,0,1-.4,4.65l-28.93-.1Zm19.05-7.68c.1-3.94-1.71-10.62-9-10.62-6.75,0-9.58,6.17-10.08,10.62Zm32.56-29.22c0,3.34-2.42,5.86-6.25,5.86a5.73,5.73,0,0,1-6-5.86,5.89,5.89,0,0,1,6.15-6C248.89,27.62,251.11,30.14,251.31,33.58ZM239.62,89.09V45.71h11V89.09Zm24.09-10a24.27,24.27,0,0,0,11.09,3.13c4.84,0,6.85-1.92,6.85-4.85s-1.81-4.45-7.16-6.37c-8.47-2.93-12-7.58-11.9-12.64,0-7.68,6.35-13.65,16.33-13.65a27.3,27.3,0,0,1,11.49,2.53L288.21,55A20.31,20.31,0,0,0,279,52.49c-3.93,0-6,1.92-6,4.55,0,2.83,2,4.15,7.56,6.07C288.31,65.94,292,70,292.14,76.45c0,7.79-6.15,13.65-17.64,13.65A27,27,0,0,1,261.39,87Zm47.08-8.59c.3,7.79,6.35,11.22,13.31,11.22a33.09,33.09,0,0,0,12-1.92l1.61,7.58a40.69,40.69,0,0,1-15.12,2.83c-14.11-.1-22.38-8.8-22.38-22,0-12,7.26-23.36,21.17-23.36C335.48,44.8,340,56.43,340,65.94a18.31,18.31,0,0,1-.4,4.65l-28.83-.1Zm19.05-7.68c.1-3.94-1.71-10.62-9-10.62-6.75,0-9.58,6.17-10.08,10.62ZM408.47,67c0,16-11.19,23.05-22.18,23.05-12.3-.1-21.67-8.49-21.67-22.45C364.62,53.4,374,44.6,387,44.6,399.8,44.7,408.47,53.8,408.47,67Zm-32.66.4c0,8.39,4.13,14.66,10.79,14.66,6.25,0,10.58-6.17,10.58-14.86,0-6.77-3-14.56-10.48-14.56C378.93,52.79,375.81,60.28,375.81,67.45Zm41.63-8.8c0-5-.1-9.2-.4-12.94h9.58l.5,6.47h.3a15.75,15.75,0,0,1,13.81-7.48c7.56,0,15.42,4.85,15.42,18.71V89.19h-11V64.62c0-6.27-2.32-11-8.27-11A9.34,9.34,0,0,0,428.83,60a10.05,10.05,0,0,0-.4,3.54V89h-11V58.66ZM468.25,25.8h11v63.4h-11Zm34.58,7.79c0,3.34-2.42,5.86-6.25,5.86a5.73,5.73,0,0,1-6-5.86,6.15,6.15,0,0,1,12.3,0ZM491.13,89.09V45.71h11V89.09Zm22.78-30.44c0-5-.1-9.2-.4-12.94h9.58l.5,6.47h.3A15.75,15.75,0,0,1,537.7,44.7c7.56,0,15.42,4.85,15.42,18.71V89.19h-11V64.62c0-6.27-2.32-11-8.27-11A9.34,9.34,0,0,0,525.3,60a10.05,10.05,0,0,0-.4,3.54V89h-11V58.66Zm56.75,11.83C571,78.27,577,81.71,584,81.71a33.09,33.09,0,0,0,12-1.92l1.61,7.58a40.69,40.69,0,0,1-15.12,2.83c-14,0-22.28-8.7-22.28-22,0-12,7.26-23.36,21.17-23.36C595.46,44.8,600,56.43,600,65.94a18.31,18.31,0,0,1-.4,4.65l-28.93-.1Zm19.05-7.68c.1-3.94-1.71-10.62-9-10.62-6.75,0-9.58,6.17-10.08,10.62Z" fill="#999"/></svg>
    </a>

    
    <nav class="ho-roof_singlesignon hide-for-logged-in-user">
        <a id="heiselogin-link-login" href="/sso/login/?forward=%2Fct%2Fhotline%2FWine-Programm-deinstallieren-3939889.html" class="ho-roof_anmelden" title="Anmelden / Registrieren">Anmelden</a>
    </nav>

    <nav class="btn-group ho-roof_singlesignon show-for-logged-in-user">
        <button type="button" class="dropdown-toggle button-unstyled ho-roof_anmelden" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" title="Account verwalten / Abmelden">
            Account
            <span class="sr-only">Toggle Dropdown</span>
        </button>
        <ul class="ho-roof_dropdown dropdown-menu">
            <li class="dropdown-menu--account"><a id="heiselogin-link-profil" href="/userdb/register?rm=show_userdata&amp;forward=%2Fct%2Fhotline%2FWine-Programm-deinstallieren-3939889.html">Mein Account</a></li>
            <li class="dropdown-menu--abmelden"><a id="heiselogin-link-logout" href="/sso/login/logout/?forward=%2Fct%2Fhotline%2FWine-Programm-deinstallieren-3939889.html">Abmelden</a></li>
        </ul>
    </nav>
</div>

            <div class="header_ct row">
                
                <a class="navbar-brand col-xs-3 col-sm-3 header_logo" href="/ct/">
                    <svg viewBox="0 0 191 68" width="191" height="68">
                        <image xlink:href="/ct/icons/ct_claim.svg" src="/ct/icons/ct_logo_smartphone_hdpi_bw.png" width="191" height="68" alt="c't Magazin"></image>
                    </svg>
                </a>
                
                <div class="col-xs-5 col-sm-5 header_teaser">
                    <div class="dropdown">
                        <a href="#" class="header_teaser_link" data-toggle="dropdown" role="button" aria-expanded="false">
                            <i class="header_teaser_img"><img src="//1.f.ix.de/ct/imgs/04/2/3/1/5/9/3/1/885fa8403dc059e4.png" class="img-responsive" alt="Aktuelle Ausgabe"></i>
                            <p class="navbar-text header_teaser_issue text-nowrap">
                                <i class="header_teaser_more">mehr Infos c't 03/2018</i>
                            </p>
                        </a>
                        
                        <div class="header_shop">
                            <a class="btn btn-info btn-xs" href="https://www.heise.de/ct/alle_ausgaben.html">Archiv</a>
                            <a class="btn btn-info btn-xs" href="https://shop.heise.de/ct-abo">Abo</a>
                            <a class="btn btn-info btn-xs" href="https://www.heise.de/ct/Das-digitale-Abo-1818298.html">App</a>
                            <a class="btn btn-info btn-xs" href="/ct/daily/">c't daily</a>
                        </div>
                        <ul class="dropdown-menu dropdown-menu-left header_dropdown" role="menu">
                            <li class="header_dropdown_img">
                                <a href="/ct/inhalt/"><img src="https://heise.cloudimg.io/height/350/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/ct/imgs/04/2/3/1/5/9/3/1/9620b5e07b02c0b8.jpg" class="img-responsive" alt="c't Ausgabe 03/2018"></a>
                            </li>
                            <li class="header_dropdown_link">
                                <a href="/ct/inhalt/"><i class="text-primary h4">c't 03/2018</i><br>Aktuelles Heft</a>
                            </li>
                            <li class="header_dropdown_link">
                                <a href="//abo.heise.de/ct-magazin/"><i class="text-primary h4">unkompliziert &amp; schnell</i><br>c't Abos</a>
                            </li>
                            <li class="header_dropdown_link">
                                <a href="//ct.de/app"><i class="text-primary h4">f&uuml;r Smartphones &amp; Tablets</i><br>c't App</a>
                            </li>
                            <li class="header_dropdown_link">
                                <a href="/ct/netzwerkkarte/"><i class="text-primary h4">Vorteile &amp; Rabatte sichern</i><br>c't Netzwerkkarte</a>
                            </li>
                            <li class="header_dropdown_link">
                                <a href="//shop.heise.de/zeitschriften/ct/sonderhefte"><i class="text-primary h4">Noch mehr Wissen</i><br>Sonderhefte</a>
                            </li>
                            <li class="header_dropdown_button">
                                <a class="btn btn-info btn-shop" href="//shop.heise.de/">zum Shop</a>
                            </li>
                        </ul>
                    </div>
                </div>
                
                <div class="col-xs-3 header_social">
                    <a href="/ct/rss/artikel-atom.xml" class="btn btn-default navbar-btn fa fa-rss" title="RSS-Feed" role="button"></a>
                    <a href="https://www.facebook.com/ctmagazin" class="btn btn-default navbar-btn fa fa-facebook" title="Facebook" role="button"></a>
                    <a href="https://twitter.com/ctmagazin" title="Twitter" class="btn btn-default navbar-btn fa fa-twitter" role="button"></a>
                    <a href="https://plus.google.com/113915878090360430593" title="Google+" class="btn btn-default navbar-btn fa fa-google-plus" rel="publisher" role="button"></a>
                </div>
            </div>
            <div class="header_ct_search row">
                
                <div class="col-xs-8 header_category" id="navbar-collapse-links">
                    <ul class="nav navbar-nav">
                        <li><a class="ct_category_test" href="/ct/test/" name="navi.ct.testundkaufberatung">Test &amp; Kaufberatung</a></li>
                        <li><a class="ct_category_praxis" href="/ct/praxis/" name="navi.ct.praxisundtipps">Praxis &amp; Tipps</a></li>
                        <li><a class="ct_category_wissen" href="/ct/wissen/" name="navi.ct.wissen">Wissen</a></li>
                        <li><a class="ct_category_trends" href="/ct/trends/" name="navi.ct.trendsundnews">Trends &amp; News</a></li>
                        <li><a class="ct_category_redaktion" href="/ct/ctmagazin/" name="navi.ct.atctmagazin">@ctmagazin</a></li>
                    </ul>
                </div>
                
                <div class="col-xs-4 header_search" id="navbar-collapse-search">
                    <form class="form-inline" id="volltextsuche" action="/ct/entdecken/">
                        <div class="input-group">
                            <input type="search" class="form-control ct_typeahead" placeholder="Suchbegriff" name="volltext">
                            
                            <span class="input-group-btn">
                                <button class="btn btn-default fa fa-search fa-lg" type="submit"><span class="text-hide">Go!</span></button>
                            </span>
                        </div>
                    </form>
                </div>
            </div>
        </nav>
        
            <div class="header_tags">
                
                <div id="container-slider-rummage">
                    <ul id="slider-rummage" class="ct__rummage__list nav nav-pills">
                        <li><a href="/ct/entdecken/?keywords=iOS 11" name="themen.ct.iOS_11"><i class="fa fa-tag fa-flip-horizontal"></i>iOS 11</a></li>
                        <li><a href="/ct/entdecken/?keywords=Firefox" name="themen.ct.Firefox"><i class="fa fa-tag fa-flip-horizontal"></i>Firefox</a></li>
                        <li><a href="/ct/entdecken/?keywords=Android O" name="themen.ct.Android_O"><i class="fa fa-tag fa-flip-horizontal"></i>Android O</a></li>
                        <li><a href="/ct/entdecken/?keywords=Kryptowährung" name="themen.ct.Kryptowährung"><i class="fa fa-tag fa-flip-horizontal"></i>Kryptowährung</a></li>
                        <li><a href="/ct/entdecken/?keywords=Windows 10" name="themen.ct.Windows_10"><i class="fa fa-tag fa-flip-horizontal"></i>Windows 10</a></li>
                        <li><a href="/ct/entdecken/?keywords=Fritzbox" name="themen.ct.Fritzbox"><i class="fa fa-tag fa-flip-horizontal"></i>Fritzbox</a></li>
                        <li><a href="/ct/entdecken/?keywords=Meltdown und Spectre" name="themen.ct.Meltdown_und_Spectre"><i class="fa fa-tag fa-flip-horizontal"></i>Meltdown und Spectre</a></li>
                        <li><a href="/ct/entdecken/?keywords=CES 2018" name="themen.ct.CES_2018"><i class="fa fa-tag fa-flip-horizontal"></i>CES 2018</a></li>
                    </ul>
                </div>
            </div>
            
    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/ct/" title="c't">
                    <span itemprop="name">c't</span>
                </a>
                <meta itemprop="position" content="1">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/ct/entdecken/?hauptrubrik=Praxis+%26+Tipps" title="Praxis & Tipps">
                    <span itemprop="name">Praxis & Tipps</span>
                </a>
                <meta itemprop="position" content="2">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/ct/entdecken/?hauptrubrik=Praxis+%26+Tipps&amp;unterrubrik=Tipps+%26+Tricks" title="Tipps & Tricks">
                    <span itemprop="name">Tipps & Tricks</span>
                </a>
                <meta itemprop="position" content="3">
            </li>
                    <li class="active">
                        Wine-Programm deinstallieren
                    </li>
    </ol>


        <main class="container-fluid">
            <!--googleon: all-->
            
  
  
  
  









<div class="row article_page article_zsdb">
    <div class="col-md-7 col-md-push-5 col-lg-8 col-lg-push-4 col-xs-8 col-xs-push-4">

  
    

  <nav>
    <ul class="row list-unstyled article_page_nav">
      <li role="presentation" class="col-xs-2 col-sm-3">
        <a href="/ct/ausgabe/2018-3-Wenn-das-Finanzamt-eine-Domain-pfaenden-will-3939848.html" title="voriger Artikel" class="prev"><span class="hidden-xs">voriger</span>
          <span class="visible-lg-inline">Artikel</span></a>
      </li>
      <li role="presentation" class="col-xs-8 col-sm-6 text-center">
        <a href="/ct/inhalt/2018/3/">c't 03/2018,  <span class="text-color">S. 154</span></a>
      </li>
      <li role="presentation" class="col-xs-2 col-sm-3 text-right">
        <a href="/ct/hotline/Typennummern-bei-Intel-Prozessoren-entschluesseln-3939883.html" title="n&auml;chster Artikel" class="next"><span class="hidden-xs">n&auml;chster</span>
          <span class="visible-lg-inline">Artikel</span></a>
      </li>
    </ul>
  </nav>


    

    

    
    <section >

    
      
        <header>
              <h1 class="article_page_title">
                Wine-Programm deinstallieren
                
              </h1>
        </header>

      

        
            <p class="article_page_category text-uppercase ct_category_praxis_bg">
              Praxis & Tipps
               | Tipps & Tricks
            </p>

      
          <ul class="list-unstyled article_page_info clearfix">
              <li class="article_page_info_author">
                <i class="fa fa-user"></i>
                  <a href="/ct/entdecken/?redautor=Liane+M.+Dubowy">Liane M. Dubowy</a>
              </li>
              <li class="article_page_info_date">
                <i class="fa fa-calendar"></i>
                <time datetime="2018-01-19T00:00:00">19.01.2018
                </time>
              </li>
              <li class="article_page_info_tags">
                <i class="fa fa-tag fa-flip-horizontal"></i>
                  <a href="/ct/entdecken/?keywords=Deinstallation">Deinstallation</a>, 
                  <a href="/ct/entdecken/?keywords=Hotline">Hotline</a>, 
                  <a href="/ct/entdecken/?keywords=Linux">Linux</a>, 
                  <a href="/ct/entdecken/?keywords=Windows-Programme">Windows-Programme</a>, 
                  <a href="/ct/entdecken/?keywords=Wine">Wine</a>
              </li>
          </ul>

      

      

      

      

      
          <div class="article_page_text">
            <div class="body portrait artrubrik_praxis rubrik_praxis body_hotline"><article class="content_text article_hotline" data-tmplname="hotline"><div class="hotline_thema hasAsset"><p class="question" id="p_15"><span class="kein_stil"><span class="TypeSpecial"><span class="colorspan wei">&macr;</span></span><span class="TypeSpecial"><span class="colorspan rubrikfarbe"><span class="icon_replace"></span> </span></span>Ich habe Windows-Programme mit Wine unter Linux installiert. Nun m&ouml;chte ich eines davon wieder l&ouml;schen, da es nicht richtig funktioniert. Wie werde ich es am besten wieder los?</span><p class="answer" id="p_16"><span class="kein_stil"><span class="TypeSpecial"><span class="colorspan wei">&macr;</span></span><span class="TypeSpecial"><span class="colorspan rubrikfarbe"><span class="icon_replace"></span> </span></span>Haben Sie einem mit Wine installierten Programm ein eigenes Wineprefix (also eine eigene virtuelle Laufzeitumgebung) spendiert, liegt es in einem separaten, von Ihnen gew&auml;hlten Verzeichnis, standardm&auml;&szlig;ig ist das unterhalb von <span class="TypeSpecial">~</span>/.wine/. Um das Windows-Programm loszuwerden, l&ouml;schen Sie das Verzeichnis einfach, dann verschwindet aber nicht nur die Anwendung, sondern auch die daf&uuml;r eingerichtete Windows-Laufzeitumgebung. Wie man Windows-Software in eigenen Wineprefixes installiert, beschreibt ein Artikel in c&rsquo;t 7/2014 (<a alt="" href="http://heise.de/-2135369" target="_blank">http://heise.de/-2135369</a>).</span><p class="normal" id="p_17"><span class="kein_stil">M&ouml;chten Sie das virtuelle Windows und andere darin installierten Windows-Programme behalten, deinstallieren Sie das Programm stattdessen mit dem von Wine daf&uuml;r vorgesehenen Dialog. Der Befehl</span><p class="keinlfeinzeln" id="p_18"><span class="kein_stil">wine uninstaller</span><p class="oe" id="p_19"><span class="kein_stil">&ouml;ffnet das Dialogfenster &bdquo;Software&ldquo;, das die in der virtuellen Laufzeitumgebung eingerichtete Windows-Software auflistet. Markieren Sie das zu entfernende Programm und klicken Sie auf &bdquo;Entfernen&ldquo;. Nicht immer klappt dabei auch das L&ouml;schen der Men&uuml;eintr&auml;ge und Desktop-Starter. Gegebenenfalls m&uuml;ssen Sie die <a class="seite" data-seite="156" id="page_1517195507241238_156"></a>Eintr&auml;ge hierf&uuml;r aus dem Verzeichnis <span class="TypeSpecial">~</span>/.local/share/applications von Hand entfernen. </span><span class="a">(<a href="mailto:lmd@ct.de?subject=c&#39;t%203%2F2018%2C%20Seite%20154%20">lmd@ct.de</a>)</span><span class="kein_stil"></span><div class="image_rechts"><div class="asset_link"><a class=" cbox_gallery" href="/ct/zcontent/18/03-hocmsmeta/1517195507241238/contentimages/wine-uninstaller._bg_SC.jpg" title="Will man nicht gleich die ganze Wine-Umgebung in die Tonne treten, lassen sich die in einer &bdquo;Flasche&ldquo;, also einem Wine-Prefix installierten Programme auch einzeln sauber entfernen."> <img alt="" data-pattern="assets" data-patterntype="bilder" src="/ct/zcontent/18/03-hocmsmeta/1517195507241238/tn_wine-uninstaller._bg_SC.jpg" /> </a><div class="figcaption"><div class=""><span class="keinstil">Will man nicht gleich die ganze Wine-Umgebung in die Tonne treten, lassen sich die in einer &bdquo;Flasche&ldquo;, also einem Wine-Prefix installierten Programme auch einzeln sauber entfernen.</span></div></div> </div> </div><p class="oe" id="p_190"><span class="boxanker" id="ref_8085"></span><span class="kein_stil"></span> </div></article></div>
          </div>

      

      
    </section>

    

    
    


  
    <p class="artikel_download_button">
      <a class="btn btn-success btn-block" href="/ct/hotline/Wine-Programm-deinstallieren-3939889.html?download=frei">Artikel kostenlos herunterladen</a>
    </p>

  

  

  


    
    
<footer class="beitragsfooter">

  

  


  

  <div data-backend-url="/shariff-backend/" class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/ct/hotline/Wine-Programm-deinstallieren-3939889.html?view=mail"></div>

  
    <a href="http://heise.de/-3939889" class="beitragsfooter_permalink">http://heise.de/-3939889</a>


  
     <a href="/ct/hotline/Wine-Programm-deinstallieren-3939889.html?view=print" rel="nofollow" class="beitragsfooter_printversion">Drucken</a>

</footer>


    
    

  <nav>
    <ul class="row list-unstyled article_page_nav article_page_nav_bottom">
      <li role="presentation" class="col-xs-2 col-sm-3">
        <a href="/ct/ausgabe/2018-3-Wenn-das-Finanzamt-eine-Domain-pfaenden-will-3939848.html" title="voriger Artikel" class="prev"><span class="hidden-xs">voriger</span>
          <span class="visible-lg-inline">Artikel</span></a>
      </li>
      <li role="presentation" class="col-xs-8 col-sm-6 text-center">
        <a href="/ct/inhalt/2018/3/">c't 03/2018,  <span class="text-color">S. 154</span></a>
      </li>
      <li role="presentation" class="col-xs-2 col-sm-3 text-right">
        <a href="/ct/hotline/Typennummern-bei-Intel-Prozessoren-entschluesseln-3939883.html" title="n&auml;chster Artikel" class="next"><span class="hidden-xs">n&auml;chster</span>
          <span class="visible-lg-inline">Artikel</span></a>
      </li>
    </ul>
  </nav>


    

    

    

    
    <div class="clearfix"><a id="ct_artikel_kommentare"></a></div>
      





  

<section id="comments_container">

  
  
    
    
  
  

  
  <section id="comments">
  
      
      <noscript>
      <a href=/forum/c-t/Kommentare-zu-c-t-Artikeln/Wine-Programm-deinstallieren/forum-395477/comment/>
          Kommentieren
      </a>
      </noscript>
  
  </section>

  <section id="comment_thread">
    <p class="comment_kommentarfeld"><a href="https://www.heise.de/sso/login/?forward=%2Fct%2Fhotline%2FWine-Programm-deinstallieren-3939889.html%3Fwt_mc%3Drss.ct.themen.atom%23comments"><img id="comment_kommentarfeld_img" style="display: none;" src="/icons/kommentarfeld_dummy.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" /></a></p>
  </section>

  <script type="text/javascript" src="/js/ho/hajax-0.3.js"></script>
  <script type="text/javascript">
    function hajax_reload( options ) {
        hajax_get(
	    '/forum/condensed-threads-for-beitrag/beitrag-2351050/',
	    options
	);
    }

    $(document).ready(function(){
    $('head').append('<link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css"/>');
    $('p.login_note').show();
    $('#comment_kommentarfeld_img').show();
	hajax_reload();

    // Wenn wir schreiben koennten, schon mal das Formular oeffnen
    window.setInterval(function() {
        var button = $('#comment_thread_button');
        var form = $('form#posting_create');
        if (button.size() && !form.size() && button.css('display') != 'none') {
            button.hide();
            hajax_get(
                '/forum/forum-395477/write/', {}
            );
        }
    }, 100);
    });
  </script>

</section> 







  </div>
    <div class="col-md-5 col-md-pull-7 col-lg-4 col-lg-pull-8 col-xs-4 col-xs-pull-8">
    <p class="title_cols text-uppercase">Infos zum Artikel</p>
    <dl>

    

    
    
    

    
      <dt class="facetten_name js-open">
        <i class="count comment_count">0</i>Kommentare
      </dt>
      <dd class="facetten_content">
        





 

      <a href="/forum/c-t/Kommentare-zu-c-t-Artikeln/Wine-Programm-deinstallieren/forum-395477/comment/" class="kommentare_lesen_link">Kommentieren</a>
  
      <section class="forum_latest_posting_teaser">
      </section>







          <a href="/forum/c-t/Kommentare-zu-c-t-Artikeln/Wine-Programm-deinstallieren/forum-395477/comment/" class="kommentare_verfassen h4">
            Kommentar verfassen
          </a>
      </dd>

    
      </dl>
      <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<div  class="bcadv ISI_IGNORE bcadv_oben"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-3'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fct%2Fct-inhalt%2F&kw=Deinstallation%2CHotline%2CLinux%2520und%2520Open%2520Source%2CWindows-Programme%2CWine&c=5123290574&sz=300x250%7C300x600%7C336x280&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fct%2Fct-inhalt%2F&kw=Deinstallation%2CHotline%2CLinux%2520und%2520Open%2520Source%2CWindows-Programme%2CWine&c=5123290574&sz=300x250%7C300x600%7C336x280&tile=3" /></a></div></noscript>
  </div>
</div>
<!-- RSPEAK_START -->
<!--googleon: index-->
      <dl>

    

    

    
      </dl>
      
            <aside class="us_ad akwa-ad-container akwa-ad-container__us-ad">
                <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4538272052&amp;iu=/6514/www.heise.de/clicktracking/usAd" target="_blank">
                    <img src="//1.f.ix.de/ct/imgs/04/2/3/5/4/9/3/6/R_S-Cybersecurity_markenelement_kleiner-f8685d41ea864dfa.png" width="300" height="250" alt="">
                </a>
                <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                    (function (){
                        var AVW = '<' + 'img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3945836/0.gif?d=_ORD_" width="1" height="1" alt="">'.replace('_ORD_', Math.floor(Math.random()*1000000000)+1000000000);
                        document.write(AVW);
                    })();
                //--><!]]>
                </script>
                <noscript>
                    <img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3945836/0.gif" width="1" height="1" alt="">
                </noscript>
            </aside>

      
    <aside class="teaser_adliste akwa-ad-container akwa-ad-container__microsite-list ctteaser">
        <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
        <ul class="microsites">
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4548764629&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Firewall im Test: Das sagen die User!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4545499824&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">MINT-Jobtag am 15. Februar in Stuttgart</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4542263477&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Neue Perspektiven: Das Heise Karriere-Netzwerk</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4526066091&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Automatisierung verbessert Sicherheit Ihrer IT</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4523402159&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Innovation – so gelingt die Digitalisierung</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4520724162&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">secIT: Neues Heise-IT-Security-Event in Hannover</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4482213797&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Endgeräte-Schutz: Den Angreifern Fallen stellen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4349328693&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Erfolg im Datenschutz mit Verschlüsselung und 2FA</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4551016998&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Whitepaper: „Moderne Mobility-Strategie“</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4523405735&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Potenzial für digitale Innovationen aufspüren</a></li>
        </ul>
    </aside>

      <dl>

    

    

    </dl>
  </div>
</div>

            <!--googleoff: all-->
            <div class="adbottom"><!--googleoff: index-->
<!-- RSPEAK_STOP -->
<a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-4'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fct%2Fct-inhalt%2F&kw=Deinstallation%2CHotline%2CLinux%2520und%2520Open%2520Source%2CWindows-Programme%2CWine&c=5123290574&sz=500x500%7C540x65%7C300x600%7C300x250%7C336x280%7C695x110&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fct%2Fct-inhalt%2F&kw=Deinstallation%2CHotline%2CLinux%2520und%2520Open%2520Source%2CWindows-Programme%2CWine&c=5123290574&sz=500x500%7C540x65%7C300x600%7C300x250%7C336x280%7C695x110&tile=4" /></a></div></noscript>
  </div>

<!-- RSPEAK_START -->
<!--googleon: index--></div>
        </main>

        <footer class="navbar navbar-inverse sitemap container-fluid">
            <ul class="nav navbar-nav">
                    <li role="presentation" class="sitemap_item"><a href="/ct/daily/" name="footer.ct.c't_daily">c't daily</a></li>
                    <li role="presentation" class="sitemap_item"><a href="/newsletter/manage/ct-magazin" name="footer.ct.Newsletter">Newsletter</a></li>
                    <li role="presentation" class="sitemap_item"><a href="/ct/kontakt/" name="footer.ct.Kontakt">Kontakt</a></li>
                    <li role="presentation" class="sitemap_item"><a href="/forum/c-t/c-t-allgemein/forum-31637/" name="footer.ct.Leserforum_allgemein">Leserforum allgemein</a></li>
                    <li role="presentation" class="sitemap_item"><a href="/ct/motive/" name="footer.ct.Bildmotive">Bildmotive</a></li>
                    <li role="presentation" class="sitemap_item"><a href="/ct/entdecken/?hauptrubrik=Praxis+%26+Tipps&unterrubrik=Projekt" name="footer.ct.c't-Projekte">c't-Projekte</a></li>
                    <li role="presentation" class="sitemap_item"><a href="/ct/entdecken/?hauptrubrik=%40ctmagazin" name="footer.ct.Blog">Blog</a></li>
                    <li role="presentation" class="sitemap_item"><a href="/ct/entdecken/?hauptrubrik=%40ctmagazin&unterrubrik=Service" name="footer.ct.Service">Service</a></li>
                    <li role="presentation" class="sitemap_item"><a href="/ct/artikel/Jahresarchiv-herunterladen-3097616.html" name="footer.ct.Jahresarchiv">Jahresarchiv</a></li>
                    <li role="presentation" class="sitemap_item"><a href="https://shop.heise.de/zeitschriften/ct/artikel-archiv" name="footer.ct.Archiv_vor_2012">Archiv vor 2012</a></li>
                    <li role="presentation" class="sitemap_item"><a href="/ct/rss/artikel-atom.xml" name="footer.ct.RSS-Feed">RSS-Feed</a></li>
                    <li role="presentation" class="sitemap_item"><a href="/mediadaten/ct/" name="footer.ct.Werben_auf_c't">Werben auf c't</a></li>
                    <li role="presentation" class="sitemap_item"><a href="/Privacy-Policy-der-Heise-Medien-GmbH-Co-KG-4860.html" name="footer.ct.Datenschutz">Datenschutz</a></li>
                    <li role="presentation" class="sitemap_item"><a href="/ct/impressum.html" name="footer.ct.Impressum">Impressum</a></li>
                <li class="to_top"><a href="#sprung_nach_oben" title="Nach oben"><i class="fa fa-lg fa-chevron-up"></i><i class="hidden">Nach oben</i></a></li>
            </ul>
        </footer>
    </div>
</div>









<script src="/js/suche/suche.js?68f609da99d5e5f71b68"></script>

<script src="/js/heise.min.js?1b062075f665d35c2204"></script>

<script>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</script>


        <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/ct/hotline/Wine-Programm-deinstallieren-3939889.html?wt_mc=rss.ct.themen.atom" width="1" height="1" alt="" /></div>

        

        
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"ct",
                "sv":"in",
                "co":"%2Fct%2Fhotline%2FWine-Programm-deinstallieren-3939889.html%3Fwt_mc%3Drss.ct.themen.atom"
            }
            iom.c(iam_data);
        </script>


    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
            <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>

                <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "0",             // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId: "www.heise.de.ct.hotline.wine-programm-deinstallieren-3939889"
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.heise.de";
        wt.contentGroup['2']  = "ct";
        wt.contentGroup['3']  = "hotline";
        wt.contentGroup['4']  = "wine-programm-deinstallieren-3939889";
        wt.contentGroup['9']  = "wine-programm-deinstallieren-3939889";
        wt.contentGroup['10']  = "heftartikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "deinstallation;hotline;linux und open source;windows-programme;wine";
        wt.customParameter['6']  = "deinstallation;hotline;linux und open source;windows-programme;wine";
        wt.customParameter['7']  = "ct1803154";
        wt.customParameter['8']  = "2018-01-12T11:08:00";
        wt.customParameter['15']  = "Liane M. Dubowy";
        wt.customParameter['17']  = "undefiniert";
        
        
        if (document.getElementsByTagName('body')[0].getAttribute("data-device")) {
            wt.customParameter['17'] = document.getElementsByTagName('body')[0].getAttribute("data-device");
        }
        
        wt.customSessionParameter = {};
        try {
            if (window.heiseLogin) {
                wt.customSessionParameter['1'] =
                    window.heiseLogin.sso_logged_in ? "1" : "0";
            }
        } catch(e) { }
        
        
        
        
        wt.heatmapRefpoint = 'container_content';
        wt.sendinfo();
        
        
        
        wt.executePluginFunction = "wt_teaserTracking";
        window.wt_ttv2 = window.wt_ttv2 || [];
        $('.widget-werbung[data-widget-werbung-name]').each(function(i, el) {
            var elj = $(el);
            var teaser_config = {
                selector: "#" + elj.attr('id'),
                data: {
                    name: elj.attr('data-widget-werbung-name'),
                    rank: elj.attr('data-widget-werbung-rank'),
                    content: elj.attr('data-widget-werbung-content')
                }
            };
            window.wt_ttv2.push(teaser_config);
        });
        $('[data-teaser-tracking-id]').each(function(i, el) {
            var elj = $(el);
            var teaser_config = {
                selector: '[data-teaser-tracking-id="' + elj.attr('data-teaser-tracking-id') + '"]',
                data: {
                    name: elj.attr('data-teaser-tracking-name'),
                    rank: elj.attr('data-teaser-tracking-rank'),
                    content: elj.attr('data-teaser-tracking-content')
                }
            };
            window.wt_ttv2.push(teaser_config);
        });
        
        //-->
        </script>
        <noscript><div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.heise.de.ct.hotline.wine-programm-deinstallieren-3939889&cg1=www.heise.de&cg10=heftartikel&cg2=ct&cg3=hotline&cg4=wine-programm-deinstallieren-3939889&cg9=wine-programm-deinstallieren-3939889&cp15=Liane%20M.%20Dubowy&cp17=undefiniert&cp2=deinstallation%3Bhotline%3Blinux%20und%20open%20source%3Bwindows-programme%3Bwine&cp6=deinstallation%3Bhotline%3Blinux%20und%20open%20source%3Bwindows-programme%3Bwine&cp7=ct1803154&cp8=2018-01-12T11%3A08%3A00" height="1" width="1" alt="" /></div></noscript>

                <script type="text/javascript">
        <!--
        var pageConfig_unsampled = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "0",             // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "589751618140993",
            pixelSampling : "",
            contentId: "www.heise.de.ct.hotline.wine-programm-deinstallieren-3939889"
        };
        var wt_unsampled = new webtrekkV3(pageConfig_unsampled);
        wt_unsampled.contentGroup = {};
        wt_unsampled.contentGroup['1']  = "www.heise.de";
        wt_unsampled.contentGroup['2']  = "ct";
        wt_unsampled.contentGroup['3']  = "hotline";
        wt_unsampled.contentGroup['4']  = "wine-programm-deinstallieren-3939889";
        wt_unsampled.contentGroup['9']  = "wine-programm-deinstallieren-3939889";
        wt_unsampled.contentGroup['10']  = "heftartikel";
        wt_unsampled.customParameter = {};
        wt_unsampled.customParameter['2']  = "deinstallation;hotline;linux und open source;windows-programme;wine";
        wt_unsampled.customParameter['6']  = "deinstallation;hotline;linux und open source;windows-programme;wine";
        wt_unsampled.customParameter['7']  = "ct1803154";
        wt_unsampled.customParameter['8']  = "2018-01-12T11:08:00";
        wt_unsampled.customParameter['15']  = "Liane M. Dubowy";
        wt_unsampled.customParameter['17']  = "undefiniert";
        
        
        if (document.getElementsByTagName('body')[0].getAttribute("data-device")) {
            wt_unsampled.customParameter['17'] = document.getElementsByTagName('body')[0].getAttribute("data-device");
        }
        
        wt_unsampled.customSessionParameter = {};
        try {
            if (window.heiseLogin) {
                wt_unsampled.customSessionParameter['1'] =
                    window.heiseLogin.sso_logged_in ? "1" : "0";
            }
        } catch(e) { }
        
        
        
        
        wt_unsampled.heatmapRefpoint = 'container_content';
        wt_unsampled.sendinfo();
        
        
        
        wt.executePluginFunction = "wt_teaserTracking";
        window.wt_ttv2 = window.wt_ttv2 || [];
        $('.widget-werbung[data-widget-werbung-name]').each(function(i, el) {
            var elj = $(el);
            var teaser_config = {
                selector: "#" + elj.attr('id'),
                data: {
                    name: elj.attr('data-widget-werbung-name'),
                    rank: elj.attr('data-widget-werbung-rank'),
                    content: elj.attr('data-widget-werbung-content')
                }
            };
            window.wt_ttv2.push(teaser_config);
        });
        $('[data-teaser-tracking-id]').each(function(i, el) {
            var elj = $(el);
            var teaser_config = {
                selector: '[data-teaser-tracking-id="' + elj.attr('data-teaser-tracking-id') + '"]',
                data: {
                    name: elj.attr('data-teaser-tracking-name'),
                    rank: elj.attr('data-teaser-tracking-rank'),
                    content: elj.attr('data-teaser-tracking-content')
                }
            };
            window.wt_ttv2.push(teaser_config);
        });
        
        //-->
        </script>
        <noscript><div><img src="//prophet.heise.de/589751618140993/wt.pl?p=441,www.heise.de.ct.hotline.wine-programm-deinstallieren-3939889&cg1=www.heise.de&cg10=heftartikel&cg2=ct&cg3=hotline&cg4=wine-programm-deinstallieren-3939889&cg9=wine-programm-deinstallieren-3939889&cp15=Liane%20M.%20Dubowy&cp17=undefiniert&cp2=deinstallation%3Bhotline%3Blinux%20und%20open%20source%3Bwindows-programme%3Bwine&cp6=deinstallation%3Bhotline%3Blinux%20und%20open%20source%3Bwindows-programme%3Bwine&cp7=ct1803154&cp8=2018-01-12T11%3A08%3A00" height="1" width="1" alt="" /></div></noscript>

        
        

    <!-- /Webtrekk -->
    

    
    <script type="text/javascript">
      function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
          section = 'homepage';
        }
        return section;
      }
    </script>

      <script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59838;
        _sf_async_config.domain = 'heise.de';
        _sf_async_config.useCanonical = false;
        _sf_async_config.path = window.location.pathname;
        _sf_async_config.sections = _heise_sf_section_from_pathname();
        _sf_async_config.authors = 'die Redaktionen';
        /** CONFIGURATION END **/
      </script>

    <script type="text/javascript">
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
    </script>

    

    
    <img src="https://www1.mpnrs.com/deliver2/trg/trg.gif?lv=9&amp;tad=13f0kjf8mps0" width="1" height="1" border="0" style="border:none;" />
    

<ul id="navi_bottom" class="nav navbar-nav"><li role="presentation" class="left"><a href="/Privacy-Policy-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> </li><li role="presentation" class="left"><a href="/ct/impressum.html">Impressum</a> </li><li role="presentation" class="left"><a href="/ct/kontakt/">Kontakt</a> </li><li role="presentation" class="left"><a href="/mediadaten/ct/">Mediadaten</a> </li>
            <li role="presentation" class="bid_anzeige">2351050</li>
    <li role="presentation" class="right container_ho_footer_copyright"><a href="http://www.interred.de/" target="_blank">Content Management by <b>Inter<span class="tx_red interred_red">Red</span></b></a></li>
        <li role="presentation" class="right container_ho_footer_copyright"><a href="https://www.heise-medien.de/">Copyright © 2018 Heise Medien</a></li>
</ul>



<script src="/js/ct/ct.min.js?ca5a217145a607ba23a3"></script>

</body>
</html>
<!-- Created with InterRed V16.6, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2351050, iBID: 2355021, CID: 3939889, iCID: 3945973 -->
<!-- Link: $(LB2351050:Linktext)$ $(LC3939889:Linktext)$ -->
<!-- Generiert: 2018-01-19 00:08:19 -->

