Menü
Avatar von franzhartwig
  • franzhartwig

529 Beiträge seit 25.07.2008

Re: ... nutze ich den Cloud-Dienst Blynk

Spunky schrieb am 18.03.2019 15:03:

Aber ruby-2.1 war nicht verfügbar.

Mit apt finde ich bei mir nur ruby2.3. Ich hatte Ruby über RVM installiert. Aber möglicherweise läuft Thingspeak auch mit ruby2.3.

Bewerten
- +
Anzeige