heise Video
Mein heise Video heise Video mobile Website heise Video Newsletter
Avatar von CaroScho
  • CaroScho

1 Beitrag seit 27.11.2018

Bin ich froh das ich damit nicht alleine bin! (Nicht falsch verstehen)

Hallo.

Am 6.11.2017 haben mein Freund und ich den Laptop der Marke Asus Modell GL702VM für 1499,00 € bei Saturn in Bremen käuflich erworben.

Leider mussten wir schon bei der ersten versuchten Nutzung feststellen das der Laptop zwar an ging allerdings weder ein Bild kam noch sonst etwas passierte. Ein ausschalten war nicht möglich, also ließen wir den Laptop laufen bis er wegen Energiemangels aus ging.

Am nächsten Tag ließ sich der Laptop ganz normal starten und benutzen.
Bereits beim ersten versuch PUBG (Playerunknowns Battlegrounds) zu spielen merkte ich das der Bildschirm ständig am flackern war und der Laptop trotz manuell auf volle Leistung eingestellte Lüfter und externem Laptopkühler sehr schnell heiß geworden ist.

Also sind wir zu Saturn um das Gerät das erste mal zur Reparatur einschicken zu lassen.
Dies geschah am 20.11.2017. Am 4.12.2017 bekamen wir dann die Nachricht das der Laptop zur Abholung bereit liege.
Zuhause angekommen musste ich allerdings feststellen das der Laptop zwar an ging aber wieder einmal nichts passierte bis auf einen schwarzen Bildschirm und den kläglichen Versuchen ihn abzuschalten. Angeblich lag es am Betriebssystem.

Am nächsten Tag, den 5.12.2017, sind wir also wieder zu Saturn um das Gerät einschicken zu lassen.
Am 22.12.2017 konnten wir den Laptop abholen. Es wurde irgendein Teil ausgetauscht, Endtest und Dauerlauf bestanden.

An sich lief der Laptop wieder. Ein wenig später habe ich mir einen zweiten Monitor gekauft. Um den Monitor anschließen zu können wollte ich einen VGA zu HDMI-Adaper benutzen den ich noch zuhause hatte. Leider kam kein Bild. Ich dachte mir das es am Monitor liegen würde, das er vielleicht zu alt ist.
Als ich dann aber vor ein paar Wochen versucht habe den neuen FullHD Monitor von meinem Freund zu nutzen kam auch kein Bild an. Also habe ich es über unseren TV versucht. Und stellen Sie sich vor - Es ging auch nicht.
Nun sind wir wieder mal zu Saturn geeiert um den teuren Laptop auf den ich nun mal angewiesen bin erneut einzuschicken.
Das war am 26.10.2018. Vor einem Monat.
Und nun haben wir am 22.11.2018 Post bekommen mit einem Kostenvoranschlag der Reparatur in höhe von 1072,56 €.
Der Grund - Zitat:''Reperaturbericht Werkstatt: Der Grund für die Garantie-Ablehnung: Der Kostenvoranschlag wird aufgrund einer mechanischen Beschädigung erstellt- Mainboard defekt''!

Mal ganz im ernst... Wir haben von Anfang an ein defektes Gerät bekommen. Der HDMI-Port hat nie funktioniert. Bereits zwei Monate nach der zweiten Reparatur habe ich mir den VGA zu Mimidisplayport-Adapter gekauft weil es per HDMI nicht funktionierte.
Ich habe mich am 23.11.2018 telefonisch an den Asus-Support gewendet um herauszufinden warum die Reparatur nicht von der Garantie gedeckt sein sollte. Der Mitarbeiter war höchst unfreundlich und schrie mich an das bereits zwei mal das Mainboad gewechselt worden sei und das man es auch ein drittes mal tun würde wenn ich den Schaden nicht selbst verursacht hätte. Ich war sehr überrascht zu hören das das Mainboard zwei mal gewechselt wurde denn immerhin stand davon nichts auf den Belegen die wir von Saturn bekommen hatten.

Also habe ich nachgeharkt was denn genau von mir kaputt gemacht worden sei.

Darauf hin sagte mir der Mitarbeiter von Asus das eine Korrosion bzw eine Schwärzung das Problem sei und das er ein Foto vom Techniker vorliegen hätte auf dem dies klar zu sehen sei. Man möge sich gar nicht erst ausmalen was ich mit dem Ding alles angestellt hätte und entweder ich zahle oder eben nicht schrie er mich an.

Ich wollte mir selbst ein Bild davon machen also bat ich darum mir das Foto per Mail zukommen zu lassen. Sicher können Sie sich vorstellen wie überrascht ich war als das Foto ankam. Ich ging davon aus ein Foto vom Innenleben den Laptops zu bekommen und nicht ein Foto was auch von mir hätte sein können.

Für mich persönlich war da bis auf etwas Staub nichts zu erkennen. Ebenso war ich entsetzt darüber auf was für einem historischem Teppich mein Laptop da lag. Nach Werkstatt sieht das ehrlich gesagt nicht aus.

Also habe ich mich an eine Facebookgruppe von Computerspezialisten gewannt um dort Rat zu erhalten. Es waren sich alle einig das auf dem Foto nicht zu sehen sei und das ich keine Korrosion verursachen kann solange keine Flüssigkeitsströme auf und in das Gerät gelangen. Schon gar nicht in so kurzer Zeit.

Ich denke der Beleg zum Kauf den Adapters reicht um zu beweisen das der HDMI-Port bereits nach der zweiten Reparatur nicht ging.

Die Meisten sagten sogar das dies so beabsichtigt vom Hersteller sei, da sich die meisten vor dem Rechtsweg scheuen würden. Uns wird Unrecht angetan und das können und wollen wir so nicht auf uns sitzen lassen.

Bewerten
- +