Avatar von IUi7Ah0G
  • IUi7Ah0G

55 Beiträge seit 01.04.2012

FRITZ!Box 7390, FRITZ!OS: 06.83

1&1 unterstützt T.38: https://hilfe-center.1und1.de/dsl-c82789/telefonie-c85241/bedienung-c85052/codecs-und-protokolle-der-1und1-telefonie-a788167.html

https://www.heise.de/ct/artikel/Fax-trotz-VoIP-821491.html

Fax trotz VoIP
Faxe versenden und empfangen am VoIP-Anschluss
Urs Mansmann
13.10.2009

Die Komplettanschluss-Anbieter 1&1, Arcor und O2 setzen inzwischen auf T.38. Das funktioniert für ausgehende Faxe problemlos, wenn der VoIP-Adapter und das Gateway als Gegenstelle richtig konfiguriert sind.

In der Fritz!Box habe ich ein Häkchen gesetzt bei "Faxübertragung auch mit T.38: Wenn Ihr Telefonanbieter das Verfahren T.38 unterstützt, nutzt Fritz!Box dieses Verfahren als Option für den Empfang und das Senden von Faxen."

Alle ausgehenden Faxe an fremde Gegenstellen - mit einer einzigen einmaligen Ausnahme - sind unter Telefonie --> Eigene Rufnummern --> Sprachübertragung nur mit Fax, nicht aber mit Fax (T.38) gekennzeichnet.

Nur wenn ich ein Testfax mittels meiner Fritz!Box von Faxnummer1 an die Faxnummer2 meiner Fritz!Box schicke, sind diese Testfaxe mit Fax (T.38) gekennzeichnet.

Bewerten
- +
Anzeige