Avatar von zeya
  • zeya

2 Beiträge seit 18.02.2020

Re: Debian 10 | x86 | Wireshark

Hallo Herr Siering,

welche Pakete genau muessten gepatcht werden?

wireshark-gtk_2.6.8-1.1_armhf.deb und libgtk-3-0_3.24.5-1_armhf.deb

oder

wireshark-gtk_2.6.8-1.1_amd64.deb und libgtk-3-0_3.24.5-1_amd64.deb?

Letzteres sind die, die auf meinem Rechner installiert werden, falls das aktuelle Installationsskript ausgefuehrt wird.

Die XServer Sache waere leider fuer den Anwendungszweck, welcher mir vorschwebt, nicht geeignet, deshalb die Sache mit dem patchen.

Vielen Dank!

Bewerten
- +