c't allgemein
Alle Heise-Foren > c't > c't allgemein > Store in 1809 Version braucht…
Avatar von charti
  • charti

49 Beiträge seit 22.11.2000

Store in 1809 Version braucht man wieder Microsoftkonto ?

Braucht man jetzt wieder ein Microsoft konto um Apps zu installieren ?

Checkt mal einer ob er opensuse installieren kann als subsystem ohne Microsoftkonto.

lg Christian

Bewerten
- +
Anzeige