Menü
Avatar von Exxtreme2
  • Exxtreme2

mehr als 1000 Beiträge seit 18.10.2008

Re: Du musst wohl ein IBM'ler sein

Openliberty benutzt doch EclipseLink für JPA.

https://developer.ibm.com/wasdev/blog/2014/05/28/eclipselink-jpa-provider-liberty-profile/

MfG

Bewerten
- +
Anzeige