Avatar von Somer Himpson
  • Somer Himpson

mehr als 1000 Beiträge seit 03.11.2006

Re: Ersetzt Net 4.7 tatsächlich alle Vorgängerversionen?

Funktastatur schrieb am 19.10.2017 18:24:

Ja mehrere Hauptversionen gehen.

Nein, du kannst 3.x und 2.x nicht parallel installieren, 3.x gehört zur 2.x-Linie.

Blöd ist aber wenn eine Software 3.4 und nur 3.4 voraussetzt

Ja, denn es gibt und gab auch nie eine 3.4.

SH

Bewerten
- +