Avatar von Plankton79
  • Plankton79

555 Beiträge seit 09.12.2015

letsencrypt geht bei mir gar nicht erst...

Ubuntu 12.04 LTS, nur Standardpakete, nichts selbst compiliert/installiert: letsencrypt-auto beschwert sich über zwei fehlende Pakete "virtualenv" (gibt es für U12.04 auch nicht) und "git" (heißt ein bissl anders).

Im Ergebnis funktioniert es einfach nicht und es ist auch kein Support auffindbar, der einem dabei helfen könnte...

Bewerten
- +