Avatar von rough customer
  • rough customer

219 Beiträge seit 17.09.2007

Ist Putty 0.63 auch vom "Horror-Bug" betroffen?

Oder nutzt Putty eine ältere SSL-Implementierung?

Bewerten
- +
Anzeige