Menü
Avatar von observer49
  • observer49

70 Beiträge seit 11.04.2009

Skriptfehler im update!

bei der Installation des flash updates .203 erhalte ich eine Fehlermeldung:

In dem Skript auf dieser Seite ist ein Fehler aufgetreten: ...
Die Eigenschaft "InnerHTML" eines undefinierten oder Nullverweises kann nicht festgelegt werden

Wat nu? :-@

Kein plugin muss so häufig upgedated werden wie dieses unglückselige und eigentlich inzwischen obsolete Programm. Aber bisher haben wenigstens die updates noch funktioniert. :-(

Bewerten
- +
Anzeige