Menü
Avatar von sunta
  • sunta

219 Beiträge seit 23.05.2003

CVE-2019-3398 auch schon da

ich hätte Freitag fast gepatcht, aber erstmal abegeschaltet und das WE genossen.

CVE-2019-3396 ist inzwischen aktualisiert "Abgesicherte Versionen sind bereits erhältlich. In einer Sicherheitswarnung geben die Entwickler an, die Lücken in den Ausgaben ab 6.6.12, 6.12.3, 6.13.3 und 6.14.2 geschlossen zu haben"

Für mich steht gerade also 6.12.4 an, vgl
https://nvd.nist.gov/vuln/detail/CVE-2019-3398

Bewerten
- +
Anzeige