Menü
Avatar von pn
  • pn

mehr als 1000 Beiträge seit 06.01.2000

"acroread" - da sollte wohl Kompatibilität mit dem Original geschaffen werden

Ich kenne ja niemanden, der unter Linux tatsächlich die gruselige Adobe-Software benutzt, um PDFs anzuzeigen, aber Schadcode in jenem repository hatte bestimmt nur den Zweck, sich dem aus Sicherheitslücken zusammengesetzen Windows-Original anzunähern :-)

Bewerten
- +
Anzeige