Menü
Avatar von Charminbär
  • Charminbär

7 Beiträge seit 14.10.2015

Das hier hat geholfen...

abschalten:

Windows Registry Editor Version 5.00 ;Created by Vishal Gupta for AskVG.com [HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Microsoft\Windows\GWX] "DisableGWX"=dword:00000001 [HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Microsoft\Windows\WindowsUpdate] "DisableOSUpgrade"=dword:00000001 [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\WindowsUpdate\OSUpgrade] "AllowOSUpgrade"=dword:00000000 "ReservationsAllowed"=dword:00000000

einschalten:

Windows Registry Editor Version 5.00 ;Created by Vishal Gupta for AskVG.com [HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Microsoft\Windows\GWX] "DisableGWX"=- [HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Microsoft\Windows\WindowsUpdate] "DisableOSUpgrade"=- [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\WindowsUpdate\OSUpgrade] "AllowOSUpgrade"=dword:00000001 "ReservationsAllowed"=dword:00000002

Neustart nicht vergesse. ;-)

Vielen Dank an Vishal Gupta (unbekannter weise).

cu

Das Posting wurde vom Benutzer editiert (14.10.2015 08:54).

Bewerten
- +
Anzeige