Menü
  1.   Koywyidyoap   Debian 6 und 7 (squeeze und wheezy) sind nicht betroffen
  2.   eike9000   Mir blieb wirklich die Luft weg....
  3.   wbl 83 NoMachine-NX...
  4. + Gallus -100 "Geschäftsgrundlage" ... (5)
  5. + OliverG   CVE? (1)
  6. + draussenimwalde 88 In (K)ubuntu schon gefixt! (3)
  7. + Peter_Meier 100 GitHub (6)
  8.   andreas.kirner 100 Schöner Anreisser :)
  9. + das flo 100 "exotische Anwendungsszenarien" (31)
Threadübersicht Eingangsreihenfolge