Avatar von bewe2005
  • bewe2005

5 Beiträge seit 02.04.2020

Alle jüngeren Ausgaben sind einer Warnmeldung von VMware zufolge bedroht.

müsste es nicht heissen "alle älteren Versionen..." ?

Bewerten
- +