aus ein
Ansicht umschalten Baum an
Avatar von Herr Jeminee
  • Herr Jeminee

577 Beiträge seit 18.10.2006

wenn der SuSE Standard-Kernel nicht läuft, ...

...woher nehme ich dann die Gewissheit, dass mein "selbstgebackener"
läuft?

Ich meine, diese "besondere" 1&1 Hardware muss doch auch besonders
behandelt werden, oder?

Und was ist eigentlich mit den vServern? Sind die nicht betroffen? Da
ist aktuell OpenSuSE 10.3 (deren Support durch Novell im Oktober 09
ausgelaufen ist!) die höchste installierbare Version.

SuSi Ratlos ;)
Bewerten
- +