Menü
Avatar von wilhelm-paul
  • wilhelm-paul

1 Beitrag seit 15.11.2015

Neues vom ZOE Z.E.

neue Erfahrungen mit dem geleasten Zoe vom Nachbarn.
Der stand vor kurzem in Bremen, und das R-Link (Navi, Uhr Radio etc.) funktionierte nicht mehr. Er fährt also zum Händler (fahren ging noch) und reklamiert!
Händler sagt: er habe versäumt das Update bis zum 6. April zu machen, aber er könne es noch nachholen. Der Händler wolle das wohl für ihn machen, aber kostenpflichtig :-@. Wieso hat der RENAULT-Händler das nicht bereits gemacht, schließlich hat der Kunde das Fahrzeug erst im März übernommen, und da war das längst (auf der Internet-Seite von Renault) bekannt.
Hallo! gehört das Navi nicht zum Auto? Antwort Händler: nein, das ist von TomTom :-|.

Zu Hause ruft er mich an, ob ich ihm helfen könnte. Macht man ja gerne, Nachbarschaftshilfe, er hat wenig Ahnung von Computern! Also, USB-Stick fertig gemacht und ab ins Auto. R-Link an, Motor an, Stick rein stecken und den Anweisungen folgen. Ich wusste ja schon, dass es fast eine halbe Stunde dauert. Nach einer dreiviertel Stunde, immer noch keine Schluss-Meldung. Das R-Link war offensichtlich "eingefrohren", und nicht nur das. Der Motor ließ sich zwar noch ein und ausschalten, aber die Elektrik (Blinker, etc.) war ebenfalls ohne Funktion.
Ich sage: ruf beim Service an, so kannst Du nicht fahren, zu gefährlich.
Service: lösen Sie den Minuspol der Fahrzeugbatterie; ein paar Minuten warten, dann wieder anklemmen, und Motor starten. (Also Master-Clear der Bordelektronik). Danach war tatsächlich alles O.K. und die Prüfung der Versionsnummer ergab: neue Version war installiert und das Navi funktioniert auch wieder korrekt.

Bei meinem Zoe funktionert noch alles, und den Software-Update hatte ich schon vor Wochen gemacht. Was lernen wir daraus: wenn nichts mehr geht, dann Batterie abklemmen . . .....

Eben alles noch "Neuland" :-| (auch für den Renault-Händler !?)

Bewerten
- +
Anzeige