Menü
Avatar von Berndle
  • Berndle

mehr als 1000 Beiträge seit 14.08.2000

DSL und LTE an der FritzBox - Google ignoriert die Sub-Netze?

Hallo zusammen.
Ich habe ein Problem mit meinen beiden (Sub-)Netzen zuhause.

Grundsätzlicher Aufbau:
- Netz 1: Fritzbox mit DSL (LAN/WLAN / DHCP)
- Netzwerk im Haus verteilt über 3 (zusätzliche) Switches
- Netz 2: Telekom LTE-Modem angeschlossen an einen der Switche (nur LAN, kein DHCP)

Soweit funktioniert alles ganz gut. Da ich häufig im Homeoffice arbeite und unser DSL-Anschluss sehr lahm ist und ich oft VPN-Abbrüche habe, wurde das LTE-Modem als Backup angeschafft. Habe es einfach an das bestehende Netz angeschlossen und es funktioniert alles.

Nun zu meinem Problem. Über LTE habe ich einen Volumentarif. Der reicht für Arbeiten und Surfen, aber da soll kein datenintensives Zeug drüber laufen (Mediatheken, youtube etc.). Eigentlich dachte ich, dass es reicht ein eigenes Sub-Netz dafür aufzustellen, aber die Android-Geräte ignorieren das teilweise.

Habe es gerade getestet. Obwohl mein Tablet im 1er Netz hängt (WLAN über Fritzbox - DHCP), nimmt sich youtube die Freiheit das 2er Netz anzuzapfen (LTE) um dort die Videos zu laden. Die DSL-Verbindung war zu dem Zeitpunkt gekappt (ich hatte bereits davor schon den Verdacht dass etwas nicht stimmt, da mein Datenvolumen sehr schnell ansteigt - viel schneller als ich das mit den Verbindungen in die Firma aufbrauchen könnte). Interessanterweise kommt nur youtube so ins Internet. Alle anderen Apps und der Browser sagen, es gibt kein Internet.

Wie kann das sein? Nach meinem Verständnis dürfte das Tablet vom 2er Netz garnichts wissen. Das LTE-Modem bekommt allerdings von der Fritzbox eine 1er-IP per DHCP zugewiesen. Kann es daran liegen? Die Windows-PCs kommen jedenfalls nicht an LTE ran (die haben allerdings alle eine statische IP im 1er Netz).

Wie kann/muss ich das konfigurieren/anschließen dass nur Geräte im 2er Netz auch über LTE ins Internet dürfen?

Gruß Bernd

Bewerten
- +
Anzeige