Avatar von uschatko
  • uschatko

mehr als 1000 Beiträge seit 08.01.2001

Hier die .reg-Datei die Heise vergessen hat ....

zum kopieren:

Windows Registry Editor Version 5.00 [HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Microsoft\EdgeUpdate] "Allowsxs"=dword:00000001
Bewerten
- +