Menü
  1.   the big dude   Nochmal langsam zum Mitschreiben...
  2.   Neunundvierzig   Advanced Packaging Tool Schwachstelle auch bei Debian?
  3. + pehar 33 Logisch (1)
  4. + Korinthenkacker reloaded   Na, ja (1)
  5. + schnipp 0 Aktuelle LTS ist doch eine 18.04 (1)
  6. + Mmoe   Das ging ja mal recht zügig (3)
Threadübersicht Eingangsreihenfolge
Anzeige