<!DOCTYPE html>






<html lang="de">
<head>
    <title>Schöner Schein - die Bilder der Woche (KW 18) | c't Fotografie</title>
    

    





<meta charset="utf-8">
<meta name="publisher" content="Heise Medien">



  <meta name="viewport" content="width=1175">


  <meta http-equiv="x-ua-compatible" content="ie=edge">

<link rel="preload" href="/assets/heise/webcomponents/js/webcomponents.js?1c60e5ed6cb48f47392c" as="script">

<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//heise.cloudimg.io">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//ad.yieldlab.net">
<link rel="dns-prefetch" href="//responder.wt-safetag.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//prophet.heise.de">

<link rel="preconnect" href="//heise.cloudimg.io">
<link rel="preconnect" href="//script.ioam.de">
<link rel="preconnect" href="//ad.yieldlab.net">
<link rel="preconnect" href="//responder.wt-safetag.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="preconnect" href="//prophet.heise.de">


  <link rel="canonical" href="/foto/meldung/Schoener-Schein-die-Bilder-der-Woche-KW-18-4042834.html">


  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.heise.de/foto/meldung/Schoener-Schein-die-Bilder-der-Woche-KW-18-4042834.html" id="mobil_variante">






  <link rel="amphtml" href="https://www.heise.de/amp/meldung/Schoener-Schein-die-Bilder-der-Woche-KW-18-4042834.html">




  <meta name="date" content="2018-05-06T10:00:00">


  <meta name="author" content="Angela Meyer">


  <meta name="title" content="Schöner Schein - die Bilder der Woche (KW 18)">

























    <meta name="description" content="Eigentlich ist fotografieren ein rein physikalischer Vorgang und Fotos bilden nur das ab, was da ist, oder? Unsere Bilder der Woche zeigen auf ganz unterschiedliche Weise, dass es ganz so einfach nicht ist.">


  <meta name="keywords" content="Bildbearbeitung, Bilder der Woche, Fotografie">


  <meta name="DC.identifier" content="https://heise.de/-4042834">



  <meta property="fb:pages" content="181887575198786">
    <meta property="og:title"          content="Schöner Schein - die Bilder der Woche (KW 18)">
  <meta property="og:type"             content="website">
  <meta property="og:locale"           content="de_DE">
  <meta property="og:url"              content="https://www.heise.de/foto/meldung/Schoener-Schein-die-Bilder-der-Woche-KW-18-4042834.html">
  <meta property="og:site_name"        content="c't Fotografie">
      <meta property="og:image"        content="https://heise.cloudimg.io/bound/1920x1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-heise-de_/imgs/18/2/4/2/1/4/6/8/Wolfswarte-double-e637b9dc893cd803.jpeg">
      <meta property="og:image"        content="https://heise.cloudimg.io/bound/1920x1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-heise-de_/imgs/18/2/4/2/1/4/6/8/Wolfswarte-double-d7f20ed88d7b4898.jpeg">
      <meta property="og:image"        content="https://heise.cloudimg.io/bound/1920x1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-heise-de_/imgs/71/2/4/2/1/4/6/6/im-see-9b69f3db5665045c.jpg">
      <meta property="og:description"  content="Eigentlich ist fotografieren ein rein physikalischer Vorgang und Fotos bilden nur das ab, was da ist, oder? Unsere Bilder der Woche zeigen auf ganz unterschiedliche Weise, dass es ganz so einfach nicht ist.">

  
    <meta name="twitter:card"   content="summary">
    <meta name="twitter:site"   content="@heisefoto">
    <meta name="twitter:domain" content="heise.de">





<link rel="home" type="text/html" title="Startseite" href="/foto/">
<link rel="copyright" title="Copyright" href="/foto/impressum.html">
<meta name="generator" content="InterRed V16.6, http://www.interred.de/, InterRed GmbH" />

<meta data-embetty-server="https://api.heise.de/svc/embetty">

    



<script type="text/javascript" src="/js/mobile-deflect.min.js?84dfb50c3e208b931965"></script>

<script async src="/assets/heise/webcomponents/js/webcomponents.js?1c60e5ed6cb48f47392c"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


    <script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js?06beae308b287f5a0295"></script>

    <script type="text/javascript" src="/js/plugins/jquery-ui-1.8.18_cycle.custom.min.js?4c4d476852a85369e291"></script>
<script type="text/javascript" src="/js/plugins/jquery_fieldselection.js?2c05ccd1556e7c04f3fa"></script>

    <script type="text/javascript" src="/js/forum/bb-code-buttons.js?b5a062e41b36da300e7b"></script>


<script type="text/javascript" src="/js/ho/artikelGrossbild.js?5a2f85331c87ad867845"></script>




<script type="text/javascript" src="//script.ioam.de/iam.js"></script>


<script type="text/javascript" src="/js/ho/login.min.js?289bf94129cca2770908"></script>



    
<link href="/assets/heise/heise/css/heise.css?b2f875a4612793ba6445" rel="stylesheet" type="text/css">


    <!--googleoff: all-->
    <link href="/favicon_foto.ico" rel="shortcut icon">
    <link rel="author" title="Kontakt" href="mailto:red@heise-foto.de">
    <link rel="search" title="Suche" href="http://www.heise.de/foto/suche/">
    <link rel="alternate" type="application/atom+xml" title="News von c't Fotografie" href="http://www.heise.de/foto/rss/news-atom.xml">
    <link rel="alternate" type="application/atom+xml" title="Produktdaten Kompaktkameras von c't Fotografie" href="http://www.heise.de/foto/produktdaten/kameras/kompakt/atom">
    <link rel="alternate" type="application/atom+xml" title="Produktdaten Spiegelreflexkameras von c't Fotografie" href="http://www.heise.de/foto/produktdaten/kameras/spiegelreflex/atom">
    <link rel="alternate" type="application/atom+xml" title="Produktdaten Objektive von c't Fotografie" href="http://www.heise.de/foto/produktdaten/objektive/atom">
    <link rel="apple-touch-icon" sizes="60x60" href="/foto/icons/apple-touch-icon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/foto/icons/apple-touch-icon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/foto/icons/apple-touch-icon-76.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/foto/icons/apple-touch-icon-152.png">
    <meta name="application-name" content="Magazin rund ums digitale Bild">
    <meta name="msapplication-tooltip" content="c't Fotografie">
    <meta name="msapplication-starturl" content="/foto/">
    <meta name="msapplication-TileColor" content="#313131">
    <meta name="msapplication-square70x70logo" content="/foto/icons/windows_tiny.png">
    <meta name="msapplication-square150x150logo" content="/foto/icons/windows_square.png">
    <meta name="msapplication-wide310x150logo" content="/foto/icons/windows_wide.png">
    <meta name="msapplication-square310x310logo" content="/foto/icons/windows_large.png">
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.heise.de/foto/rss/news-atom.xml&id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.heise.de/foto/rss/news-atom.xml&id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.heise.de/foto/rss/news-atom.xml&id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.heise.de/foto/rss/news-atom.xml&id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.heise.de/foto/rss/news-atom.xml&id=5; cycle=1">
    <meta name="DC.creator" content="c't Fotografie">

    <link href="/stil/foto/foto.css?958665a998d72267a60f" rel="stylesheet" type="text/css">
    
    <script type="text/javascript" src="/js/foto/club_artikelteaser.js?30a86026a14d9e2824c4"></script>
    <meta http-equiv="imagetoolbar" content="no">
    


<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://ad.yieldlab.net/yp/66430,66444,223159,505108,591208,66424,66446,66442?ts=6523731226&amp;formats_223159=101,102,103,108,117,119"></script>

<script type="text/javascript">
    function ypGetInfo(yield_id, param) {
        if (typeof yl === "undefined" || yl.YpResult === "undefined") {
            return;
        }
        var yp_res = yl.YpResult.get(yield_id);
        if (yp_res) {
            if (param == "format") {
                return yp_res.format;
            }
            else if (param == "pid") {
                return yp_res.pid;
            }
            else {
                return yp_res.pricerange;
            }
        }
    }

function shuffle(array) {
  var idx = Math.floor(Math.random() * array.length);
  return array[idx];
}


    googletag.defineSlot("/6514/www.heise.de/foto/foto-inhalt", [[468,60],[728,90],[800,250],[960,250],[970,250]], "div-gpt-ad-2")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66430", ypGetInfo("66430"))
                .setTargeting("pid_66430", ypGetInfo("66430", "pid"))
                .setTargeting("pricerange_66444", ypGetInfo("66444"))
                .setTargeting("pid_66444", ypGetInfo("66444", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("pricerange_505108", ypGetInfo("505108"))
                .setTargeting("pid_505108", ypGetInfo("505108", "pid"))
                .setTargeting("pricerange_591208", ypGetInfo("591208"))
                .setTargeting("pid_591208", ypGetInfo("591208", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"))
            .setTargeting("pos", ["top"]);

    googletag.defineSlot("/6514/www.heise.de/foto/foto-inhalt", [[120,600],[120,800],[160,600],[160,800],[200,800]], "div-gpt-ad-3")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66424", ypGetInfo("66424"))
                .setTargeting("pid_66424", ypGetInfo("66424", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"))
            .setTargeting("pos", ["top"]);

    googletag.defineSlot("/6514/www.heise.de/foto/foto-inhalt", [[695,165],[695,200]], "div-gpt-ad-1")
        .addService(googletag.pubads())
            .setTargeting("pos", ["native"]);

    googletag.defineSlot("/6514/www.heise.de/foto/foto-inhalt", [[500,500],[300,600],[300,250],[336,280],[695,110]], "div-gpt-ad-4")
        .addService(googletag.pubads())
            .setTargeting("pos", ["bottom"]);
                    var gallery_adUnit = "/6514/www.heise.de/foto/foto-inhalt";

    googletag.defineSlot("/6514/www.heise.de/foto/foto-inhalt", [[300,250],[300,600],[336,280]], "div-gpt-ad-5")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66446", ypGetInfo("66446"))
                .setTargeting("pid_66446", ypGetInfo("66446", "pid"))
                .setTargeting("pricerange_66442", ypGetInfo("66442"))
                .setTargeting("pid_66442", ypGetInfo("66442", "pid"))
            .setTargeting("pos", ["top"]);
                    var gallery_adUnit = "/6514/www.heise.de/foto/foto-inhalt";

googletag.pubads().setTargeting("kw", ["Bildbearbeitung","Bilder der Woche","Fotografie"]);
googletag.pubads().setTargeting("themenhub", "yes");
googletag.pubads().setTargeting(
    "test", "test_" + shuffle(["a", "b", "c", "d", "e", "f", "g", "h", "i", "j"])
);
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>



</head>

<body class="foto" id="pre-akwa">




<!-- Webtrekk TI -->
<a-analytics type="webtrekk">
    <script type="application/json">
    {
      "vars": {"contentId":"www.heise.de.foto.meldung.schoener-schein-die-bilder-der-woche-kw-18-4042834","contentGroup":{"1":"www.heise.de","2":"foto","3":"meldung","4":"schoener-schein-die-bilder-der-woche-kw-18-4042834","9":"schoener-schein-die-bilder-der-woche-kw-18-4042834","10":"meldung"},"customParameter":{"1":"1/1","2":"bildbearbeitung;bilder der woche;fotografie","6":"bildbearbeitung;bilder der woche;fotografie","8":"2018-05-06T10:00:00","9":"foto","10":"foto;newsticker","15":"Angela Meyer","17":"undefiniert","23":"entertainment","25":"Schöner Schein - die Bilder der Woche (KW 18)","26":"v5"},"tiId":"288689636920174","tiDomain":"responder.wt-safetag.com"}
    }
    </script>
  </a-analytics>
<!-- /Webtrekk TI -->



    
        <div style="display: inline; position: absolute;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/foto/meldung/Schoener-Schein-die-Bilder-der-Woche-KW-18-4042834.html?wt_mc=rss.ho.beitrag.rdf" width="1" height="1" alt="" /></div>

        

        
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"foto",
                "sv":"in",
                "co":"%2Ffoto%2Fmeldung%2FSchoener-Schein-die-Bilder-der-Woche-KW-18-4042834.html%3Fwt_mc%3Drss.ho.beitrag.rdf"
            }
            iom.c(iam_data);
        </script>


<div class="heisetopnavi no-touch v14">
  <div class="heisetopnavi_header">
    <header role="banner">
      <div class="heisetopnavi_login">
        <div id="navi_login">
          <p>
            <a href="https://www.heise.de/userdb/sso?rm=show_login&amp;dirid=1&amp;objekt=/">Einloggen</a>
            auf heise online
          </p>
        </div>
      </div>
      <div class="heisetopnavi_hover_legacy">
        <nav role="navigation">
          <a href="/" class="heisetopnavi_logo akwa-heisetopnavi_logo" title="heise online">
            <svg preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 841.9 1057.3 200" class="akwa-topnavi-logo"><g fill="#888"><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/></g><path fill="#888" d="M239.7 880.5h19.6v46h.2c2.3-3.6 5.7-6.8 9.7-8.8 4-2.3 8.4-3.4 13.3-3.4 13.1 0 26.9 8.6 26.9 33.4v45.4h-19.6v-43.3c0-11.3-4.1-19.6-14.9-19.6-7.5 0-12.9 5-15.1 11-.7 1.6-.7 3.6-.7 5.9v46.2h-19.6V880.7h.2v-.2zM344 959.9c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm58-51.9c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.5 4.5 10.9 10.6zm-20.9 98.6v-77.1h19.6v77.1h-19.6zm43-17.7c4.5 2.7 12.8 5.6 19.8 5.6 8.6 0 12.2-3.4 12.2-8.6 0-5.2-3.2-7.9-12.8-11.3-15.1-5.2-21.4-13.5-21.2-22.5 0-13.7 11.3-24.2 29.1-24.2 8.6 0 16 2.3 20.5 4.5l-4 13.8c-3.4-1.8-9.5-4.5-16.3-4.5-7 0-10.8 3.4-10.8 8.1 0 5 3.6 7.4 13.5 10.8 13.8 5 20.5 12.2 20.7 23.7 0 13.8-11 24.2-31.4 24.2-9.3 0-17.8-2.3-23.4-5.6l4.1-14zm83.9-15.3c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25.1-.2-39.9-15.6-39.9-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.4-.1zm33.9-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm140.1 7.6c0 28.4-19.9 41-39.5 41-21.9-.2-38.6-15.1-38.6-39.9 0-25.3 16.7-41 39.9-41 22.8.2 38.2 16.4 38.2 39.9zm-58.2.7c0 14.9 7.4 26 19.2 26 11.1 0 18.9-11 18.9-26.4 0-12-5.4-25.9-18.7-25.9-13.8.3-19.4 13.5-19.4 26.3zm74.2-15.6c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3H732v-53.9zm90.5-58.4h19.6v112.6h-19.6V880.5zm61.6 13.8c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.8 4.5 10.9 10.6zm-20.8 98.6v-77.1h19.6v77.1h-19.6zm40.6-54c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3h-19.6v-53.9zm101.1 21c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34z"/></svg>
          </a>
          <a href="#heisetopnavi_sub_container" class="heisetopnavi_button" aria-haspopup="true"></a>
          <div id="heisetopnavi_sub_container">
            <ul id="heisetopnavi_sub">
              <li class="new_list one">
                <ul>
                  <li class="heisetopnavi_ho"><a href="/" title="heise online – IT-News" name="dachzeile.ho.ho">News</a></li>
                  <li class="heisetopnavi_dev"><a href="/developer/" title="heise Developer – Informationen für Entwickler" name="dachzeile.ho.developer">heise Developer</a></li>
                  <li class="heisetopnavi_net"><a href="https://www.heise.de/thema/Netze" title="Themenseite Netze" name="dachzeile.ho.netze">heise Netze</a></li>
                  <li class="heisetopnavi_op"><a href="https://www.heise.de/thema/Linux-und-Open-Source" title="Themenseite Linux und Open Source" name="dachzeile.ho.open">heise Open Source</a></li>
                  <li class="heisetopnavi_sec"><a href="/security/" title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit" name="dachzeile.ho.security">heise Security</a></li>
                </ul>
              </li>
              <li class="new_list two">
                <ul>
                  <li class="heisetopnavi_ct"><a href="/ct/" title="c't – Magazin für Computertechnik" name="dachzeile.ho.ct">c't</a></li>
                  <li class="heisetopnavi_ix"><a href="/ix/" title="iX – Magazin für professionelle Informationstechnik" name="dachzeile.ho.ix">iX</a></li>
                  <li class="heisetopnavi_tr"><a href="/tr/" title="Technology Review – Das M.I.T.-Magazin für Innovation" name="dachzeile.ho.tr">Technology Review</a></li>
                  <li class="heisetopnavi_df"><a href="/foto/" title="c't Fotografie" name="dachzeile.ho.ct-fotografie">c't Fotografie</a></li>
                  <li class="heisetopnavi_mac"><a href="/mac-and-i/" title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple" name="dachzeile.ho.mac-and-i">Mac &amp; i</a></li>
                  <li class="heisetopnavi_hh"><a href="/make/" title="Make – Kreativ mit Technik" name="dachzeile.ho.make">Make</a></li>
                </ul>
              </li>
              <li class="new_list three">
                <ul>
                  <li class="heisetopnavi_tp"><a href="/tp/" title="Telepolis" name="dachzeile.ho.tp">Telepolis</a></li>
                  <li class="heisetopnavi_aut"><a href="/autos/" title="heise Autos – News, Tests, Technik, Service rund ums Auto" name="dachzeile.ho.autos">heise Autos</a></li>
                  <li class="heisetopnavi_tech"><a href="//www.techstage.de/" title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co." name="dachzeile.ho.techstage">TechStage</a></li>
                  <li class="heisetopnavi_tipps-tricks"><a href="/tipps-tricks/" title="tipps+tricks" name="dachzeile.ho.tipps-tricks">tipps+tricks</a></li>
                </ul>
              </li>
              <li class="new_list four">
                <ul>
                  <li class="heisetopnavi_swv"><a href="/download/" title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android" name="dachzeile.ho.download">heise Download</a></li>
                  <li class="heisetopnavi_pvg"><a href="/preisvergleich/" title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten" name="dachzeile.ho.preisvergleich">Preisvergleich</a></li>
                  <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.whitepapers">Whitepapers</a></li>
                  <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.webcasts">Webcasts</a></li>
                  <li class="heisetopnavi_job"><a href="/jobs/" title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche" name="dachzeile.ho.jobs">Stellenmarkt</a></li>
                  <li class="heisetopnavi_knw"><a href="https://karriere-netzwerk.heise.de/" title="heise Karriere-Netzwerk" name="dachzeile.ho.karrierenetzwerk">Karriere Netzwerk</a></li>
                  <li class="heisetopnavi_gutscheine"><a href="https://gutscheine.heise.de/" title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen" name="dachzeile.ho.gutscheine">Gutscheine</a></li>
                  <li class="heisetopnavi_itm"><a href="/itmarkt/" title="IT-Markt – Branchenverzeichnis der IT-Fachhändler" name="dachzeile.ho.itmarkt">IT-Markt</a></li>
                  <li class="heisetopnavi_tarifr"><a href="/tarifrechner/" title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas" name="dachzeile.ho.tarifrechner">Tarifrechner</a></li>
                  <li class="heisetopnavi_tools"><a href="/tools/" title="Netzwerk-Tools" name="dachzeile.ho.tools">Netzwerk-Tools</a></li>
                  <li class="heisetopnavi_spiele"><a href="//spiele.heise.de/" title="Spielen bei Heise" name="dachzeile.ho.spiele">Spielen bei Heise</a></li>
                </ul>
              </li>
              <li class="new_list five">
                <ul>
                  <li class="heisetopnavi_shop"><a href="https://shop.heise.de/" title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray" name="dachzeile.ho.shop">heise shop</a></li>
                  <li class="heisetopnavi_select"><a href="/select/" title="Heise Select" name="dachzeile.ho.select">heise Select</a></li>
                  <li class="heisetopnavi_kio"><a href="https://shop.heise.de/artikel-archiv/" title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte" name="dachzeile.ho.artikel-archiv">Artikel-Archiv</a></li>
                  <li class="heisetopnavi_abo"><a href="https://shop.heise.de/abo" title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i" name="dachzeile.ho.abo">Zeitschriften-Abo</a></li>
                  <li class="heisetopnavi_eve"><a href="/events/" title="heise Events – Konferenzen, Seminare, Workshops" name="dachzeile.ho.events">Veranstaltungen</a></li>
                  <li class="heisetopnavi_hmg"><a href="https://heise-gruppe.de/-1812545" title="Arbeiten bei heise – Heise als Arbeitgeber" name="dachzeile.ho.hmg">Arbeiten bei Heise</a></li>
                  <li class="heisetopnavi_media"><a href="/mediadaten/" title="Mediadaten Heise Medien" name="dachzeile.ho.mediadaten">Mediadaten</a></li>
                </ul>
              </li>
            </ul>
          </div>
        </nav>
      </div>

      <form accept-charset="utf-8" method="get" action="/foto/suche/" id="heisetopnavi_search" role="search">
        <fieldset>
          <input type="search" class="search_text" value="" name="q" placeholder="in c't Fotografie suchen" data-autocomplete="true" data-searchpath="/foto/suche/" ><input type="image" src="//www.heise.de/icons/ho/heise_online_lupe.gif" alt="Los" class="search_submit" name="search_submit">
          <input type="hidden" class="search_hidden" value="search" name="rm">
          <input type="hidden" name="sort_by" value="date">
        </fieldset>
      </form>
    </header>
  </div>
  <div class="clear"></div>
</div>

<script type="text/javascript">
if (typeof jQuery !== "undefined") {
    jQuery(document).ready(function($) {
        // Support Touch-Devices
        $('.heisetopnavi_button').bind('touchstart', function(e) {
            e.preventDefault();
            if ($(e.target).is('a.heisetopnavi_button')) {
                $(this).toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        $('.heisetopnavi .heisetopnavi_button').click(function(e) {
            e.preventDefault();
        });

        // Support Keyboard
        $('.heisetopnavi .heisetopnavi_button').keyup(function(e) {
            if (e.which == 13 && $(e.target).is('a.heisetopnavi_button')) {
                $('.heisetopnavi .heisetopnavi_button').toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        /*
         * Open/Close Menu with JavaScript for more Usability
         */

        $('.heisetopnavi').removeClass('no-touch');

        // Logo + Icon
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseenter(function() {
            var timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').addClass('active');
                $('.heisetopnavi nav').addClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 300);
            $(this).data('timeout_id', timeout_id);
        });
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseleave(function() {
            var timeout_id = $(this).data('timeout_id');
            window.clearTimeout(timeout_id);
            timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').removeClass('active');
                $('.heisetopnavi nav').removeClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 0);
            $(this).data('timeout_id', timeout_id);
        });
    });

    if (typeof heiseLogin != "undefined") {
        heiseLogin.login_fill_navigation({});
    }
}
</script>


            
        
    





  <div id="container">

    


  <div class="ad-container">
      <div class="ad-container__leaderboard">  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Ffoto%2Ffoto-inhalt%2F&kw=Bildbearbeitung%2CBilder%2520der%2520Woche%2CFotografie&c=6523731226&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Ffoto%2Ffoto-inhalt%2F&kw=Bildbearbeitung%2CBilder%2520der%2520Woche%2CFotografie&c=6523731226&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=2" /></a></div></noscript>
  </div>
</div>


    <div class="ad-container__skyscraper ad-container__skyscraper--right">  <div id='div-gpt-ad-3'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Ffoto%2Ffoto-inhalt%2F&kw=Bildbearbeitung%2CBilder%2520der%2520Woche%2CFotografie&c=6523731226&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Ffoto%2Ffoto-inhalt%2F&kw=Bildbearbeitung%2CBilder%2520der%2520Woche%2CFotografie&c=6523731226&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=3" /></a></div></noscript>
  </div>
</div>
  </div>


    <div id="container_content">

            <header class="foto-header">
                <a href="/foto/" title="c't Fotografie" class="logo">
                    <svg xmlns="http://www.w3.org/2000/svg" class="foto-logo-svg" viewBox="0 0 203 39.2"><path d="M58.3 6.7l-1.5 5.1h6.8l-2 6.7h-6.7l-3.5 11.9h-6.2L54.1 0h13.7l-2 6.7zm21.8 14.9c-1.8 6-6.7 9.4-11.1 9.4s-7.4-3.4-5.6-9.4 6.5-9.4 11-9.4 7.4 3.4 5.7 9.4zm-11.6 0c-.7 2.2 0 4 2 4s3.7-1.7 4.3-4 0-4-2-4-3.7 1.8-4.3 4zm17.6 8.8h-4.9l3.7-12.5h-1.7l1.5-5.2h1.6l1.6-5.3h4.9l-1.6 5.3H94l-1.5 5.2h-2.7zm24.4-8.8c-1.8 6-6.7 9.4-11.1 9.4s-7.4-3.4-5.6-9.4 6.7-9.4 11.2-9.4 7.3 3.4 5.6 9.4zm-11.5 0c-.7 2.2 0 4 2 4s3.7-1.7 4.3-4 0-4-2-4-3.7 1.8-4.3 4zm28.6 7.1c-2.2 7.5-6 10.5-11.2 10.5-3.2 0-6.9-2.1-6-6.7h5.6a1.5 1.5 0 0 0 .5 1.3 2.1 2.1 0 0 0 1.3.4c2.7 0 3.8-2.2 4.7-5.1l.2-.8c-1.8 1.6-3.3 2.4-5.1 2.4-4.1 0-5.7-3.9-4.2-9s5.7-9.6 9.9-9.6a3.2 3.2 0 0 1 3.4 2.4h.1l.5-1.9h4.9zm-9-7.2c-.7 2.2 0 4 2 4s3.7-1.7 4.3-4 0-4-2-4-3.7 1.8-4.3 4zm22-5.8h.1a6.7 6.7 0 0 1 5.4-3.1h1l-1.8 6a2.7 2.7 0 0 0-1.9-.6c-2.7 0-4.1 2.3-5 5.3l-2.1 7.1h-4.9l5.2-17.6h4.9zm19.1 14.8h-4.9l.6-2h-.1a6.5 6.5 0 0 1-5 2.5c-4.1 0-5.8-4.4-4.3-9.4s5.6-9.4 9.7-9.4a3.7 3.7 0 0 1 3.6 2.3l.5-1.7h4.9zm-8.6-8.8c-.7 2.2 0 4 2 4s3.7-1.7 4.3-4 0-4-2-4-3.7 1.7-4.3 3.9zm18.4 8.8h-4.9l3.7-12.5h-1.7l1.5-5.2h1.7l.7-2.2c.7-2.4 1.3-4.2 3.2-6.2a8.2 8.2 0 0 1 5.7-2.8 2.9 2.9 0 0 1 1.9.6l-1.6 5.4a2.7 2.7 0 0 0-1.6-.6c-1.3 0-2 1-2.6 3l-.8 2.9h3.5l-1.5 5.2h-3.5zm11.6 0h-4.9l5.2-17.6h4.9zm7.5-24.4c-.6 1.9-2.3 3.5-3.8 3.5s-2.3-1.6-1.7-3.5 2.3-3.5 3.8-3.5 2.2 1.5 1.7 3.4zm13.6 16.6h-10.5c-.7 2.5-.1 3.9 1.9 3.9a3.4 3.4 0 0 0 2.8-1.6h4.8a10.1 10.1 0 0 1-8.9 6.1c-4.6 0-7.1-3.3-5.3-9.4s6-9.5 10.6-9.5 6.5 3.8 4.8 9.8zm-3.5-3.6c.2-1.7-.7-2.8-2-2.8a4.3 4.3 0 0 0-3.8 2.8z" fill="#fc0"/><path d="M34.4 7.6L36.1.8l-.8-.8-1.9 7.6zm2.7 22.7h-6.2a9.1 9.1 0 0 1-6.1-2.1 8.8 8.8 0 0 0 6.9 3H38l2-8.3-.8-.8zM41 7.6L39.2 15h-7.7l-.9 3.5a4.1 4.1 0 0 0-.2 1.4 2.2 2.2 0 0 0 .4 1 2.1 2.1 0 0 0 .7.7 2.2 2.2 0 0 1-.3-.9 4.1 4.1 0 0 1 .2-1.4l.9-3.5H40l1.8-7.4zm-20.2-1h-3.4l.8.8h2.5zM26 0l-3.7 15.1h-3.5l.8.8h3.5L26.8.8zM12.6 15.1a3.8 3.8 0 0 0-1.8.5 5.2 5.2 0 0 0-1.5 1.3 4.2 4.2 0 0 0-.8 1.7 3.4 3.4 0 0 0 0 1.6 2.7 2.7 0 0 0 1 1.5h.2a3.4 3.4 0 0 1-.4-1 3.3 3.3 0 0 1 .4-2.5 5.2 5.2 0 0 1 1.3-1.4 4.5 4.5 0 0 1 1.7-.8h5.9l1.8-7.4-.8-.8-1.8 7.4zm4.8 15.3H9.1a9.7 9.7 0 0 1-3.7-.5 8.2 8.2 0 0 1-2.1-1.1l-.4-.4.4.4.4.4.9.7a7.1 7.1 0 0 0 4.3 1.3h9.3l2.1-8.3-.8-.8z" fill="#bbbcbe"/><path d="M19 0l-1.6 6.6h3.5l-2.1 8.5h3.5L26 0zm8 0l-4.1 16.6A30.2 30.2 0 0 0 22 22c0 4.6 3.4 8.4 8.9 8.3h6.2l2-8.3h-6a4 4 0 0 1-1.2-.2 2.4 2.4 0 0 1-1.4-1.9 4.1 4.1 0 0 1 .2-1.4l.9-3.5h7.7L41 7.6h-7.6L35.3 0zM14.3 7.6C6.2 7.6 0 15.4 0 22c0 4.6 3.4 8.5 8.9 8.4h8.5l2-8.3h-8.7c-1.8 0-2.3-1.8-2.3-2.9a4.6 4.6 0 0 1 4.2-4.1h5.2l1.8-7.4z" fill="#fff"/></svg>

                </a>
                <nav class="foto-mainnavigation">
                    <ul class="navigation">
                            
                            <li class=" sub aktiv">
                                <a href="/foto/"
                                
                                >
                                News</a>
                                <ul>
                                    <li><a href="http://www.heise.de/foto/7_tage_news/">7-Tage-News</a></li>
                                    <li><a href="/foto/news/archiv/">Archiv</a></li>
                                    <li><a href="http://m.heise.de/foto/">News mobil</a></li>
                                </ul>
                        </li>
                            
                            <li class="">
                                <a href="/foto/tests/"
                                
                                >
                                Tests</a>
                        </li>
                            
                            <li class="">
                                <a href="http://www.heise.de/foto/galerie/"
                                
                                >
                                Galerie</a>
                        </li>
                            
                            <li class="">
                                <a href="http://www.heise.de/foto/inhalt/"
                                 name="navi.foto.heftlink" 
                                >
                                Aktuelles Heft</a>
                        </li>
                            
                            <li class=" sub">
                                <a href="http://www.heise.de/foto/foren/"
                                
                                >
                                Foren</a>
                                <ul>
                                    <li><a href="http://www.heise.de/foto/foren/S-Kaufberatung/forum-134019/list/">Kaufberatung</a></li>
                                    <li><a href="http://www.heise.de/foto/foren/S-Spiegelreflexkameras/forum-134018/list/">Spiegelreflex</a></li>
                                    <li><a href="http://www.heise.de/foto/foren/S-Kompaktkameras/forum-134017/list/">Kompakt</a></li>
                                    <li><a href="http://www.heise.de/foto/foren/S-Objektive/forum-134016/list/">Objektive</a></li>
                                    <li><a href="http://www.heise.de/foto/news/foren/">News</a></li>
                                    <li><a href="http://www.heise.de/foto/produktdaten/foren/">Produkte</a></li>
                                    <li><a href="http://www.heise.de/foto/foren/S-Software/forum-134015/list/">Software</a></li>
                                    <li><a href="http://www.heise.de/foto/foren/S-Technik/forum-134014/list/">Technik</a></li>
                                    <li><a href="http://www.heise.de/foto/foren/S-Gestaltung/forum-134013/list/">Gestaltung</a></li>
                                    <li><a href="http://www.heise.de/foto/foren/S-Meinungen-zu-heise-Foto/forum-134009/list/">Feedback</a></li>
                                </ul>
                        </li>
                            
                            <li class=" sub">
                                <a href="/foto/club/"
                                
                                 class="club_icon"         >
                                Foto-Club</a>
                                <ul>
                                    <li><a href="/foto/club/foto-akademie/">Foto-Akademie</a></li>
                                    <li><a href="http://www.heise.de/foto/club/tests/">Tests</a></li>
                                    <li><a href="http://www.heise.de/foto/club/aktionen/">Aktionen</a></li>
                                    <li><a href="http://www.heise.de/foto/club/videotutorials/">Videotutorials</a></li>
                                </ul>
                        </li>
                            
                            <li class="">
                                <a href="http://www.heise.de/foto/enjoyyourcamera-2235324.html"
                                
                                >
                                Fotozubehör</a>
                        </li>
                            
                            
                            
                            
                    </ul>
                </nav>
            </header>

        <div class="breadcrumb_social">
            
            
    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/foto/" title="c't Fotografie">
                    <span itemprop="name">c't Fotografie</span>
                </a>
                <meta itemprop="position" content="1">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="http://www.heise.de/foto/7_tage_news/" title="7-Tage-News">
                    <span itemprop="name">7-Tage-News</span>
                </a>
                <meta itemprop="position" content="2">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/foto/news/archiv/2018/05" title="05/2018">
                    <span itemprop="name">05/2018</span>
                </a>
                <meta itemprop="position" content="3">
            </li>
                <li class="active">
                    <h1 class="breadcrumb-headline inline">
                        Schöner Schein - die Bilder der Woche (KW 18)
                    </h1>
                </li>
    </ol>

            <ul class="social_media">
    <li class="team">
        <a href="/foto/autoren/">Team</a>
    </li>
    <li class="newsletter">
        <a href="/newsletter/manage/heise-foto">Newsletter</a>
    </li>
    <li class="kontakt">
        <a href="/foto/kontakt/">Kontakt</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/heiseFoto"></a>
    </li>
    <li  class="facebook">
        <a href="https://www.facebook.com/ctdigifoto"></a>
    </li>
    <li  class="googleplus">
        <a href="https://plus.google.com/+Heise-fotoDe/posts"></a>
    </li>
    <li class="rss_feed">
        <a href="/foto/rss/news-atom.xml"></a>
    </li>
</ul>

        </div>


            <div id="mitte" >

                

                <!--googleon: all-->
                

<div id="mitte_links">

  <div id="mitte_news">
    <article
      class="akwa-article"
      id="meldung"
      itemscope
      itemtype="http://schema.org/CreativeWork"
      data-article-type="meldung"
    >
      

      <!-- RSPEAK_START -->
      
<header class="article-header">

  
  



  
    <h2 class="article__heading" itemprop="headline">
  

      Schöner Schein - die Bilder der Woche (KW 18)

      
        <meta itemprop="interactionCount" content="0 UserComments">
        <span class="kommentare comment_bubble comment_bubble_empty" data-bid="2421468" >
            <span class="comment_count">0</span>
            <span class="hidden_comment_text"> Kommentare</span>
        </span>
      

      

      </h2>
    

  <!-- RSPEAK_STOP -->

    <div class="publish-info">
        <time class="publish-info__date" datetime="2018-05-06T10:00:00" itemprop="datePublished">
            06.05.2018&emsp;10:00 Uhr
        </time>
        <span class="publish-info__author" itemprop="author">Angela Meyer</span>
        <div class="readspeaker-link">
          <a href="/foto/meldung/Schoener-Schein-die-Bilder-der-Woche-KW-18-4042834.html?view=audio" title="Meldung vorlesen und MP3-Download">vorlesen</a>
        </div>

    </div>

</header>

      <div class="article-content">
            
    
    <!-- RSPEAK_STOP -->
    <figure class="aufmacherbild">
            
            <img src="https://heise.cloudimg.io/width/700/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/imgs/18/2/4/2/1/4/6/8/Wolfswarte-double-d7f20ed88d7b4898.jpeg"
              alt="Schöner Schein - die Bilder der Woche (KW 18)"
            >
        
    </figure>
    <!-- RSPEAK_START -->



        





            <p class="article-content__lead">
             Eigentlich ist fotografieren ein rein physikalischer Vorgang und Fotos bilden nur das ab, was da ist, oder? Unsere Bilder der Woche zeigen auf ganz unterschiedliche Weise, dass es ganz so einfach nicht ist.
            </p>

        

        <p>Ganz offensichtlich getrickst hat Mario Konang bei seiner Panorama-Aufnahme <a href="/foto/galerie/foto/Wolfswarte-double-275cec85481b437e60f41b7adc6425ca/">Wolfswarte double</a>, für die er mitten in der Nacht zum Torfhaus gefahren und auf einem schlammigen Waldweg zur Wolfswarte hochgestiegen ist. Bei zwei der acht Aufnahmen hat er sich an verschiedenen Stellen im Motiv platziert und so im zusammengesetzten Bild die irreale Szene oben abgebildet. Nicht ganz so eindeutig geschummelt hat Jaroslaw Miernik bei seiner gelungenen Montage <a href="/foto/galerie/foto/Coca-Cola-3e85126e64b30643e2a6dbf7d3087035/">Coca-Cola</a>.</p>
<p>Unsere Bilderstrecke mit allen Bildern dieser Woche zeigt noch weitere Beispiele, bei denen unsere Galerie-User mit rätselhaften Spiegelungen, verfremdenden Blickwinkeln und surrealen Wirkungen gespielt haben:</p><!-- RSPEAK_STOP -->
<div class="akwa-ad-container akwa-ad-container--native">
    <div id='div-gpt-ad-1'>
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Ffoto%2Ffoto-inhalt%2F&kw=Bildbearbeitung%2CBilder%2520der%2520Woche%2CFotografie&c=6523731226&sz=695x165%7C695x200&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Ffoto%2Ffoto-inhalt%2F&kw=Bildbearbeitung%2CBilder%2520der%2520Woche%2CFotografie&c=6523731226&sz=695x165%7C695x200&tile=1" /></a></div></noscript>
  </div>

</div>
<!-- RSPEAK_START -->

<div class="gallery compact" data-content-id="4042832" data-data-url="/bilderstrecke/bilderstrecke_4042832.html?view=jsonp" data-debug="0" data-image-cursor="0" data-inline-color-schema="light" data-inline-layout="compact" data-noscript-url="/foto/bilderstrecke/bilderstrecke_4042832.html?back=4042834" data-title="Die Bilder der Woche (KW 18)">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">7</span></span>
    <h2><a href="/foto/bilderstrecke/bilderstrecke_4042832.html?back=4042834" title="Bilderstrecke: Die Bilder der Woche (KW 18) (7 Bilder)">Die Bilder der Woche (KW 18) (7 Bilder)</a></h2>
    <a href="/foto/bilderstrecke/bilderstrecke_4042832.html?back=4042834" title="Bilderstrecke: Die Bilder der Woche (KW 18) (7 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/71/2/4/2/1/4/6/6/im-see-9b69f3db5665045c.jpg"></figure></div></a>
    
    <figcaption>Um dieses <a href="/foto/galerie/foto/im-see-3a496d9a4d7a29b0db3a66e2af595c7f/">ungewöhnliche Stimmungsbild</a> einzufangen, hat sich Galerie-Userin baumfrosch im Morgengrauen auf den Weg gemacht: "Früh morgens knapp über dem Gefrierpunkt, immer wieder schieben sich Wolken vor die gerade aufgehende Sonne und es fängt vereinzelt an zu regnen. Weil es am Dünensee fast windstill ist, spiegelt sich das Binsengras sehr schön. Vom Steg aus, die Kamera dicht über der Wasserfläche, mache ich eine ganze Bildserie. Zur Entstehung dieses Bildes: eine in leichter Kurve bewegte Kamera (1/15s, f/8, ISO-100, ND-Filter, Bildstabilisator aus), Kontrast und Sättigung nur wenig erhöht, dann Foto hochkant beschnitten, um dem See Tiefe zu verleihen und die Flatterwesen schweben zu lassen." (Bild: <a href="/foto/galerie/benutzer/baumfrosch-575663/">baumfrosch</a> )</figcaption>
</div>

<p><!-- AUTHOR-DATA-MARKER-BEGIN -->



<!-- RSPEAK_STOP -->
<span class="ISI_IGNORE">(<a href="mailto:anm@ct.de" title="Angela Meyer">anm</a>)</span>
<br class="clear" />
<!-- RSPEAK_START -->
<!-- AUTHOR-DATA-MARKER-END -->
</p>

      </div>

      <!-- RSPEAK_STOP -->
      
<footer class="beitragsfooter">

  

  

    





 

      <a href="/forum/c-t-Fotografie/News-Kommentare/Schoener-Schein-die-Bilder-der-Woche-KW-18/forum-402356/comment/" class="kommentare_lesen_link">Kommentieren</a>
  








  

  <div data-backend-url="/shariff-backend/" class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/foto/meldung/Schoener-Schein-die-Bilder-der-Woche-KW-18-4042834.html?view=mail"></div>

  
    <a href="https://heise.de/-4042834" class="beitragsfooter_permalink">https://heise.de/-4042834</a>


  
     <a href="/foto/meldung/Schoener-Schein-die-Bilder-der-Woche-KW-18-4042834.html?view=print" rel="nofollow" class="beitragsfooter_printversion">Drucken</a>

    <aside class="beitragsfooter-themenseiten">
      <header class="beitragsfooter-themenseiten__header">
        <span class="beitragsfooter-themenseiten__lable">Mehr zum Thema:</span>
      </header>
      <nav class="beitragsfooter-themenseiten__nav">
          <a href="/foto/thema/Bildbearbeitung" title="News und Artikel zum Thema Bildbearbeitung" class="beitragsfooter-themenseiten__link">
            Bildbearbeitung
          </a>
          <a href="/foto/thema/Bilder-der-Woche" title="News und Artikel zum Thema Bilder der Woche" class="beitragsfooter-themenseiten__link">
            Bilder der Woche
          </a>
          <a href="/foto/thema/Fotografie" title="News und Artikel zum Thema Fotografie" class="beitragsfooter-themenseiten__link">
            Fotografie
          </a>

        
      </nav>
    </aside>
</footer>


    </article>

    
      

    


    <div class="adbottom"><!--googleoff: index-->
<!-- RSPEAK_STOP -->
<a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-4'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Ffoto%2Ffoto-inhalt%2F&kw=Bildbearbeitung%2CBilder%2520der%2520Woche%2CFotografie&c=6523731226&sz=500x500%7C300x600%7C300x250%7C336x280%7C695x110&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Ffoto%2Ffoto-inhalt%2F&kw=Bildbearbeitung%2CBilder%2520der%2520Woche%2CFotografie&c=6523731226&sz=500x500%7C300x600%7C300x250%7C336x280%7C695x110&tile=4" /></a></div></noscript>
  </div>

<!-- RSPEAK_START -->
<!--googleon: index--></div>

  </div>

</div>


    
     <!--googleoff: all-->
    <aside id="mitte_rechts">
    

            <div class="aside_teaser no_background">
                <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<div  class="bcadv ISI_IGNORE bcadv_oben"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-5'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-5");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Ffoto%2Ffoto-inhalt%2F&kw=Bildbearbeitung%2CBilder%2520der%2520Woche%2CFotografie&c=6523731226&sz=300x250%7C300x600%7C336x280&tile=5" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Ffoto%2Ffoto-inhalt%2F&kw=Bildbearbeitung%2CBilder%2520der%2520Woche%2CFotografie&c=6523731226&sz=300x250%7C300x600%7C336x280&tile=5" /></a></div></noscript>
  </div>
</div>
<!-- RSPEAK_START -->
<!--googleon: index-->
                <!--googleoff: all-->
                <!-- RSPEAK_STOP -->
            </div>

            
            
            


            


            
<div class="aside_teaser">
    
    
    
        
        <div class="teaser_galerie_bild_des_tages aside_teaser ">
            <header class="teaser_title">Galerie: Bild des Tages</header>
            <figure class="bild_des_tages">
                <a href="/foto/galerie/Wo-gehoert-der-Kopf-hin-2546f75ee006fcff3aec12d01bc7434a" title="Wo gehört der Kopf hin?">
                    <img src="/imagine/Uvwrt6ggTOW9S1mOoeuwU8j7AzA/content/Wo-gehoert-der-Kopf-hin.jpg" alt="Wo gehört der Kopf hin?">
                </a>
                <figcaption>
                    von
                    <a href="/foto/galerie/benutzer/analoochjehtooch-472134" class="user_name">
                        analoochjehtooch
                    </a>
                </figcaption>
            </figure>
            </div>
        
        
        <script type="text/javascript" src="/js/foto/justifiedlayout.js"></script>
        <div class="teaser_galerie_neueste">
            <header class="teaser_title">Neueste Galerie-uploads</header>
            <div class="pics"></div>
            <div class="picstest"></div>
            <script>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</script>

        </div>
        
    
    <a class="red_button" href="/foto/galerie/foto/upload/">Eigene Bilder hochladen</a>
</div>


            
            <aside class="us_ad akwa-ad-container akwa-ad-container__us-ad">
                <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4632311485&amp;iu=/6514/www.heise.de/clicktracking/usAd"
                    
                        
                            data-teaser-tracking-name="usad"
                        
                            data-teaser-tracking-rank="4042834: Schöner Schein - die Bilder der Woche (KW 18)"
                        
                            data-teaser-tracking-content="ad-usad"
                        
                            data-teaser-tracking-id="usad: 4042834: Schöner Schein - die Bilder der Woche (KW 18)"
                        
                    
                     target="_blank">
                    <img src="//1.f.ix.de/foto/imgs/13/2/4/2/0/5/1/2/Ransombear_de-816a9bd41f5f61b1.gif" width="300" height="250" alt="">
                </a>
                <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                    (function (){
                        var AVW = '<' + 'img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/4041325/0.gif?d=_ORD_" width="1" height="1" alt="">'.replace('_ORD_', Math.floor(Math.random()*1000000000)+1000000000);
                        document.write(AVW);
                    })();
                //--><!]]>
                </script>
                <noscript>
                    <img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/4041325/0.gif" width="1" height="1" alt="">
                </noscript>
            </aside>

            
    <aside class="teaser_adliste akwa-ad-container akwa-ad-container__microsite-list fototeaser">
        <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
        <ul class="microsites"
            
                
                    data-teaser-tracking-name="microsites"
                
                    data-teaser-tracking-rank="4042834: Schöner Schein - die Bilder der Woche (KW 18)"
                
                    data-teaser-tracking-content="ad-microsites"
                
                    data-teaser-tracking-id="microsites: 4042834: Schöner Schein - die Bilder der Woche (KW 18)"
                
            
        >
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4650951506&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Unter der Lupe: Hardware für den Endgeräteschutz</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4601248535&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Wie Endgeräteschutz die IT-Sicherheit verbessert</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4630102289&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Geldanlage: von Mensch und Maschine profitieren</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4621966269&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Special: DSGVO Ratgeber</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4490923621&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">5 IT-Trends, die Sie auf dem Schirm haben sollten</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4542263477&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Arbeitgeber Bewerbungen: Heise Karriere-Netzwerk</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4650784303&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">enterJS: Die volle Bandbreite an JavaScript-Wissen</a></li>
        </ul>
    </aside>

            


            


            

<article class="aside_teaser actual_cover">
    <a href="/foto/inhalt/" name="rechts.foto.heftlink" title="Zum Inhalt des aktuellen Heftes">
	    <header class="teaser_title">Das aktuelle Heft</header>
	    <figure>
	        <img src="//1.f.ix.de/foto/imgs/13/2/4/1/4/8/3/1/df-784d97a46111db5b.jpeg" alt="" class="shadow" />
	        <figcaption>
	            <h3>c't Fotografie 3/2018</h3>
	            <p>Lightroom im Visier - das leisten alternative Raw-Konverter... Die weiteren Themen: APS-C-Flaggschiff: Fujifilm X-H1 im Test, Freistellen in Photoshop: So trennen Sie komplexe Objekte vom Hintergund, Secondhand: Wann sich der Gebrauchtkauf lohnt, Gut verstaut: Kompakte Foto-Rücksäcke im Vergleich, Schärfe-Wunder: Makrofähige Tilt/Shift-Objektive, Bilder im Sekundentakt: Unterwegs mit dem Pressefotografen der dpa.</p>
	        <figcaption>
	    </figure>
    </a>
    <a class="red_button" href="https://shop.heise.de/katalog/ct-digitale-fotografie-3-2018">Jetzt Bestellen</a>
</article>

            



    <aside class="top_beitraege_teaser aside_teaser col-md-4 col-sm-6 fototeaser">
        <header class="top_beitraege_title akwa-container__header">
            <span>Meistkommentiert</span>
        </header>
        <ul class="meistkommentiert top_beitraege_list a-u-list">

                <li>
                    <a href="/foto/meldung/Wildlife-Photographer-of-the-Year-Siegerbild-disqualifiziert-4037107.html"
                       name="spalte.foto.meistkommentiert.1">Wildlife Photographer of the Year: Siegerbild disqualifiziert</a>
                </li>

                <li>
                    <a href="/foto/meldung/c-t-Fotografie-Lightroom-Alternativen-4030123.html"
                       name="spalte.foto.meistkommentiert.2">c't Fotografie: Lightroom-Alternativen</a>
                </li>

                <li>
                    <a href="/foto/meldung/c-t-Fotografie-Freistellen-fuer-Profis-4029965.html"
                       name="spalte.foto.meistkommentiert.3">c't Fotografie: Freistellen für Profis</a>
                </li>

                <li>
                    <a href="/foto/meldung/Lichter-und-Farben-wie-gemalt-die-Bilder-der-Woche-KW17-4034060.html"
                       name="spalte.foto.meistkommentiert.4">Lichter und Farben wie gemalt – die Bilder der Woche (KW17)</a>
                </li>

                <li>
                    <a href="/foto/meldung/Kommentar-Wer-kommt-und-wer-nicht-kommt-der-Fotografie-Monatsrueckblick-4035618.html"
                       name="spalte.foto.meistkommentiert.5">Kommentar: Wer kommt und wer nicht kommt – der Fotografie-Monatsrückblick</a>
                </li>
        </ul>
    </aside>




    <aside class="top_beitraege_teaser aside_teaser col-md-4 col-sm-6 fototeaser">
        <header class="top_beitraege_title akwa-container__header">
            <span>Meistgelesen</span>
        </header>
        <ul class="meistgelesen top_beitraege_list a-u-list">
                                                                <li>
                    <a href="/foto/meldung/Lichter-und-Farben-wie-gemalt-die-Bilder-der-Woche-KW17-4034060.html"
                       name="spalte.foto.meistgelesen.1">Lichter und Farben wie gemalt – die Bilder der Woche (KW17)</a>
                </li>
                                                                <li>
                    <a href="/foto/artikel/Spiegelreflex-Systeme-im-Vergleich-4012522.html"
                       name="spalte.foto.meistgelesen.2">Spiegelreflex-Systeme im Vergleich</a>
                </li>
                                                                <li>
                    <a href="/foto/meldung/Schoener-Schein-die-Bilder-der-Woche-KW-18-4042834.html"
                       name="spalte.foto.meistgelesen.3">Schöner Schein - die Bilder der Woche (KW 18)</a>
                </li>
                                                                <li>
                    <a href="/foto/meldung/Im-Test-Kodak-T-MAX-P3200-Schwarzweissfilm-4038808.html"
                       name="spalte.foto.meistgelesen.4">Im Test: Kodak T-MAX P3200 Schwarzweißfilm</a>
                </li>
                                                                <li>
                    <a href="/foto/artikel/Edle-Scherben-fuer-wenig-Geld-3946640.html"
                       name="spalte.foto.meistgelesen.5">Edle Scherben für wenig Geld</a>
                </li>
        </ul>
    </aside>



            


<section class="col-md-4 col-sm-6 col-xs-12 forum_latest_posting_teaser fototeaser print-avoid-pagebreak-inside">
    <header class="akwa-container__header">
        
            Neueste Postings
        
    </header>
    
    
        
    
    <ol class="forum_latest_posting_list">
        <li>
            <article class="latest_posting_snippet">
                <header class="title">
                    <a href="/forum/c-t-Fotografie/News-Kommentare/Im-Test-Kodak-T-MAX-P3200-Schwarzweissfilm/Auch-bei-6400-sind-gute-Ergebnisse-moeglich/posting-32320561/show/"
                       name="spalte.foto.forenbeitrag.1.titel">
                       Auch bei 6400 sind gute Ergebnisse möglich
                    </a>
                </header>
                <a href="/forum/c-t-Fotografie/News-Kommentare/Im-Test-Kodak-T-MAX-P3200-Schwarzweissfilm/Auch-bei-6400-sind-gute-Ergebnisse-moeglich/posting-32320561/show/"
                   class="comment"
                   name="spalte.foto.forenbeitrag.1"
                   >
                    TMax 3200 und Delta 3200 bei 6400ASA:

[https://www.joerg-bergs.de/procession-des-penitents-de-lessines-kodak-tmz-delta-3200-trix/]
                </a>
                <p class="forum">
                    <span>Forum:&nbsp;</span>
                    <a class="comments_forum"
                       href="/forum/forum-402060/"
                       name="spalte.foto.forenbeitrag.1.forenlink">Im Test: Kodak T-MAX P3200 Schwarzweißfilm</a>
                </p>
            </article>

            <figure class="latest_posting_meta clearfix">
                
                    <img class="avatar" src="/imagine/cWXaFqAL0ngfgRkqnnSIHUfXKAM/preview/" alt="Avatar von jbergs">
                
                <figcaption class="forum_latest_posting_meta">
                    <span class="user">von jbergs;</span>
                    <time datetime="2018-05-05T13:53:44+02:00" title="05.05.2018 13:53" class="comments_time">vor 21 Stunden</time>
                </figcaption>
            </figure>

        </li>
    
    
    
        
    
    
        <li>
            <article class="latest_posting_snippet">
                <header class="title">
                    <a href="/forum/c-t-Fotografie/News-Kommentare/Zwischen-Traumwelt-und-Alltag-Die-Bilder-der-Woche-KW-16/Mein-Highlight/posting-32310349/show/"
                       name="spalte.foto.forenbeitrag.2.titel">
                       Mein Highlight
                    </a>
                </header>
                <a href="/forum/c-t-Fotografie/News-Kommentare/Zwischen-Traumwelt-und-Alltag-Die-Bilder-der-Woche-KW-16/Mein-Highlight/posting-32310349/show/"
                   class="comment"
                   name="spalte.foto.forenbeitrag.2"
                   >
                    ist das Bild vom Samstag!
                </a>
                <p class="forum">
                    <span>Forum:&nbsp;</span>
                    <a class="comments_forum"
                       href="/forum/forum-401429/"
                       name="spalte.foto.forenbeitrag.2.forenlink">Zwischen Traumwelt und Alltag: Die Bilder der Woche (KW 16)</a>
                </p>
            </article>

            <figure class="latest_posting_meta clearfix">
                
                    <img class="avatar no_avatar" src="/foto/icons/galerie/avatar_48.png" alt="dok80 hat keinen Avatar">
                
                <figcaption class="forum_latest_posting_meta">
                    <span class="user">von dok80;</span>
                    <time datetime="2018-05-03T14:52:08+02:00" title="03.05.2018 14:52" class="comments_time">Donnerstag, 14:52</time>
                </figcaption>
            </figure>

        </li>
    
    
    
        
    
    
        <li>
            <article class="latest_posting_snippet">
                <header class="title">
                    <a href="/forum/c-t-Fotografie/News-Kommentare/Zwischen-Traumwelt-und-Alltag-Die-Bilder-der-Woche-KW-16/Re-Tolle-Bilder/posting-32310319/show/"
                       name="spalte.foto.forenbeitrag.3.titel">
                       Re: Tolle Bilder
                    </a>
                </header>
                <a href="/forum/c-t-Fotografie/News-Kommentare/Zwischen-Traumwelt-und-Alltag-Die-Bilder-der-Woche-KW-16/Re-Tolle-Bilder/posting-32310319/show/"
                   class="comment"
                   name="spalte.foto.forenbeitrag.3"
                   >
                    Ich schau mir die auch immer gerne an
                </a>
                <p class="forum">
                    <span>Forum:&nbsp;</span>
                    <a class="comments_forum"
                       href="/forum/forum-401429/"
                       name="spalte.foto.forenbeitrag.3.forenlink">Zwischen Traumwelt und Alltag: Die Bilder der Woche (KW 16)</a>
                </p>
            </article>

            <figure class="latest_posting_meta clearfix">
                
                    <img class="avatar no_avatar" src="/foto/icons/galerie/avatar_48.png" alt="dok.heise hat keinen Avatar">
                
                <figcaption class="forum_latest_posting_meta">
                    <span class="user">von dok.heise;</span>
                    <time datetime="2018-05-03T14:48:50+02:00" title="03.05.2018 14:48" class="comments_time">Donnerstag, 14:48</time>
                </figcaption>
            </figure>

        </li>
    </ol>
</section>


            
<!-- tp_heise_all_incl_teaser_newsletter.html -->
   <div id="teaser_newsletter_2014" class="foto large" style="background-image: url(/foto/imgs/13/1/2/5/9/6/0/1/Newsletter_Grafik_gross-5951420897efe596.png);">

        <h4>Newsletter</h4>
        <p class="teaser_newsletter_copy">Neue Meldungen von c't Fotografie, jeden Sonntag und Donnerstag.</p>

        <form action="/newsletter/manage/heise-foto/confirm-subscription" id="teaser_newsletter_2014_form">
            <div class="row">
                <div class="col-2">
                    <input name="s_email" id="teaser_newsletter_2014_email" type="email" placeholder="E-Mail-Adresse" value="" />
                    <a id="newsletter_2014_privacy" class="privacy" target="_blank" href="https://www.heise.de/newsletter/manage/ho/#datenschutz">Datenschutz</a>
                </div>
                <div class="col-1">
                    <button type="submit" id="teaser_newsletter_2014_submit" class="button full">Anmelden</button>
                </div>
            </div>
        </form>
    </div><!-- teaser_newsletter_2014 END -->

<!-- tp_heise_all_incl_teaser_newsletter.html END -->


            


            

        <div class="contentbanner">
            
             <!--googleoff: all-->
        </div>
    </aside>




<aside class="recommendations wide ">
  <div
    class="OUTBRAIN"
    data-src="https://www.heise.de/foto/meldung/Schoener-Schein-die-Bilder-der-Woche-KW-18-4042834.html"
    data-widget-id="AR_1"
    data-ob-template="DE_Heise"
  ></div>
  <script async src="https://widgets.outbrain.com/outbrain.js"></script>
</aside>


  
      
  





                <!--googleoff: all-->
            </div>

        

         <!-- Footer wird im checkout-Prozess des Clubs ausgeblendet-->

        <footer>

            <div class="teaser_sockel">
                
<div class="teaser_sockel_item">
        <a href="https://shop.heise.de/katalog/ct-digitale-fotografie-3-2018" title="c't Fotografie 3/2018">
	        <span class="teaser_header">Aktuelle Ausgabe</span>
	            <img src="//1.f.ix.de/foto/imgs/13/2/4/1/4/8/3/1/df-ec1af02da774ca6a.jpeg" alt="" class="shadow" />
	        <span class="bestellen">weiter zum Heft</span>
        </a>
</div>

                
<div class="teaser_sockel_item">
        <a href="https://itunes.apple.com/de/app/ct-digitalefotografie/id424567233?mt=8" title="App">
        <span class="teaser_header">App</span>
            <img src="//1.f.ix.de/foto/imgs/13/1/0/9/7/1/8/3/foto_app-406a7bd4fbbb4ff9.jpg" alt="" />
        <span class="bestellen">Weiter zur App</span>
        </a>
</div>

                
<div class="teaser_sockel_item">
        <a href="https://abo.heise.de/ct-magazin/de/digitale-fotografie/" title="Abo">
        <span class="teaser_header">Abo</span>
            <img src="//1.f.ix.de/foto/imgs/13/1/0/9/7/1/9/4/foto_abo-db2d787f05963854.jpg" alt="" />
        <span class="bestellen">Weiter zum Abo</span>
        </a>
</div>

                <div class="last">
                
<div class="teaser_sockel_item">
        <a href="https://shop.heise.de/people-meisterklasse-ct-spezial3?pk_campaign=shctdfmk3&amp;pk_kwd=heise.de%2Ffoto" title="Sonderheft ">
        <span class="teaser_header">Sonderheft </span>
            <img src="//1.f.ix.de/foto/imgs/13/1/0/9/7/1/8/9/df.1416_10cm_72dpi_rgb_web-caadfc7d188343ef.jpg" alt="Sonderheft" />
        <span class="bestellen">Weiter zum Heft</span>
        </a>
</div>

                </div>
            </div>

            
                            <div id="sitemap">
                    <ul>
                            
                            <li class="sitemap_eintrag1">
                                <a href="/foto/"
                                 >News</a>
                                    <ul>
                                        <li><a href="http://www.heise.de/foto/7_tage_news/">7-Tage-News</a></li>
                                        <li><a href="/foto/news/archiv/">Archiv</a></li>
                                        <li><a href="http://m.heise.de/foto/">News mobil</a></li>
                                    </ul>
                            </li>
                            
                            <li class="sitemap_eintrag2">
                                <a href="/foto/tests/"
                                 >Tests</a>
                            </li>
                            
                            <li class="sitemap_eintrag3">
                                <a href="http://www.heise.de/foto/galerie/"
                                 >Galerie</a>
                            </li>
                            
                            <li class="sitemap_eintrag4">
                                <a href="http://www.heise.de/foto/inhalt/"
                                 name="footer.foto.heftlink"  >Aktuelles Heft</a>
                            </li>
                            
                            <li class="sitemap_eintrag5">
                                <a href="http://www.heise.de/foto/foren/"
                                 >Foren</a>
                                    <ul>
                                        <li><a href="http://www.heise.de/foto/foren/S-Kaufberatung/forum-134019/list/">Kaufberatung</a></li>
                                        <li><a href="http://www.heise.de/foto/foren/S-Spiegelreflexkameras/forum-134018/list/">Spiegelreflex</a></li>
                                        <li><a href="http://www.heise.de/foto/foren/S-Kompaktkameras/forum-134017/list/">Kompakt</a></li>
                                        <li><a href="http://www.heise.de/foto/foren/S-Objektive/forum-134016/list/">Objektive</a></li>
                                        <li><a href="http://www.heise.de/foto/news/foren/">News</a></li>
                                        <li><a href="http://www.heise.de/foto/produktdaten/foren/">Produkte</a></li>
                                        <li><a href="http://www.heise.de/foto/foren/S-Software/forum-134015/list/">Software</a></li>
                                        <li><a href="http://www.heise.de/foto/foren/S-Technik/forum-134014/list/">Technik</a></li>
                                        <li><a href="http://www.heise.de/foto/foren/S-Gestaltung/forum-134013/list/">Gestaltung</a></li>
                                        <li><a href="http://www.heise.de/foto/foren/S-Meinungen-zu-heise-Foto/forum-134009/list/">Feedback</a></li>
                                    </ul>
                            </li>
                            
                            <li class="sitemap_eintrag6">
                                <a href="/foto/club/"
                                 >Foto-Club</a>
                                    <ul>
                                        <li><a href="/foto/club/foto-akademie/">Foto-Akademie</a></li>
                                        <li><a href="http://www.heise.de/foto/club/tests/">Tests</a></li>
                                        <li><a href="http://www.heise.de/foto/club/aktionen/">Aktionen</a></li>
                                        <li><a href="http://www.heise.de/foto/club/videotutorials/">Videotutorials</a></li>
                                    </ul>
                            </li>
                            
                            <li class="sitemap_eintrag7">
                                <a href="http://www.heise.de/foto/enjoyyourcamera-2235324.html"
                                 >Fotozubehör</a>
                            </li>
                            
                            
                            
                            
                    </ul>
                </div>
            </footer>
    </div>

</div>






<script src="/js/ho/heise-comment-bubbles.min.js?fb51e4c8774049d9410e"></script>
<script>
    (new Heise.CommentBubbles({})).update();
</script>


<script src="/js/suche/suche.js?68f609da99d5e5f71b68"></script>

<script src="/assets/heise/heise/js/heise.js?ffbe68f79b5959bcc4ca"></script>



        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='c6299850ee0046a4949acfe6ea8688a8';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>
    
        <!-- Webtrekk TI steht im HEAD -->
    

    
    <script type="text/javascript">
      function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
          section = 'homepage';
        }
        return section;
      }
    </script>

      <script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59838;
        _sf_async_config.domain = 'heise.de';
        _sf_async_config.useCanonical = false;
        _sf_async_config.path = window.location.pathname;
        _sf_async_config.sections = _heise_sf_section_from_pathname();
        _sf_async_config.authors = 'die Redaktionen';
        /** CONFIGURATION END **/
      </script>

    <script type="text/javascript">
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
    </script>

    

    
    


<ul id="navi_bottom" class="nav navbar-nav"><li role="presentation" class="left"><a href="/Privacy-Policy-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> </li><li role="presentation" class="left"><a href="/foto/impressum.html">Impressum</a></li><li role="presentation" class="left"><a href="/foto/kontakt/">Kontakt </a></li><li role="presentation" class="left"><a href="/mediadaten/online/">Mediadaten</a> </li>
            <li role="presentation" class="bid_anzeige">2421468</li>
    <li role="presentation" class="right container_ho_footer_copyright"><a href="http://www.interred.de/" target="_blank">Content Management by <b>Inter<span class="tx_red interred_red">Red</span></b></a></li>
        <li role="presentation" class="right container_ho_footer_copyright"><a href="https://www.heise-medien.de/">Copyright © 2018 Heise Medien</a> </li>
        <li role="presentation" class="right container_ho_footer_copyright"><a href="/foto/autoren/">Team c't Fotografie</a> </li>
</ul>


</body>
</html>
<!-- Created with InterRed V16.6, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2421468, iBID: 2421528, CID: 4042834, iCID: 4042899 -->
<!-- Link: $(LB2421468:Linktext)$ $(LC4042834:Linktext)$ -->
<!-- Generiert: 2018-05-06 10:01:13 -->

