<!DOCTYPE html>
<html lang="de">

<head>
    <title>
                In eigener Sache: heise Developer sucht Verstärkung |
                iX
    </title>

    








<meta charset="utf-8">


<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//ad.yieldlab.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">

<meta name="publisher" content="Heise Medien" />
<meta name="viewport" content="width=1175" />    <link rel="canonical" href="/developer/meldung/In-eigener-Sache-heise-Developer-sucht-Verstaerkung-3734700.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.heise.de/ix/meldung/In-eigener-Sache-heise-Developer-sucht-Verstaerkung-3734700.html" id="mobil_variante" />

<link rel="amphtml" href="https://www.heise.de/amp/meldung/In-eigener-Sache-heise-Developer-sucht-Verstaerkung-3734700.html" />

<link rel="home" type="text/html" title="Startseite" href="/ix/" />
<link rel="copyright" title="Copyright" href="/ix/impressum.html" />    <meta name="date" content="2017-06-06T18:12:00" />
    <meta name="keywords" content="heise Developer" />
    <meta name="author" content="Alexander Neumann" />

            <meta name="topic" content="News" />        <meta name="description" content="Um den Lesern des Online-Channels zur Softwareentwicklung ein umfassendes Angebot an Inhalten präsentieren zu können, sucht die Redaktion zum nächstmöglichen Zeitpunkt einen Redakteur (m/w) oder Volontär (m/w)." />        <meta name="fulltitle" content="In eigener Sache: heise Developer sucht Verstärkung" />
        <meta name="DC.title" content="In eigener Sache: heise Developer sucht Verstärkung" />        <meta name="DC.description" content="Um den Lesern des Online-Channels zur Softwareentwicklung ein umfassendes Angebot an Inhalten präsentieren zu können, sucht die Redaktion zum nächstmöglichen Zeitpunkt einen Redakteur (m/w) oder Volontär (m/w)." />        <meta name="DC.identifier" content="http://heise.de/-3734700" scheme="DCTERMS.URI" />
        <meta name="kill_switch" content="true" />    <!--googleoff: all-->
    
    <meta name="twitter:card"          content="summary" />
    <meta name="twitter:site"          content="@ixmagazin" />
    <meta name="twitter:domain"        content="heise.de" />
    
    <meta property="og:title"          content="In eigener Sache: heise Developer sucht Verstärkung" />
    <meta property="og:type"           content="website" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.heise.de/ix/meldung/In-eigener-Sache-heise-Developer-sucht-Verstaerkung-3734700.html" />
    <meta property="og:site_name"      content="iX" />
    <meta property="og:image"          content="http://www.heise.de/imgs/18/2/2/1/5/4/2/6/7a66b98d702865f6542b485be426e1bb_edited_135420112_11d32df65a-14848a601dd4ba49.jpeg" />
    <meta property="og:description"    content="Um den Lesern des Online-Channels zur Softwareentwicklung ein umfassendes Angebot an Inhalten präsentieren zu können, sucht die Redaktion zum nächstmöglichen Zeitpunkt einen Redakteur (m/w) oder Volontär (m/w)." />

    <!--googleon: all--><!--googleoff: all-->
<meta name="generator" content="InterRed V16.4.1, http://www.interred.de/, InterRed GmbH" />
<!--googleon: all-->

    


<script type="text/javascript" src="/js/mobile-deflect.min.js?ea85dfed7d6dc25326c5"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
        <script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js"></script>
        <script type="text/javascript" src="/js/plugins/jquery-ui-1.8.18_cycle.custom.min.js"></script>
    <script type="text/javascript" src="/js/ho/link_inline_images.min.js"></script>


<script type="text/javascript" src="//script.ioam.de/iam.js"></script>

    
<link href="/stil/standard2008.css?2ac98b51eee10aa9ff5f" rel="stylesheet" type="text/css">

<link href="/stil/heise.css?5c90a25d42c8b5404c13" rel="stylesheet" type="text/css">


    <!--googleoff: all-->
    <link href="/favicon_ix.ico" rel="shortcut icon">
    <link rel="author" title="Kontakt" href="mailto:www%40ix.heise.de?subject=iX%20online">
    <link rel="search" title="Suche" href="http://www.heise.de/ix/suche/">
    <link rel="alternate" type="application/atom+xml" title="iX-News" href="http://www.heise.de/ix/news/news-atom.xml">
    <link rel="alternate" type="application/rss+xml" title="iX-News (für ältere RSS-Reader)" href="http://www.heise.de/ix/news/news.rdf">
    <link rel="apple-touch-icon" sizes="60x60" href="/ix/images/apple-touch-icon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/ix/images/apple-touch-icon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/ix/images/apple-touch-icon-76.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ix/images/apple-touch-icon-152.png">
    <meta name="application-name" content="Professionelle Informationstechnik">
    <meta name="msapplication-tooltip" content="iX">
    <meta name="msapplication-starturl" content="/ix/">
    <meta name="msapplication-TileColor" content="#0b5f88">
    <meta name="msapplication-square70x70logo" content="/ix/images/windows_tiny.png">
    <meta name="msapplication-square150x150logo" content="/ix/images/windows_square.png">
    <meta name="msapplication-wide310x150logo" content="/ix/images/windows_wide.png">
    <meta name="msapplication-square310x310logo" content="/ix/images/windows_large.png">
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.heise.de/ix/news/news-atom.xml&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.heise.de/ix/news/news-atom.xml&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.heise.de/ix/news/news-atom.xml&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.heise.de/ix/news/news-atom.xml&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.heise.de/ix/news/news-atom.xml&amp;id=5; cycle=1">
    <meta name="DC.creator" content="iX">
    <link href="/stil/ix/ix2012.css?331196c0563e118ef21c" rel="stylesheet" type="text/css">
    <script type="text/javascript" src="/js/ho/artikelGrossbild.js?5a2f85331c87ad867845"></script>
    


    <!-- Start nugg.ad tag -->
    <script type="text/javascript">
    var NUGGjson;
    var nuggrid      = encodeURIComponent(top.location.href);
    var nuggadios    = navigator.userAgent.match(/iPhone|iPad|iPod/i);
    var nuggadmobile = navigator.userAgent.match(/mobile/i);
    var nugghost     = "https://heise.nuggad.net";
    var nuggn        = 923071392;
    var nuggsid      = 1216322088;
    var nuggtg       = encodeURIComponent("www.heise.de/ix/ix-inhalt");

    if (nuggadmobile) {
        nugghost = "https://heise.nuggad.net";
        nuggn    = 777637131;
        nuggsid  = 1216322088;
    }

    var nugguri = "";
    var nuggscr = document.createElement('script');
    nuggscr.type = 'text/javascript';

    if (nuggadios) {
        nugguri += "/javascripts/nuggad-ls.js";
    }
    else {
        nugguri += "/rc?nuggn=" + nuggn + "&nuggsid=" + nuggsid + "&nuggtg=" + nuggtg + "&nuggrid=" + nuggrid;
    }
    nuggscr.src = nugghost + nugguri;
    var n = document.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(nuggscr, n);
    </script>

    <script type="text/javascript">
    if (nuggadios) {
        nuggad.init({"rptn-url": nugghost}, function(api) {
            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
        });
    }
    </script>
    <!-- End nugg.ad tag -->
    
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//ad.yieldlab.net/yp/66446,66442,66430,66444,223159,505108,591208,66424?ts=4686786011;formats_223159=101,102,103,108,117,119"></script>

<script type="text/javascript">
    function ypGetInfo(yield_id, param) {
        if (typeof yl === "undefined" || yl.YpResult === "undefined") {
            return;
        }
        var yp_res = yl.YpResult.get(yield_id);
        if (yp_res) {
            if (param == "format") {
                return yp_res.format;
            }
            else if (param == "pid") {
                return yp_res.pid;
            }
            else {
                return yp_res.pricerange;
            }
        }
    }


    googletag.defineSlot("/6514/www.heise.de/ix/ix-inhalt", [[500,500],[540,65]], "div-gpt-ad-1")
        .addService(googletag.pubads());

    googletag.defineSlot("/6514/www.heise.de/ix/ix-inhalt", [[300,250],[300,600],[336,280]], "div-gpt-ad-2")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66446", ypGetInfo("66446"))
                .setTargeting("pid_66446", ypGetInfo("66446", "pid"))
                .setTargeting("pricerange_66442", ypGetInfo("66442"))
                .setTargeting("pid_66442", ypGetInfo("66442", "pid"));
                    var gallery_adUnit = "/6514/www.heise.de/ix/ix-inhalt";

    googletag.defineSlot("/6514/www.heise.de/ix/ix-inhalt", [[468,60],[728,90],[970,250]], "div-gpt-ad-3")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66430", ypGetInfo("66430"))
                .setTargeting("pid_66430", ypGetInfo("66430", "pid"))
                .setTargeting("pricerange_66444", ypGetInfo("66444"))
                .setTargeting("pid_66444", ypGetInfo("66444", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("pricerange_505108", ypGetInfo("505108"))
                .setTargeting("pid_505108", ypGetInfo("505108", "pid"))
                .setTargeting("pricerange_591208", ypGetInfo("591208"))
                .setTargeting("pid_591208", ypGetInfo("591208", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"));

    googletag.defineSlot("/6514/www.heise.de/ix/ix-inhalt", [[160,600],[200,800]], "div-gpt-ad-4")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66424", ypGetInfo("66424"))
                .setTargeting("pid_66424", ypGetInfo("66424", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"));

if (typeof NUGGjson === "object") {
    for (var nuggkey in NUGGjson) {
        googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
    }
}
googletag.pubads().setTargeting("kw", ["heise Developer"]);
googletag.pubads().setTargeting("themenhub", "yes");
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>



</head>

<body class="ix" id="pre-akwa" >


    

<div class="heisetopnavi no-touch v14">
    <div class="heisetopnavi_header">
        <header>
            <div class="heisetopnavi_login">
                
                    
                    <script type="text/javascript" src="/js/ho/login.min.js?9b8364654a5c82621afd"></script>
                
                <div id="navi_login">
                    <p><a href="https://www.heise.de/userdb/sso?rm=show_login&amp;dirid=1&amp;objekt=/">Einloggen</a> auf heise online</p>
                </div>
            </div>
            <div class="heisetopnavi_hover_legacy">
                <nav>
                    <a href="/" class="heisetopnavi_logo" title="heise online">
                        <img src="//www.heise.de/icons/ho/heise_online_logo_top.gif" alt="heise online" id="heisetopnavi_ho_logo_top_img">
                    </a>
                    <a href="#heisetopnavi_sub_container" class="heisetopnavi_button" aria-haspopup="true"></a>
                    <div id="heisetopnavi_sub_container">
                        <ul id="heisetopnavi_sub">
                            <li class="new_list one">
                                <ul>
                                    <li class="heisetopnavi_ho"><a href="/" title="heise online – IT-News" name="dachzeile.ho.ho">News</a></li>
                                    <li class="heisetopnavi_dev"><a href="/developer/" title="heise Developer – Informationen für Entwickler" name="dachzeile.ho.developer">heise Developer</a></li>
                                    <li class="heisetopnavi_net"><a href="https://www.heise.de/thema/Netze" title="Themenseite Netze" name="dachzeile.ho.netze">heise Netze</a></li>
                                    <li class="heisetopnavi_op"><a href="https://www.heise.de/thema/Linux-und-Open-Source" title="Themenseite Linux und Open Source" name="dachzeile.ho.open">heise Open Source</a></li>
                                    <li class="heisetopnavi_sec"><a href="/security/" title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit" name="dachzeile.ho.security">heise Security</a></li>
                                </ul>
                            </li>
                            <li class="new_list two">
                                <ul>
                                    <li class="heisetopnavi_ct"><a href="/ct/" title="c't – Magazin für Computertechnik" name="dachzeile.ho.ct">c't</a></li>
                                    <li class="heisetopnavi_ix"><a href="/ix/" title="iX – Magazin für professionelle Informationstechnik" name="dachzeile.ho.ix">iX</a></li>
                                    <li class="heisetopnavi_tr"><a href="/tr/" title="Technology Review – Das M.I.T.-Magazin für Innovation" name="dachzeile.ho.tr">Technology Review</a></li>
                                    <li class="heisetopnavi_df"><a href="/foto/" title="c't Fotografie" name="dachzeile.ho.ct-fotografie">c't Fotografie</a></li>
                                    <li class="heisetopnavi_mac"><a href="/mac-and-i/" title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple" name="dachzeile.ho.mac-and-i">Mac &amp; i</a></li>
                                    <li class="heisetopnavi_hh"><a href="/make/" title="Make – Kreativ mit Technik" name="dachzeile.ho.make">Make</a></li>
                                </ul>
                            </li>
                            <li class="new_list three">
                                <ul>
                                    <li class="heisetopnavi_tp"><a href="/tp/" title="Telepolis" name="dachzeile.ho.tp">Telepolis</a></li>
                                    <li class="heisetopnavi_aut"><a href="/autos/" title="heise Autos – News, Tests, Technik, Service rund ums Auto" name="dachzeile.ho.autos">heise Autos</a></li>
                                    <li class="heisetopnavi_tech"><a href="//www.techstage.de/" title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co." name="dachzeile.ho.techstage">TechStage</a></li>
                                </ul>
                            </li>
                            <li class="new_list four">
                                <ul>
                                    <li class="heisetopnavi_swv"><a href="/download/" title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android" name="dachzeile.ho.download">heise Download</a></li>
                                    <li class="heisetopnavi_pvg"><a href="/preisvergleich/" title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten" name="dachzeile.ho.preisvergleich">Preisvergleich</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/?source=wptopnavi" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.whitepapers">Whitepapers</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/?source=wctopnavi" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.webcasts">Webcasts</a></li>
                                    <li class="heisetopnavi_job"><a href="/jobs/" title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche" name="dachzeile.ho.jobs">Stellenmarkt</a></li>
                                    <li class="heisetopnavi_gutscheine"><a href="https://gutscheine.heise.de/" title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen" name="dachzeile.ho.gutscheine">Gutscheine</a></li>
                                    <li class="heisetopnavi_itm"><a href="/itmarkt/" title="IT-Markt – Branchenverzeichnis der IT-Fachhändler" name="dachzeile.ho.itmarkt">IT-Markt</a></li>
                                    <li class="heisetopnavi_tarifr"><a href="/tarifrechner/" title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas" name="dachzeile.ho.tarifrechner">Tarifrechner</a></li>
                                    <li class="heisetopnavi_tools"><a href="/tools/" title="Netzwerk-Tools" name="dachzeile.ho.tools">Netzwerk-Tools</a></li>
                                    <li class="heisetopnavi_spiele"><a href="//spiele.heise.de/" title="Spielen bei Heise" name="dachzeile.ho.spiele">Spielen bei Heise</a></li>
                                </ul>
                            </li>
                            <li class="new_list five">
                                <ul>
                                    <li class="heisetopnavi_shop"><a href="https://shop.heise.de/" title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray" name="dachzeile.ho.shop">heise shop</a></li>
                                    <li class="heisetopnavi_kio"><a href="https://shop.heise.de/artikel-archiv/" title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte" name="dachzeile.ho.artikel-archiv">Artikel-Archiv</a></li>
                                    <li class="heisetopnavi_abo"><a href="https://shop.heise.de/abo" title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i" name="dachzeile.ho.abo">Zeitschriften-Abo</a></li>
                                    <li class="heisetopnavi_eve"><a href="/events/" title="heise Events – Konferenzen, Seminare, Workshops" name="dachzeile.ho.events">Veranstaltungen</a></li>
                                    <li class="heisetopnavi_hmg"><a href="https://heise-gruppe.de/-1812545" title="Arbeiten bei heise – Heise als Arbeitgeber" name="dachzeile.ho.hmg">Arbeiten bei Heise</a></li>
                                    <li class="heisetopnavi_media"><a href="/mediadaten/" title="Mediadaten Heise Medien" name="dachzeile.ho.mediadaten">Mediadaten</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>

            

            
                
                    
                    
            

            <form accept-charset="utf-8" method="get" action="/ix/suche/" id="heisetopnavi_search" role="search">
                <fieldset>
                    <input type="search" class="search_text" value="" name="q" placeholder="in iX suchen" data-autocomplete="true" data-searchpath="/ix/suche/" ><input type="image" src="//www.heise.de/icons/ho/heise_online_lupe.gif" alt="Los" class="search_submit" name="search_submit">
                    <input type="hidden" class="search_hidden" value="search" name="rm">
                </fieldset>
            </form>
        </header>
    </div>
    <div class="clear"></div>
</div>

<script type="text/javascript">
if (typeof jQuery !== "undefined") {
    jQuery(document).ready(function($) {
        // Support Touch-Devices
        $('.heisetopnavi_button').bind('touchstart', function(e) {
            e.preventDefault();
            if ($(e.target).is('a.heisetopnavi_button')) {
                $(this).toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        $('.heisetopnavi .heisetopnavi_button').click(function(e) {
            e.preventDefault();
        });

        // Support Keyboard
        $('.heisetopnavi .heisetopnavi_button').keyup(function(e) {
            if (e.which == 13 && $(e.target).is('a.heisetopnavi_button')) {
                $('.heisetopnavi .heisetopnavi_button').toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        /*
         * Open/Close Menu with JavaScript for more Usability
         */

        $('.heisetopnavi').removeClass('no-touch');

        // Logo + Icon
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseenter(function() {
            var timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').addClass('active');
                $('.heisetopnavi nav').addClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 300);
            $(this).data('timeout_id', timeout_id);
        });
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseleave(function() {
            var timeout_id = $(this).data('timeout_id');
            window.clearTimeout(timeout_id);
            timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').removeClass('active');
                $('.heisetopnavi nav').removeClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 0);
            $(this).data('timeout_id', timeout_id);
        });
    });

    if (typeof heiseLogin != "undefined") {
        heiseLogin.login_fill_navigation({});
    }
}
</script>

<div id="container">
    <div id="container_content">
        <div id="header">
            <div class="logo"><a href="/ix/" title="iX"><img src="/ix/images/ix_logo2012.png" alt="iX Magazin"></a></div>
            <ul id="navi">
                    <li class="aktiv">
                            <span class="dropdown">IT-News</span>
                            <ul class="subnavi">
                                <li><a href="/ix/news/" title="7-Tage-News">7-Tage-News</a></li>
                                <li><a href="/ix/news/archiv/" title="News-Archiv">News-Archiv</a></li>
                            </ul>
                    </li>
                    <li>
                            <span class="dropdown">Heftartikel</span>
                            <ul class="subnavi">
                                    <li><a href="http://www.heise.de/ix/inhalt/" title="Aktuelles Inhaltsverzeichnis der iX"><img src="//1.f.ix.de/ix/imgs/05/2/1/1/1/1/1/0/ix-2017-06-ea62a0077089d78b.png" width="85" alt=""></a></li>
                                <li><a href="http://www.heise.de/ix/inhalt/" title="Aktuelles Heft">Aktuelles Heft 06/2017</a></li>
                                <li><a href="/ix/artikel/" title="Heftartikel lesen">Heftartikel lesen</a></li>
                                <li><a href="http://www.heise.de/artikel-archiv/ix/" title="Artikel-Archiv">Artikel-Archiv</a></li>
                            </ul>
                    </li>
                    <li>
                            <span class="dropdown">Abo &amp; Shop</span>
                            <ul class="subnavi">
                                <li><a href="https://abo.heise.de/ix-magazin/" title="Abonnieren">Abonnieren</a></li>
                                <li><a href="http://shop.heise.de/zeitschriften/ix/magazin" title="Einzelhefte kaufen">Einzelhefte kaufen</a></li>
                                <li><a href="http://shop.heise.de/sonstiges/digitale-medien/ix-archiv" title="Heftarchiv auf DVD und USB-Stick">Heftarchiv auf DVD und USB-Stick</a></li>
                                <li><a href="http://shop.heise.de/zeitschriften/ix/sonderhefte" title="Sonderhefte">Sonderhefte</a></li>
                                <li><a href="https://shop.heise.de/sonstiges/tutorials/programmieren-tutorials" title="Video-Tutorials">Video-Tutorials</a></li>
                                <li><a href="/ix/artikel/ix_artikel_rubrikindex_1319712.html" title="iX extra">iX extra</a></li>
                            </ul>
                    </li>
                    <li>
                            <span class="dropdown">Apps</span>
                            <ul class="subnavi">
                                <li><a href="http://itunes.apple.com/de/app/ix-magazin/id413624041" title="iOS">iOS</a></li>
                                <li><a href="https://play.google.com/store/apps/details?id=de.heise.android.ix.magazin&amp;hl=de" title="Android">Android</a></li>
                                <li><a href="http://www.amazon.de/Heise-Zeitschriften-Verlag-GmbH-Co/dp/B00KL5E1K4/" title="Amazon-Store">Amazon-Store</a></li>
                                <li><a href="/ix/FAQ-Haeufig-gestellte-Fragen-zur-App-von-iX-2596685.html" title="FAQ zur iX-App">FAQ zur iX-App</a></li>
                            </ul>
                    </li>
                    <li>
                            <a href="/ix/veranstaltungen/">Veranstaltungen  </a>
                    </li>
                    <li id="last">
                            <span class="dropdown">Service</span>
                            <ul class="subnavi">
                                <li><a href="http://www.heise.de/forum/iX/Kommentare/forum-47811/" title="Foren">Foren</a></li>
                                <li><a href="ftp://ftp.heise.de/pub/ix/" title="Listings/Downloads">Listings/Downloads</a></li>
                                <li><a href="/ix/editors/" title="Die iX-Redaktion">Die iX-Redaktion</a></li>
                                <li><a href="http://www.heise.de/newsletter/manage/ix-inhalt" title="Newsletter">Newsletter</a></li>
                                <li><a href="http://www.heise.de/ix/NiX-Spam-filtert-auf-dem-Mailserver-476624.html" title="NiX Spam">NiX Spam</a></li>
                                <li><a href="http://www.heise.de/ix/server-housing/" title="Webhoster">Webhoster</a></li>
                                <li><a href="/mediadaten/ix/" title="Mediadaten">Mediadaten</a></li>
                                <li><a href="https://www.heise-gruppe.de/presse/iX.html" title="Presse-Informationen">Presse-Informationen</a></li>
                            </ul>
                    </li>
            </ul>
            <ul class="navigation_socialmedia">
                <li class="text"><a href="/ix/kontakt" title="iX Kontakt">Kontakt</a>
                <li class="icon" data-icon=""><a href="https://www.facebook.com/ix.magazin" title="iX Facebook" target="_blank">Facebook</a></li>
                <li class="icon" data-icon=""><a href="https://plus.google.com/105132406027417354233" rel="publisher" title="Google+" target="_blank">Google+</a></li>
                <li class="icon" data-icon=""><a href="http://twitter.com/#!/ixmagazin" title="iX Twitter" target="_blank">Twitter</a></li>
                <li class="icon" data-icon=""><a href="http://www.heise.de/news-extern/news.html#ix" title="iX RSS-Feeds" target="_blank">RSS</a></li>
            </ul>
        </div>
            

    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/ix/" title="iX">
                    <span itemprop="name">iX</span>
                </a>
                <meta itemprop="position" content="1">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/ix/news/" title="7-Tage-News">
                    <span itemprop="name">7-Tage-News</span>
                </a>
                <meta itemprop="position" content="2">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/ix/news/archiv/?jahr=2017" title="2017">
                    <span itemprop="name">2017</span>
                </a>
                <meta itemprop="position" content="3">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/ix/news/archiv/?jahr=2017;woche=23" title="KW 23">
                    <span itemprop="name">KW 23</span>
                </a>
                <meta itemprop="position" content="4">
            </li>
                <li class="active">
                    <h1 class="breadcrumb-headline inline">
                        In eigener Sache: heise Developer sucht Verstärkung
                    </h1>
                </li>
    </ol>

        <div id="mitte">
                <div id="mitte_links">
            <!--googleon: all-->
            <div id="mitte_news">
    <!--googleoff: all-->
            <p class="news_navi">
                    <a href="/ix/meldung/data2day-2017-Programm-online-jetzt-mit-Fruehbucherrabatt-registrieren-3735094.html" name="meldung.ix.top.prev"><span class="rsaquo">«</span>&nbsp;Vorige</a>
                |
                    <a href="/ix/meldung/Android-Apps-mit-Kotlin-schreiben-3736325.html" name="meldung.ix.top.next">Nächste&nbsp;<span class="rsaquo">»</span></a>
            </p>
    <article data-article-type="meldung">
        <!-- RSPEAK_START -->
<!--googleon: all-->
<header class="article-header meldung">

    

  



  

    <h2 class="article__heading">

      
    
  In eigener Sache: heise Developer sucht Verstärkung

      

    </h2>



    <!-- RSPEAK_STOP -->
    <!--googleoff: all-->
      <div class="publish-info">
          <time datetime="2017-06-06T18:12:00">06.06.2017 18:12 Uhr</time>
          <!--googleon: all-->
              <span class="author">Alexander Neumann</span>
          <!--googleoff: all-->
      </div>
      
      <div class="readspeaker-link">
          <a href="/ix/meldung/In-eigener-Sache-heise-Developer-sucht-Verstaerkung-3734700.html?view=audio" title="Meldung vorlesen und MP3-Download">vorlesen</a>
      </div>
      
    
</header>


        <!--googleon: all-->
        <!-- RSPEAK_START -->
        <div class="meldung_wrapper">
    
        
            
        
        
    
    <!-- RSPEAK_STOP -->
    <figure class="aufmacherbild">
            <img src="//1.f.ix.de/scale/geometry/600/q75/imgs/18/2/2/1/5/4/2/6/7a66b98d702865f6542b485be426e1bb_edited_135420112_11d32df65a-14848a601dd4ba49.jpeg">
    </figure>
    <!-- RSPEAK_START -->



            
            <p class="meldung_anrisstext">
              <strong>Um den Lesern des Online-Channels zur Softwareentwicklung ein umfassendes Angebot an Inhalten präsentieren zu können, sucht die Redaktion zum nächstmöglichen Zeitpunkt einen Redakteur (m/w) oder Volontär (m/w).</strong>
            </p>
            
            
            <p>Die Redaktion von <em>heise Developer</em> sucht zum nächstmöglichen Zeitpunkt einen Redakteur (m/w) oder Volontär (m/w). Zu den Aufgaben gehören das Schreiben von News und Artikeln sowie das Betreuen der Artikel von der Konzeptionsphase bis nach der Veröffentlichung. Weitere Tätigkeiten sind die Suche nach und das Betreuen von Autoren sowie das Recherchieren in On- und Offline-Quellen. Auch sollte die Bereitschaft vorhanden sein, an den aus dem Online-Channel hervorgehenden Printmedien (<em>ix Developer</em>) und <a href="/developer/Konferenzen-von-heise-Developer-2725968.html">Konferenzen</a> mitzuarbeiten.</p>
<p>Idealerweise verfügen Bewerber über ein abgeschlossenes Studium, für die Bewerbung als Redakteur auch über eine journalistische Ausbildung. Für Volontäre bietet Heise Medien den qualifizierten Rahmen, das journalistische Handwerk zu erlernen. Gute bis sehr gute Englischkenntnisse sind ebenfalls erwünscht, Programmiererfahrung ist willkommen, aber kein Muss.</p>
<p>Das Interesse geweckt? Dann bewerben Sie sich, auf der <a href="https://heise-gruppe-portal.rexx-recruitment.com/stellenangebot.html?yid=732" target="_blank" rel="external">Ausschreibungs-Webseite</a> sind noch mehr Informationen zu finden. Fragen? Schicken Sie eine <a href="mailto:ane@ix.de?subject=Redakteur%20oder%20Volont%C3%A4r%20bei%20heise%20Developer">Mail an Alexander Neumann</a>.<!-- AUTHOR-DATA-MARKER-BEGIN -->

<!-- RSPEAK_STOP -->
<span class="ISI_IGNORE">(<a href="mailto:ane@heise.de" title="Alexander Neumann">ane</a>)</span>
<br class="clear" />
<!-- RSPEAK_START -->
<!-- AUTHOR-DATA-MARKER-END -->
</p>

        </div>
        <!--googleoff: all-->
        <!-- RSPEAK_STOP -->

        

<footer class="article-footer">

            <p class="news_navi">
                <a href="/ix/meldung/data2day-2017-Programm-online-jetzt-mit-Fruehbucherrabatt-registrieren-3735094.html" name="meldung.ix.bottom.prev"><span class="rsaquo">«</span>&nbsp;Vorige</a>
                |
                <a href="/ix/meldung/Android-Apps-mit-Kotlin-schreiben-3736325.html" name="meldung.ix.bottom.next">Nächste&nbsp;<span class="rsaquo">»</span></a>
            </p>
        <div class="link_forum_beitrag news">
            <p>
                <a href="/forum/heise-Developer/News-Kommentare/In-eigener-Sache-heise-Developer-sucht-Verstaerkung/forum-381694/comment/">
                    <b>
                            Kommentare lesen
                            (39 Beiträge)
                    </b>
                </a>
            </p>
        </div>
        <p class="themen_foren">
            Forum bei heise Developer:
            <a href="/forum/heise-Developer/Themen-Hilfe/Meinungen-zu-heise-Developer/forum-1513/comment/" title="Zum Themenforum Meinungen zu heise Developer">
                Meinungen zu heise Developer
            </a>
        </p>

    <div data-backend-url="/shariff-backend/" class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/ix/meldung/In-eigener-Sache-heise-Developer-sucht-Verstaerkung-3734700.html?view=mail"></div>
        <p class="permalink"><a href="https://heise.de/-3734700">https://heise.de/-3734700</a></p>
        <p class="printversion">
            <a href="/ix/meldung/In-eigener-Sache-heise-Developer-sucht-Verstaerkung-3734700.html?view=print" rel="nofollow">Drucken</a>
        </p>

</footer>


    </article>

    

    
        
            
</div>

            <!--googleoff: all-->
            <div class="adbottom"><!--googleoff: index-->
<!-- RSPEAK_STOP -->
<a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fix%2Fix-inhalt%2F&kw=heise%2520Developer&c=4686786011&sz=500x500%7C540x65&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fix%2Fix-inhalt%2F&kw=heise%2520Developer&c=4686786011&sz=500x500%7C540x65&tile=1" /></a></div></noscript>
  </div>

<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all--></div>
                </div>
                <div id="mitte_rechts">
                    <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<div  class="bcadv ISI_IGNORE bcadv_oben"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fix%2Fix-inhalt%2F&kw=heise%2520Developer&c=4686786011&sz=300x250%7C300x600%7C336x280&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fix%2Fix-inhalt%2F&kw=heise%2520Developer&c=4686786011&sz=300x250%7C300x600%7C336x280&tile=2" /></a></div></noscript>
  </div>
</div>
<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all--><!-- RSPEAK_STOP -->
                    
    <form action="/bin/softlink" method="post" id="softlink">
        <fieldset>
            <input type="hidden" name="objekt" value="ix" />
            <input type="submit" value="iX-LINK" />
            <input type="text" name="ctid" size="9" maxlength="9" value="ix" />
            <a href="http://heise.de/-813350">Hinweis</a>
        </fieldset>
    </form>


                    
                    <div class="teaser_app_hinweis">
    <a title="Apps für iX " href="/ix/FAQ-Haeufig-gestellte-Fragen-zur-App-von-iX-2596685.html">
        <span class="teaser_title">iX-App für Android, iOS und Kindle Fire</span>
        <img alt="Apps für iX" src="/ix/images/ix_app_teaser.jpg">
        <p>iX können Sie auch auf Tablets und Smartphones unter Android und iOS lesen – als Plus-Abonnent sogar ohne zusätzliche Kosten.</p>
    </a>
    <p class="urls">Die Apps gibt es im <a href="https://itunes.apple.com/de/app/ix-magazin/id413624041">App Store</a>, bei <a href="https://play.google.com/store/apps/details?id=de.heise.android.ix.magazin&hl=de">Google Play</a> und im <a href="https://www.amazon.de/Heise-Zeitschriften-Verlag-GmbH-Co/dp/B00KL5E1K4/">Amazon App Shop</a>.</p>
</div>
                    
                    
    <div class="teaser_adliste">
        <p><a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a></p>
        <ul class="microsites">
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=54349310&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Heise IT-Jobtag am 22.06 in München</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=53540150&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">IBM Maas360 und Watson entlasten den Admin</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=52457390&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Unternehmensdaten in der Cloud – ein Risiko?</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=52348310&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">heise jobs, dein Stellenmarkt für den IT-Sektor</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=51190070&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Schöpfen Sie das Potenzial von Flash-Arrays aus?</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=48602150&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Erfüllt Ihre Lösung die Erwartungen der Nutzer?</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=33650150&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Kostenlos: Nützliche eBooks für Bildung und Beruf!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=47404070&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Über 5.000 Gutscheine für heise online User</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=54456230&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Wannacry/Ransomware – das sollten Sie tun!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=54259190&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Revisionssichere Archivierung für sensible Daten</a></li>
        </ul>
    </div>

                    
    <div id="aktuellesheft">
        <span class="ausgabe">Aktuelles Heft <b>iX 06/2017</b></span>
            <span class="published">Erstverkaufstag <b>24.05.17</b></span>
            <a href="/ix/inhalt/" title="Aktuelles Inhaltsverzeichnis der iX"><img src="//1.f.ix.de/ix/imgs/05/2/1/1/1/1/1/0/ix-2017-06-6351aea1a24293c8.png" alt="" /></a>
        <ul>
            <li><a href="/ix/inhalt/" title="Aktuelles Inhaltsverzeichnis der iX">Aktueller Inhalt</a></li>
            <li><a href="/ix/vorschau.html" title="Vorschau auf die nächste iX-Ausgabe">Vorschau auf das nächste Heft</a></li>
            <li><a href="/ix/inhalt/autoren/" title="Autoren dieser Ausgabe">Autoren dieses Heftes</a></li>
            <li><span class="download">Download:</span> <a href="/ix/desktops/2017/06" title="Download Titelmotiv">Titelmotiv dieser <i>iX</i></a></li>
            <li class="bestellen">
                <a href="https://shop.heise.de/zeitschriften/ix/magazin" title="Aktuelles Heft kaufen">bestellen</a>
                <a href="https://abo.heise.de/ix-magazin/" title="iX abonnieren">abonnieren</a>
            </li>
        </ul>

    </div>


                    
                    
    <script type="text/javascript">
        $(document).ready( function() {
            $('div#meistgelesen_tabbox').tabs();
        });
    </script>
    <div id="meistgelesen_tabbox">
        <ul id="meistgelesen_tabs">
            <li><a href="#meistgelesen_tabs-1">Meistgelesen</a></li>
            <li><a href="#meistgelesen_tabs-2">Meistkommentiert</a></li>
        </ul>
        <div id="meistgelesen_tabs-1">
            <ul>
                <li><a href="/meldung/Digitale-Assistenten-Wer-ist-die-Schlauste-im-ganzen-Land-3732045.html">Digitale Assistenten: Wer ist die Schlauste im ganzen Land?</a></li>
                <li><a href="/meldung/systemd-fuers-Administratoren-Linux-Grml-2017-05-freigegeben-3730815.html">systemd fürs Administratoren-Linux: Grml 2017.05 freigegeben</a></li>
                <li><a href="/meldung/Gutes-Geld-fuer-viel-Arbeit-IT-Gehaelter-steigen-3727279.html">Gutes Geld für viel Arbeit: IT-Gehälter steigen</a></li>
                <li><a href="/meldung/Mehr-Datenschutz-fuer-Windows-10-3732348.html">Mehr Datenschutz für Windows 10</a></li>
                <li><a href="/meldung/Visual-Studio-2017-im-Test-3730183.html">Visual Studio 2017 im Test</a></li>
            </ul>
        </div>
        <div id ="meistgelesen_tabs-2">
            <ul>
                <li><a href="/meldung/Visual-Studio-2017-im-Test-3730183.html">Visual Studio 2017 im Test</a></li>
                <li><a href="/meldung/systemd-fuers-Administratoren-Linux-Grml-2017-05-freigegeben-3730815.html">systemd fürs Administratoren-Linux: Grml 2017.05 freigegeben</a></li>
                <li><a href="/meldung/Mehr-Datenschutz-fuer-Windows-10-3732348.html">Mehr Datenschutz für Windows 10</a></li>
                <li><a href="/meldung/Digitale-Assistenten-Wer-ist-die-Schlauste-im-ganzen-Land-3732045.html">Digitale Assistenten: Wer ist die Schlauste im ganzen Land?</a></li>
                <li><a href="/meldung/Neuer-Stable-Zweig-der-FreeBSD-Distribution-TrueOS-erschienen-3734179.html">Neuer Stable-Zweig der FreeBSD-Distribution TrueOS erschienen</a></li>
            </ul>
        </div>
    </div>


                    

    

<section class="teaser_frei print-avoid-pagebreak-inside">
    <header class="teaser_header">Wie viel Cloud steckt in Ihrem Unternehmen?</header>
    <a href="http://www.it-cloud-index.de/" title="IT-Cloud-Index - der Cloud-Benchmark"><article class="anriss">
            <header><h3>IT-Cloud-Index - der Cloud-Benchmark</h3></header><figure><img alt="" src="/ix/imgs/05/1/8/7/8/1/7/1/Ohne_Titel-98d59edd9b832166.png"></figure>
            <p class="teasertext">Vergleichen Sie selbst, wo Sie im Vergleich mit der Konkurrenz stehen!</p>
            
        </article>
        </a>
    
</section>



                    

    

<section class="teaser_frei links-only print-avoid-pagebreak-inside">
    <header class="teaser_header">Verlagsbeilagen:</header>
    <a href="http://www.heise.de/ix/rzinfra/" title="Rechenzentren und Infrastruktur">Rechenzentren und Infrastruktur</a>
        <a href="http://www.heise.de/ix/komnet/" title="Kommunikation und Netze">Kommunikation und Netze</a>
</section>



                    
   


<section class="forum_latest_posting_teaser print-avoid-pagebreak-inside">
    <header class="latest_posting_title">
        <a href="/forum/forum-61694/">
            Aus den News-Foren
        </a>
    </header>
    
    <ol class="forum_latest_posting_list">
        <li>
            <article class="latest_posting_snippet">
                <header class="title">
                    <a href="/forum/posting-30501016/show/">
                       könnte mir denken ...
                    </a>
                </header>
                <a href="/forum/posting-30501016/show/" class="comment">
                    ohne, daß ich das Buch jetzt gleich gekauft hätte,

aber PDFs sind glaub ich geeigneter, wenn Screenshots mit Unterschriften versehen sind, weil…
                </a>
                <p class="forum">
                    <span>Forum:&nbsp;</span>
                    <a class="comments_forum" href="/forum/forum-381707/">Android-Apps mit Kotlin schreiben</a>
                </p>
            </article>

            <figure class="latest_posting_meta clearfix">
                
                    <img class="avatar" src="/imagine/2Tqlr1i3yBCiB9iNxED3Hjxuz9o/preview/" alt="Avatar von HackTrick">
                
                <figcaption class="forum_latest_posting_meta">
                    <span class="user">von HackTrick;</span>
                    <time datetime="2017-06-07T10:31:51+02:00" title="07.06.2017 10:31" class="comments_time">07.06.2017 10:31</time>
                </figcaption>
            </figure>

        </li>
    
    
    
        <li>
            <article class="latest_posting_snippet">
                <header class="title">
                    <a href="/forum/posting-30500571/show/">
                       Re: Steam?
                    </a>
                </header>
                <a href="/forum/posting-30500571/show/" class="comment">
                    besserwiss0r schrieb am 06.06.2017 11:45:

OpenBSD: man 4 drm.

[/quote]

Es gibt IntelDRM, aber nicht für halbwegs aktuelle Architekturen.
                </a>
                <p class="forum">
                    <span>Forum:&nbsp;</span>
                    <a class="comments_forum" href="/forum/forum-381643/">Neuer Stable-Zweig der FreeBSD-Distribution TrueOS erschienen</a>
                </p>
            </article>

            <figure class="latest_posting_meta clearfix">
                
                    <img class="avatar no_avatar" src="/foto/icons/galerie/avatar_48.png" alt="nielsk hat keinen Avatar">
                
                <figcaption class="forum_latest_posting_meta">
                    <span class="user">von nielsk;</span>
                    <time datetime="2017-06-07T09:19:16+02:00" title="07.06.2017 09:19" class="comments_time">07.06.2017 09:19</time>
                </figcaption>
            </figure>

        </li>
    
    
    
        <li>
            <article class="latest_posting_snippet">
                <header class="title">
                    <a href="/forum/posting-30500418/show/">
                       Re: &quot;Kot&quot;-Lin, Metal, Material ...
                    </a>
                </header>
                <a href="/forum/posting-30500418/show/" class="comment">
                    Das machst du, wenn du bei der Suche nach &quot;Metal&quot; auf den richtigen Seiten gelandet bist ;-)
                </a>
                <p class="forum">
                    <span>Forum:&nbsp;</span>
                    <a class="comments_forum" href="/forum/forum-381707/">Android-Apps mit Kotlin schreiben</a>
                </p>
            </article>

            <figure class="latest_posting_meta clearfix">
                
                    <img class="avatar no_avatar" src="/foto/icons/galerie/avatar_48.png" alt="retep_m hat keinen Avatar">
                
                <figcaption class="forum_latest_posting_meta">
                    <span class="user">von retep_m;</span>
                    <time datetime="2017-06-07T08:52:38+02:00" title="07.06.2017 08:52" class="comments_time">07.06.2017 08:52</time>
                </figcaption>
            </figure>

        </li>
    </ol>
</section>









                    
                    
                </div>
        </div>
        <div id="teaser_sockel">
            
    <div class="bestell_teaser">
        <a href="/ix/inhalt/" title="Aktuelle Ausgabe iX 06/2017">
            <span class="teaser_header">Aktuelle Ausgabe</span>
                <img src="//1.f.ix.de/ix/imgs/05/2/1/1/1/1/1/0/ix-2017-06-6351aea1a24293c8.png" alt="" class="shadow" />
            <span class="bestellen">weiter zum Heft</span>
        </a>
    </div>


            
    <div class="bestell_teaser">
        <a href="https://abo.heise.de/ix-magazin/" title="Abo">
            <span class="teaser_header">Abo</span>
                <img src="//1.f.ix.de/ix/imgs/05/7/1/6/5/3/2/abo-c86e8f5d83d96c19.jpg" alt="" />
            <span class="bestellen">weiter zum Abo</span>
        </a>
    </div>


            
    <div class="bestell_teaser">
        <a href="/ix/FAQ-Haeufig-gestellte-Fragen-zur-App-von-iX-2596685.html" title="Apps">
            <span class="teaser_header">Apps</span>
                <img src="//1.f.ix.de/ix/imgs/05/7/1/6/5/2/6/ix-app-443750f6ef4fd492.jpg" alt="" />
            <span class="bestellen">weiter zu den Apps</span>
        </a>
    </div>


            <div class="last">
                
    <div class="bestell_teaser">
        <a href="https://shop.heise.de/ix-developer-entwickeln-02-2016?pk_campaign=ixdev-entw-2016&amp;pk_kwd=22016%20ix.de" title="Sonderheft">
            <span class="teaser_header">Sonderheft</span>
                <img src="//1.f.ix.de/ix/imgs/05/1/2/6/3/7/9/5/ix_developer_entwickeln_2016_cover_web-c43094b338b02a5b.jpg" alt="" />
            <span class="bestellen">weiter zum Sonderheft</span>
        </a>
    </div>


            </div>
        </div>
        <div id="sitemap">
            <ul>
                <li>IT-News
                    <ul>
                    <li><a href="/ix/news/">7-Tage-News</a></li>
                    
                
                    
                    <li><a href="/ix/news/archiv/">News-Archiv</a></li>
                    </ul>
                
                </li>
                <li>Heftartikel
                    <ul>
                    <li><a href="http://www.heise.de/ix/inhalt/">Aktuelles Heft</a></li>
                    
                
                    
                    <li><a href="/ix/artikel/">Heftartikel lesen</a></li>
                    
                
                    
                    <li><a href="http://www.heise.de/artikel-archiv/ix/">Artikel-Archiv</a></li>
                    </ul>
                
                </li>
                <li>Abo &amp; Shop
                    <ul>
                    <li><a href="https://abo.heise.de/ix-magazin/">Abonnieren</a></li>
                    
                
                    
                    <li><a href="http://shop.heise.de/zeitschriften/ix/magazin">Einzelhefte kaufen</a></li>
                    
                
                    
                    <li><a href="http://shop.heise.de/sonstiges/digitale-medien/ix-archiv">Heftarchiv auf DVD und USB-Stick</a></li>
                    
                
                    
                    <li><a href="http://shop.heise.de/zeitschriften/ix/sonderhefte">Sonderhefte</a></li>
                    
                
                    
                    <li><a href="https://shop.heise.de/sonstiges/tutorials/programmieren-tutorials">Video-Tutorials</a></li>
                    
                
                    
                    <li><a href="/ix/artikel/ix_artikel_rubrikindex_1319712.html">iX extra</a></li>
                    </ul>
                
                </li>
                <li>Apps
                    <ul>
                    <li><a href="http://itunes.apple.com/de/app/ix-magazin/id413624041">iOS</a></li>
                    
                
                    
                    <li><a href="https://play.google.com/store/apps/details?id=de.heise.android.ix.magazin&hl=de">Android</a></li>
                    
                
                    
                    <li><a href="http://www.amazon.de/Heise-Zeitschriften-Verlag-GmbH-Co/dp/B00KL5E1K4/">Amazon-Store</a></li>
                    
                
                    
                    <li><a href="/ix/FAQ-Haeufig-gestellte-Fragen-zur-App-von-iX-2596685.html">FAQ zur iX-App</a></li>
                    </ul>
                
                </li>
                <li><a href="/ix/veranstaltungen/">Veranstaltungen </a>
                </li>
                <li>Service
                    <ul>
                    <li><a href="http://www.heise.de/forum/iX/Kommentare/forum-47811/">Foren</a></li>
                    
                
                    
                    <li><a href="ftp://ftp.heise.de/pub/ix/">Listings/Downloads</a></li>
                    
                
                    
                    <li><a href="/ix/editors/">Die iX-Redaktion</a></li>
                    
                
                    
                    <li><a href="http://www.heise.de/newsletter/manage/ix-inhalt">Newsletter</a></li>
                    
                
                    
                    <li><a href="http://www.heise.de/ix/NiX-Spam-filtert-auf-dem-Mailserver-476624.html">NiX Spam</a></li>
                    
                
                    
                    <li><a href="http://www.heise.de/ix/server-housing/">Webhoster</a></li>
                    
                
                    
                    <li><a href="/mediadaten/ix/">Mediadaten</a></li>
                    
                
                    
                    <li><a href="https://www.heise-gruppe.de/presse/iX.html">Presse-Informationen</a></li>
                    </ul>
                
                </li>
                <li>
                </li>
                <li>
                </li>
            <li class="zusatz">
                <ul>
                    <li><a href="/ix/kontakt/">Kontakt</a></li>
                    <li><a href="/mediadaten/ix/">Mediadaten</a></li>
                    <li><a href="http://www.heise-medien.de/presse/iX.html">Presse-Infos</a></li>
                </ul>
            </li>
            </ul>
        </div>
    </div>
    <div id="bannerzone">
        <div class="leaderboard">  <div id='div-gpt-ad-3'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fix%2Fix-inhalt%2F&kw=heise%2520Developer&c=4686786011&sz=468x60%7C728x90%7C970x250&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fix%2Fix-inhalt%2F&kw=heise%2520Developer&c=4686786011&sz=468x60%7C728x90%7C970x250&tile=3" /></a></div></noscript>
  </div>
</div>
        <div class="skyscraper">  <div id='div-gpt-ad-4'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fix%2Fix-inhalt%2F&kw=heise%2520Developer&c=4686786011&sz=160x600%7C200x800&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fix%2Fix-inhalt%2F&kw=heise%2520Developer&c=4686786011&sz=160x600%7C200x800&tile=4" /></a></div></noscript>
  </div>
</div>
    </div>
</div>




<div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/ix/meldung/In-eigener-Sache-heise-Developer-sucht-Verstaerkung-3734700.html?url=%2Fix%2Fmeldung%2FIn-eigener-Sache-heise-Developer-sucht-Verstaerkung-3734700.html%3Fwt_mc%3Drss.ix.beitrag.rdf" width="1" height="1" alt="" /></div>
    
    
    
    
    <script type="text/javascript">
    var iam_data = {
        "st":"heise",
        "cp":"ix",
        "sv":"in",
        "co":"%2Fix%2Fmeldung%2FIn-eigener-Sache-heise-Developer-sucht-Verstaerkung-3734700.html"
    }
    iom.c(iam_data);
    </script>




<!-- Webtrekk 4.3.5, (c) www.webtrekk.com -->
    <script type="text/javascript" src="/js/ho/webtrekk-v4.3.5-bundle-heise-2017-01-20.js"></script>
    <script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "standard", // Activate Link Tracking    [link or standard]
        heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
        form : "0",             // Activate Form Tracking    [1 = on | 0 = off]
              trackId : "288689636920174",
      
        pixelSampling : "",
        contentId: "www.heise.de.ix.meldung.in-eigener-sache-heise-developer-sucht-verstaerkung-3734700"
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {};
    wt.contentGroup['1']  = "www.heise.de";
    wt.contentGroup['2']  = "ix";
    wt.contentGroup['3']  = "meldung";
    wt.contentGroup['4']  = "in-eigener-sache-heise-developer-sucht-verstaerkung-3734700";
    wt.contentGroup['9']  = "in-eigener-sache-heise-developer-sucht-verstaerkung-3734700";
    wt.contentGroup['10']  = "meldung";
    wt.customParameter = {};
    wt.customParameter['2']  = "heise developer";
    wt.customParameter['6']  = "heise developer";
    wt.customParameter['8']  = "2017-06-06T18:12:00";
    wt.customParameter['9']  = "developer";
    wt.customParameter['10']  = "developer;newsticker;ix";
    wt.customParameter['15']  = "Alexander Neumann";
    wt.customParameter['17']  = "undefiniert";
    wt.customParameter['23']  = "it";
    
    wt.customSessionParameter = {};
    try {
        if (window.heiseLogin) {
            wt.customSessionParameter['1'] =
                window.heiseLogin.sso_logged_in ? "1" : "0";
        }
    } catch(e) { }

    
    

    wt.executePluginFunction = "wt_teaserTracking";
    window.wt_ttv2 = window.wt_ttv2 || [];
    $('.widget-werbung').each(function(i, el) {
        var elj = $(el);
        var teaser_config = {
            selector: "#" + elj.attr('id'),
            data: {
                name: elj.attr('data-widget-werbung-name'),
                rank: elj.attr('data-widget-werbung-rank'),
                content: elj.attr('data-widget-werbung-content')
            }
        };
        window.wt_ttv2.push(teaser_config);
    });
    $('[data-teaser-tracking-id]').each(function(i, el) {
        var elj = $(el);
        var teaser_config = {
            selector: '[data-teaser-tracking-id="' + elj.attr('data-teaser-tracking-id') + '"]',
            data: {
                name: elj.attr('data-teaser-tracking-name'),
                rank: elj.attr('data-teaser-tracking-rank'),
                content: elj.attr('data-teaser-tracking-content')
            }
        };
        window.wt_ttv2.push(teaser_config);
    });

    wt.heatmapRefpoint = 'container_content';
    wt.sendinfo();

    //-->
    </script>
    <noscript><div><img src="//prophet.heise.de/288689636920174/wt.pl?p=435,www.heise.de.ix.meldung.in-eigener-sache-heise-developer-sucht-verstaerkung-3734700&cg1=www.heise.de&cg10=meldung&cg2=ix&cg3=meldung&cg4=in-eigener-sache-heise-developer-sucht-verstaerkung-3734700&cg9=in-eigener-sache-heise-developer-sucht-verstaerkung-3734700&cp10=developer%3Bnewsticker%3Bix&cp15=Alexander%20Neumann&cp17=undefiniert&cp2=heise%20developer&cp23=it&cp6=heise%20developer&cp8=2017-06-06T18%3A12%3A00&cp9=developer" height="1" width="1" alt="" /></div></noscript>


<!-- /Webtrekk -->



    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // VGWORT-CROP-MARKER
        var vgwort_token='e899b8ad7f854950a9ea091d15f6a96b';
                document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
        document.write('" width="1" height="1" alt="" /><' + '/div>');
        //--><!]]>
    </script>




<script type="text/javascript">
    function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
            section = 'homepage';
        }
        return section;
    }
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59838;
    _sf_async_config.domain = 'heise.de';
    _sf_async_config.useCanonical = false;
    _sf_async_config.path = window.location.pathname;
    _sf_async_config.sections = _heise_sf_section_from_pathname();
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>












	<ul id="navi_bottom">

	
		<li class="left"><a href="/Privacy-Policy-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> </li>
	

	
		<li class="left"><a href="/ix/impressum.html">Impressum</a></li>
	

	
		<li class="left"><a href="/ix/kontakt/">Kontakt</a></li>
	

	
		<li class="left"><a href="http://www.heise.de/mediadaten/ix/">Mediadaten</a> </li>
	

	
		<li class="left"><a href="http://m.heise.de/ix/" target="_blank" rel="external">News mobil</a> </li>
	


<li class="bid_anzeige">
2215426
</li>


    
        <li class="right"><a href="https://www.interred.de/" rel="external" style="margin-right: 0;">Content Management</a> by <b style="margin-right: 0.5em;">Inter<span class="tx_red">Red</span></b></li>
    

	
		
		<li class="right"><a href="https://www.heise-medien.de/">Copyright © 2017 Heise Medien</a></li>
		
	

	
		
	
</ul>






<script src="/js/suche/suche.js?68f609da99d5e5f71b68"></script>

<script src="/js/heise.min.js?4c393b451beb564880df"></script>


</body>
</html>
<!-- Created with InterRed V16.4.1, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2215426, iBID: 2216360, CID: 3734700, iCID: 3736341 -->
<!-- Link: $(LB2215426:Linktext)$ $(LC3734700:Linktext)$ -->
<!-- Generiert: 2017-06-06 18:14:11 -->

