<!DOCTYPE html>
<html
  lang="de"
  data-responsive
    data-consentmanagement
    class="article-content--scroll-behavior"
>
  <head>
    <script>performance.mark('HEAD Anfang');</script>
    

    

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<title>
    Gnadenfrist verlängert: Online-Kurse müssen Apple später Provision zahlen | heise online
</title>

<link rel="dns-prefetch" href="//heise.cloudimg.io">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//responder.wt.heise.de">
<link rel="dns-prefetch" href="//prophet.heise.de">

<link rel="preconnect" href="//heise.cloudimg.io">
<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//responder.wt.heise.de">
<link rel="preconnect" href="//prophet.heise.de">

<script>performance.mark('CSS-Crit Anfang');</script>
  
    <style
        type="text/css"
    >
      a-ad{box-sizing:border-box;position:relative;display:flex;flex-direction:column;margin-bottom:1.5rem;background-color:#f2f2f2}a-ad *,a-ad :after,a-ad :before{box-sizing:inherit}a-ad[is-empty]{display:none!important}a-ad[layout=fixed]{background:none}a-ad[layout=responsive]{align-items:center}a-ad iframe[width="0"]{width:100%}a-ad[sticky]{position:sticky;top:0}.a-ad-label{position:absolute;top:.3rem;left:.5rem;font-size:.75rem;font-weight:400;line-height:2;color:#323232}.a-ad-inner{margin-top:1.75rem;margin-bottom:.75rem}.a-size-defined{position:absolute;top:0;right:0;bottom:0;left:0}a-ad[layout=fixed]:not([is-acceptable]) .a-ad-label{display:none}a-ad[layout=fixed]:not([is-acceptable]) .a-ad-inner{margin:0}a-img{box-sizing:border-box;position:relative;display:block;overflow:hidden;width:100%;height:0;padding-top:calc(var(--aspect-ratio-height, 9)/var(--aspect-ratio-width, 16)*100%)}a-img *,a-img :after,a-img :before{box-sizing:inherit}a-img[box] img{width:auto;max-height:100%;margin:auto}a-img img{position:absolute;top:0;left:0;width:100%;max-width:100%;height:auto}</style>
  
<script>
  performance.mark('CSS-Crit Ende');
  performance.measure('CSS-Crit', 'CSS-Crit Anfang', 'CSS-Crit Ende');
</script>
  
    <link
        as="font"
        crossorigin="crossorigin"
        href="/assets/styles/fonts/ssp4.96b.ltc.woff2"
        rel="preload"
        type="font/woff2"
    >
  
    <link
        as="font"
        crossorigin="crossorigin"
        href="/assets/styles/fonts/ssp6.bd6.ltc.woff2"
        rel="preload"
        type="font/woff2"
    >
  
    <link
        as="font"
        crossorigin="crossorigin"
        href="/assets/styles/fonts/ssp4i.6b1.ltc.woff2"
        rel="preload"
        type="font/woff2"
    >
  
    <link
        as="image"
        href="/assets/heise/images/comments_outline.9878.ltc.svg"
        rel="preload"
    >
  
    <link
        as="image"
        href="/icons/svg/icons/svg/qwant_q.svg"
        rel="preload"
    >
  
    <link
        as="image"
        href="/assets/heise/images/video_outline.5f13.ltc.svg"
        rel="preload"
    >

<script>performance.mark('JS-Inline Anfang');</script>

<script>!function(e){var t={};function o(n){if(t[n])return t[n].exports;var i=t[n]={i:n,l:!1,exports:{}};return e[n].call(i.exports,i,i.exports,o),i.l=!0,i.exports}o.m=e,o.c=t,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:n})},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="/assets/heise/",o(o.s=474)}({342:function(e,t,o){"use strict";(function(t){var o=function(){function e(e,t){for(var o=0;o<t.length;o++){var n=t[o];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(t,o,n){return o&&e(t.prototype,o),n&&e(t,n),t}}();e.exports=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.desktopUserAgents=/(Macintosh|X11|Windows NT|iPad|Tablet|Nexus 10|KF.*Silk)/i}return o(e,[{key:"forceDesktop",value:function(){return 1===parseInt(this.store.mobile_detect_force_desktop)}},{key:"forceMobile",value:function(){return 1===parseInt(this.store.mobile_detect_force_mobile)}},{key:"isDesktop",value:function(){return!/Windows Phone 10/.test(this.userAgent)&&(this.portraitWidth>640||!(!this.desktopUserAgents.test(this.userAgent)||/(ZuneWP7|Mobile Safari)/.test(this.userAgent)))}},{key:"isMobile",value:function(){return!!/Windows Phone 10/.test(this.userAgent)||!(this.portraitWidth>640)&&(!!/(Android|Phone|Mobile|iPod|ZuneWP7|NokiaN97)/i.test(this.userAgent)||!this.desktopUserAgents.test(this.userAgent))}},{key:"persistForce",value:function(){var e=t.window.document.location;"mobile_detect_force_desktop"===e.hash.slice(1)?(this.store.mobile_detect_force_desktop=1,this.store.mobile_detect_force_mobile=0):"unset_mobile_detect_force_desktop"===e.hash.slice(1)&&(this.store.mobile_detect_force_desktop=0),"mobile_detect_force_mobile"===e.hash.slice(1)?(this.store.mobile_detect_force_mobile=1,this.store.mobile_detect_force_desktop=0):"unset_mobile_detect_force_mobile"===e.hash.slice(1)&&(this.store.mobile_detect_force_mobile=0)}},{key:"userAgent",get:function(){return t.window.navigator.userAgent}},{key:"width",get:function(){return t.window.screen.width}},{key:"height",get:function(){return t.window.screen.height}},{key:"portraitWidth",get:function(){return Math.min(this.width,this.height)}},{key:"store",get:function(){return t.window.localStorage}}]),e}()}).call(t,o(43))},43:function(e,t,o){"use strict";var n,i="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e};n=function(){return this}();try{n=n||Function("return this")()||(0,eval)("this")}catch(e){"object"===("undefined"==typeof window?"undefined":i(window))&&(n=window)}e.exports=n},474:function(e,t,o){"use strict";var n=function(e){return e&&e.__esModule?e:{default:e}}(o(475));document.documentElement.setAttribute("data-device",n.default)},475:function(e,t,o){"use strict";Object.defineProperty(t,"__esModule",{value:!0});var n=new(function(e){return e&&e.__esModule?e:{default:e}}(o(342)).default),i="desktop",r=window.matchMedia("(max-width: 768px)").matches,s=document.querySelector("html[data-responsive]");(n.isMobile()||r&&s)&&(i="mobile"),t.default=i}});</script>


  <script>performance.mark('JS-Kamel Anfang');</script>
  <script id="kameleoon-js">
  var ls = JSON.parse(window.localStorage.getItem('akwaConfig-v2'))
  if (ls.consent && ls.consent[820]) {
    (function(){var a=1000;window.kameleoonQueue=window.kameleoonQueue||[];window.kameleoonStartLoadTime=new Date().getTime();if(!document.getElementById("kameleoonLoadingStyleSheet")&&!window.kameleoonDisplayPageTimeOut){var b=document.getElementsByTagName("script")[0];var c="* { visibility: hidden !important; background-image: none !important; }";var d=document.createElement("style");d.type="text/css";d.id="kameleoonLoadingStyleSheet";if(d.styleSheet){d.styleSheet.cssText=c}else{d.appendChild(document.createTextNode(c))}b.parentNode.insertBefore(d,b);window.kameleoonDisplayPage=function(e){if(!e){window.kameleoonTimeout=true}if(d.parentNode){d.parentNode.removeChild(d)}};window.kameleoonDisplayPageTimeOut=window.setTimeout(window.kameleoonDisplayPage,a)};
  window.kameleoonIframeURL="https://www.heise.de/kameleoon-iframe.html";var f=document.createElement("a");window.kameleoonLightIframe=false;f.href=window.kameleoonIframeURL;window.kameleoonIframeOrigin=f.origin||(f.protocol+"//"+f.hostname);if(location.href.indexOf(window.kameleoonIframeOrigin)!=0){window.kameleoonLightIframe=true;var g=function(event){if(window.kameleoonIframeOrigin==event.origin&&event.data.slice&&event.data.slice(0,9)=="Kameleoon"){window.removeEventListener("message",g);window.kameleoonExternalIFrameLoaded=true;if(window.Kameleoon){eval(event.data);Kameleoon.Analyst.load()}else{window.kameleoonExternalIFrameLoadedData=event.data}}};if(window.addEventListener){window.addEventListener("message",g,false)}var h=document.createElement("iframe");h.src=kameleoonIframeURL;h.id="kameleoonExternalIframe";h.style="float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(h)};})();
    var kameleoonScript = document.createElement('script');
    kameleoonScript.async = true;
    kameleoonScript.src = '//yxsu5ufd2m.kameleoon.eu/kameleoon.js';
    document.getElementsByTagName('head')[0].appendChild(kameleoonScript);
  }
  </script>
  <script>
    performance.mark('JS-Kamel Ende');
    performance.measure('JS-Kamel', 'JS-Kamel Anfang', 'JS-Kamel Ende');
  </script>

<script>performance.mark('JS-Cmp Anfang');</script>

  <script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
  </script>

  <script>
    window._sp_ = {
      config: {
        accountId: 1603,
        baseEndpoint: 'https://cmp.heise.de'
      }
    }
  </script>
  <script src="https://cmp.heise.de/wrapperMessagingWithoutDetection.js" async></script>

<script>
  performance.mark('JS-Cmp Ende');
  performance.measure('JS-Cmp', 'JS-Cmp Anfang', 'JS-Cmp Ende');
</script>
<script type="application/json" data-akwa-config>
  { "cam": { "enabled": true } }
</script>
<script>
  performance.mark('JS-Inline Ende');
  performance.measure('JS-Inline', 'JS-Inline Anfang', 'JS-Inline Ende');
</script>

<script>performance.mark('CSS Anfang');</script>
  
    <link
        href="/assets/akwa/v24/css/akwa.css?.ltc.9e3d667690ae6c689243"
        media="print"
        onload="this.media='all'"
        rel="stylesheet"
        type="text/css"
    >
    <noscript>
    <link
        href="/assets/akwa/v24/css/akwa.css?.ltc.9e3d667690ae6c689243"
        rel="stylesheet"
        type="text/css"
    >
    </noscript>
  
    <noscript>
    </noscript>
  
    <link
        href="/assets/heise/hobell/css/hobell.css?.ltc.43c24ec7c29f06790071"
        media="print"
        onload="this.media='all'"
        rel="stylesheet"
        type="text/css"
    >
  
    <noscript>
    </noscript>
  
  
    <noscript>
    </noscript>
  
    <link
        href="/assets/heise/ho/css/ho.css?.ltc.85292dc77e556ea7d976"
        rel="stylesheet"
        type="text/css"
    >
  
<script>
  performance.mark('CSS Ende');
  performance.measure('CSS', 'CSS Anfang', 'CSS Ende');
</script>

<script>performance.mark('JS Anfang');</script>
<script defer src="/assets/akwa/v24/js/akwa.js?.ltc.d5ef26e85d11d5f162e6"></script>


<script>
  performance.mark('JS Ende');
  performance.measure('JS', 'JS Anfang', 'JS Ende');
</script>

<script>performance.mark('Meta Anfang');</script>
<link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
<link rel="search" title="Suche" href="https://www.heise.de/suche/">
  
    <link
        href="/icons/ho/touch-icons/site.webmanifest"
        rel="manifest"
    >
  
    <link
        color="#323232"
        href="/icons/ho/touch-icons/safari-pinned-tab.svg"
        rel="mask-icon"
    >
  
    <link
        href="/icons/ho/touch-icons/apple-touch-icon-180x180.png"
        rel="apple-touch-icon"
        sizes="180x180"
    >
  
    <link
        href="/icons/ho/touch-icons/apple-touch-icon-precomposed.png"
        rel="apple-touch-icon-precomposed"
        sizes="180x180"
    >
  
    <link
        href="https://www.heise.de/rss/heise-atom.xml"
        rel="alternate"
        title="Aktuelle News von heise online"
        type="application/atom+xml"
    >
  
    <link
        href="https://www.heise.de/rss/heise.rdf"
        rel="alternate"
        title="Aktuelle News von heise online (für ältere RSS-Reader)"
        type="application/rss+xml"
    >
  
    <link
        href="/favicon.ico?v=JykvN0w9Ye"
        rel="icon"
    >
  
    <link
        href="/icons/ho/favicon/favicon-32x32.png"
        rel="icon"
        sizes="32x32"
        type="image/png"
    >
  
    <link
        href="/icons/ho/favicon/favicon-16x16.png"
        rel="icon"
        sizes="16x16"
        type="image/png"
    >
  
    <meta
        content="heise online"
        name="application-name"
    >
  
    <meta
        content="heise online"
        name="msapplication-tooltip"
    >
  
    <meta
        content="https://www.heise.de"
        name="msapplication-starturl"
    >
  
    <meta
        content="#323232"
        name="msapplication-TileColor"
    >
  
    <meta
        content="/icons/ho/touch-icons/mstile-144x144.png"
        name="msapplication-TileImage"
    >
  
    <meta
        content="/icons/ho/touch-icons/browserconfig.xml"
        name="msapplication-config"
    >
  
    <meta
        content="#ffffff"
        name="theme-color"
    >
  
    <meta
        content="heise online"
        name="DC.creator"
    >
  
  
  




<meta name="publisher" content="Heise Medien">


<meta http-equiv="x-ua-compatible" content="ie=edge">


  <link rel="canonical" href="/news/Gnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen-6336610.html">





<meta property="article:content_tier" content="free">


<meta property="article:opinion" content="false">


  <link rel="amphtml" href="https://www.heise.de/amp/news/Gnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen-6336610.html">




  <meta name="date" content="2022-01-24T14:38:00+01:00">


  <meta name="author" content="Leo Becker">


  <meta name="title" content="Gnadenfrist verlängert: Online-Kurse müssen Apple später Provision zahlen">





















  <meta name="description" content="Wegen des &quot;Wiederauflebens von Covid&quot; dürfen App-Kurse länger direkt abgerechnet werden. Die umstrittene Provision will Apple ab Sommer eintreiben.">


  <meta name="keywords" content="Apple, Apps, Coronavirus, In-App-Käufe, Online-Kurse">


  <meta name="DC.identifier" content="https://heise.de/-6336610">



<meta property="fb:pages" content="333992367317">
  <meta property="og:description" content="Wegen des &quot;Wiederauflebens von Covid&quot; dürfen App-Kurse länger direkt abgerechnet werden. Die umstrittene Provision will Apple ab Sommer eintreiben.">
  <meta property="og:image" content="https://heise.cloudimg.io/bound/1200x1200/q85.png-lossy-85.webp-lossy-85.foil1/_www-heise-de_/imgs/18/3/2/6/2/4/7/3/shutterstock_1218992125-d2df6a146f592cbe.jpg">
  <meta property="og:locale" content="de_DE">
  <meta property="og:site_name" content="Mac &amp; i">
  <meta property="og:title" content="Gnadenfrist verlängert: Online-Kurse müssen Apple später Provision zahlen">
  <meta property="og:type" content="website">
  <meta property="og:url" content="https://www.heise.de/news/Gnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen-6336610.html">
  <meta property="twitter:card" content="summary_large_image">
  <meta property="twitter:description" content="Wegen des &quot;Wiederauflebens von Covid&quot; dürfen App-Kurse länger direkt abgerechnet werden. Die umstrittene Provision will Apple ab Sommer eintreiben.">
  <meta property="twitter:image" content="https://heise.cloudimg.io/bound/1200x1200/q85.png-lossy-85.webp-lossy-85.foil1/_www-heise-de_/imgs/18/3/2/6/2/4/7/3/shutterstock_1218992125-d2df6a146f592cbe.jpg">
  <meta property="twitter:site" content="@heiseonline">
  <meta property="twitter:title" content="Gnadenfrist verlängert: Online-Kurse müssen Apple später Provision zahlen">





<link rel="home" type="text/html" title="Startseite" href="/mac-and-i/">
<link rel="copyright" title="Copyright" href="/mac-and-i/impressum.html">
<meta name="generator" content="InterRed V21.3.6, http://www.interred.de/, InterRed GmbH" />

<meta data-embetty-server="https://api.heise.de/svc/embetty">

<script>
  performance.mark('Meta Ende');
  performance.measure('Meta', 'Meta Anfang', 'Meta Ende');
</script>


  <script>performance.mark('LDJSON Anfang');</script>
  <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","alternativeHeadline":"Gnadenfrist verlängert: Online-Kurse müssen Apple später Provision zahlen","author":{"@type":"Person","name":"Leo Becker"},"commentCount":"0","dateModified":"2022-01-24T14:38:00+01:00","datePublished":"2022-01-24T14:38:00+01:00","description":"Wegen des \"Wiederauflebens von Covid\" dürfen App-Kurse länger direkt abgerechnet werden. Die umstrittene Provision will Apple ab Sommer eintreiben.","discussionUrl":"\/forum\/heise-online\/Kommentare\/Gnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen\/forum-488996\/comment\/","headline":"Gnadenfrist verlängert: Online-Kurse müssen Apple später Provision zahlen","identifier":3262473,"image":"https:\/\/www.heise.de\/imgs\/18\/3\/2\/6\/2\/4\/7\/3\/shutterstock_1218992125.jpg-bc4bda5fdffa0cb0.jpeg","inLanguage":"de","isAccessibleForFree":"true","isPartOf":{"@type":["Product"],"name":"heise online","productID":"heise.de:basic"},"keywords":"Apple, Apps, Coronavirus, In-App-Käufe, Online-Kurse","mainEntityOfPage":{"@id":"https:\/\/www.heise.de\/news\/Gnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen-6336610.html","@type":"WebPage"},"provider":"","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.heise.de\/icons\/ho\/opengraph\/opengraph.png"},"name":"heise online","url":"https:\/\/www.heise.de"},"sourceOrganization":{"@id":"https:\/\/www.heise.de\/mac-and-i","@type":"Organization","identifier":"mac-and-i","name":"Mac & i"},"thumbnailUrl":"https:\/\/www.heise.de\/imgs\/18\/3\/2\/6\/2\/4\/7\/3\/shutterstock_1218992125.jpg-bc4bda5fdffa0cb0.jpeg","url":"https:\/\/www.heise.de\/news\/Gnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen-6336610.html","version":""}
  </script>
  <script>
    performance.mark('LDJSON Ende');
    performance.measure('LDJSON', 'LDJSON Anfang', 'LDJSON Ende');
  </script>

    <style type="text/css">
  
  @media screen and (min-width: 768px) {
    a-collapse .header__content {
      height: auto !important;
    }

    a-menu:not([disabled]) [data-collapse-target]:not([is-open]) {
      height: 0;
      overflow: hidden;
    }

    
    a-paternoster[media="(min-width: 320px) and (max-width: 767px)"] {
      display: none;
    }
    
    .perf-cls-reduc-leaderboard {
      min-height: 90px;
    }

    .perf-cls-reduc-rectangle {
      min-height: 282px;
      margin-bottom: 3rem;
    }
  }

  a-pur-indicator {
    display: block;
    border-top-width: 5px;
    border-top-style: solid;
  }

  .a-login__link:link {
    color: #323232;
    text-decoration: none;
  }

  body {
    overflow-y: scroll;
  }

  @media screen and (max-width: 767px) {
    a-collapse:not([disabled]) [data-collapse-target]:not([is-open]) {
      height: 0;
      overflow: hidden;
    }

    .a-ad--leaderboard,
    .a-ad--skyscraper {
      display: none;
    }
  }

  
  @media screen and (min-width: 320px) and (max-width: 767px) {
    a-paternoster[media="(min-width: 320px) and (max-width: 767px)"] {
      display: block;
      min-height: 360px;
    }
  }
  

  @media screen and (min-width: 992px) {
    #wtma_teaser_ho_vertrieb_mini_1 {
      min-height: 500px;
    }
  }

  .legacy-img {
    max-width: 100%;
    width: 100%;
    height: auto;
  }

  .article-image {
    margin-bottom: 1.5rem;
  }

  a-paid-content-teaser {
    display: none;
  }
</style>

    <script>
      performance.mark('HEAD Ende');
      performance.measure('HEAD', 'HEAD Anfang', 'HEAD Ende');
    </script>
  </head>

  <body
    class="ho a-theme a-theme--ho "
      ad-targeting="{&quot;cid&quot;:6336610,&quot;kw&quot;:[&quot;Apple&quot;,&quot;Apps&quot;,&quot;Coronavirus&quot;,&quot;In-App-Käufe&quot;,&quot;Online-Kurse&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
      data-ad-targeting="{&quot;cid&quot;:6336610,&quot;kw&quot;:[&quot;Apple&quot;,&quot;Apps&quot;,&quot;Coronavirus&quot;,&quot;In-App-Käufe&quot;,&quot;Online-Kurse&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
      data-ad-unit="/6514/www.heise.de/mac/mac-inhalt"
  >
    <script>performance.mark('BODY Anfang');</script>
    

  <a-analytics type="webtrekk">
    <script type="application/json">
      {"options":{},"vars":{"cid":"6336610","contentGroup":{"1":"www.heise.de","10":"beitrag","11":"it","12":"mac-and-i","13":"free","16":"6336610","2":"mac-and-i","3":"news","4":"gnadenfrist-verlaengert-online-kurse-muessen-apple-spaeter-provision-zahlen-6336610","9":"gnadenfrist-verlaengert-online-kurse-muessen-apple-spaeter-provision-zahlen-6336610"},"contentId":"www.heise.de.news.gnadenfrist-verlaengert-online-kurse-muessen-apple-spaeter-provision-zahlen-6336610","customEcommerceParameter":{},"customParameter":{"1":"1\/1","10":"macandi;newsticker","14":"free","15":"Leo Becker","17":"undefiniert","2":"apple;apps;coronavirus;in-app-kaeufe;online-kurse","22":"it","23":"it","25":"Gnadenfrist verlängert: Online-Kurse müssen Apple später Provision zahlen","26":"v5","28":"mac-and-i","29":"free","31":"120","36":null,"40":"0","6":"apple;apps;coronavirus;in-app-kaeufe;online-kurse","8":"2022-01-24T14:38:00"},"launchLiveaccount":"1","tiDomain":"responder.wt.heise.de","tiId":"288689636920174"}}
    </script>
  </a-analytics>


<a-analytics type="infonline-base">
  <script type="application/json">
    {
      "vars": {
        "cp":"mac",
        "co":"%2Fnews%2FGnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen-6336610.html",
        "dg": true 
      },
      "options": {
        "disableSurvey": false
      }
    }
    </script>
</a-analytics>


  <a-analytics type="upscore">
    <script type="application/json">
      {
        "options": {
          "enableRecommendations": true
        },
        "vars": {
          "config": {
            "article": ".js-upscore-article-content",
            "track_positions": false
          },
          "data": {
            "section": "apple",
            "object_id": "6336610",
            "pubdate": "2022-01-24T14:38:00+01:00",
            "object_type": "article",
"content_type":0}
        }
      }
    </script>
  </a-analytics>



                
        
    


    <div
  class="
    topnavigation
    

    
    
  "
>
    <header
    role="banner"
    class="topnavigation__header">

      <div class="topnavigation__content">
        <figure class="topnavigation__logo">

          <a href="/"
          title="heise online"
          name="topnavi.ho.news"
          data-google-interstitial=false
          class="topnavigation__logo-link
          topnavigation__item">
             




<svg
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 193 36"
  role="img"
  preserveAspectRatio="xMinYMin"
  class="heise-online-logo topnavigation__heiseonline-logo"
>
  <title>heise online Logo</title>
  <g id="heise_online_svg__heise_online" fill="#323232"><path id="heise_online_svg__logo" d="M31.09 28.57l.75 1.11A18.12 18.12 0 0118.43 36C8.34 36 0 28.69 0 18.36A17.79 17.79 0 0117.24 0h1c8.76 0 16 5.49 16 14.66A13.76 13.76 0 0130 24.09L28.68 23a12.06 12.06 0 002.6-7.21c0-7.53-5.91-12.43-13.22-12.43-9.78 0-13.22 7.71-13.22 16.31a13.5 13.5 0 0013.07 13.89h.34a19.16 19.16 0 0011.05-3.48 13.62 13.62 0 001.79-1.51zm-11.55-.75a2 2 0 002.65-1l4-9a2 2 0 00-1-2.65 2 2 0 00-2.65 1l-4 9a2 2 0 001 2.65zm.78-20.64a2 2 0 00-2.62 1l-7.52 17a2 2 0 001 2.64 2 2 0 002.62-1l7.52-17a2 2 0 00-1-2.64z"/><path id="heise_online_svg__heise" d="M54.39 14.54a7.28 7.28 0 011.07 4.3V28H52v-8.72a4.59 4.59 0 00-.53-2.55 2 2 0 00-1.72-.73 3.16 3.16 0 00-1.68.46 11.22 11.22 0 00-1.65 1.36V28H43V7h3.42v5.41l-.12 2.83a11.81 11.81 0 012-1.53A5 5 0 0151 13a3.9 3.9 0 013.39 1.54zm16.45 2.66a9.85 9.85 0 01.38 2.8v1a6.36 6.36 0 01-.11.71h-9.29a4.72 4.72 0 001.38 3 4.15 4.15 0 002.92 1.05 5.38 5.38 0 001.77-.28 7.73 7.73 0 001.61-.79l1.16 2.14a10.87 10.87 0 01-2.32 1.13 8.15 8.15 0 01-2.66.44 7.48 7.48 0 01-2.82-.52 6.47 6.47 0 01-2.28-1.5A6.6 6.6 0 0159.05 24a8.73 8.73 0 01-.55-3.22 8.73 8.73 0 01.56-3.2 7.58 7.58 0 011.5-2.41 6.7 6.7 0 012.15-1.51 6.23 6.23 0 012.49-.53 6.43 6.43 0 012.61.5A5 5 0 0169.69 15a6.18 6.18 0 011.15 2.2zm-2.58 2.14a4.36 4.36 0 00-.73-2.66 2.63 2.63 0 00-2.24-1 3.19 3.19 0 00-2.28.92 4.37 4.37 0 00-1.22 2.7zM76.2 7a2.13 2.13 0 00-1.51.55A1.8 1.8 0 0074.1 9a1.77 1.77 0 00.59 1.39 2.42 2.42 0 003 0A1.78 1.78 0 0078.31 9a1.81 1.81 0 00-.6-1.41A2.11 2.11 0 0076.2 7zm-1.72 21h3.41V13.44h-3.41zm16.15-7.12a6.28 6.28 0 00-1.35-.88c-.5-.22-1-.43-1.48-.61s-.8-.24-1.15-.39a7.19 7.19 0 01-1-.45A2.3 2.3 0 0185 18a1.22 1.22 0 01-.25-.76 1.45 1.45 0 01.52-1.14 2.37 2.37 0 011.62-.46 4 4 0 011.64.34 8.26 8.26 0 011.56.9l1.57-2.07a10 10 0 00-2.1-1.22 6.85 6.85 0 00-2.73-.53A5.81 5.81 0 0083 14.29a4 4 0 00-1.42 3.15 3.16 3.16 0 00.33 1.56 4.33 4.33 0 001 1.18 5.89 5.89 0 001.32.86c.49.23 1 .44 1.45.62l1.13.46a7.3 7.3 0 011 .49 2.65 2.65 0 01.71.6 1.24 1.24 0 01.27.79 1.6 1.6 0 01-.57 1.26 2.59 2.59 0 01-1.75.49 5 5 0 01-2.09-.43 9.56 9.56 0 01-1.94-1.2l-1.6 2.19a9.24 9.24 0 002.53 1.44 8 8 0 003 .58 7.68 7.68 0 002.38-.33 5 5 0 001.77-1 4 4 0 001.09-1.42 4.35 4.35 0 00.39-1.74 3.65 3.65 0 00-1.35-3zM106.8 20v1c0 .35-.07.53-.1.71h-9.3a4.72 4.72 0 001.38 3 4.15 4.15 0 002.92 1.05 5.34 5.34 0 001.77-.28 7.73 7.73 0 001.61-.79l1.16 2.14a10.78 10.78 0 01-2.31 1.13 8.21 8.21 0 01-2.67.44 7.48 7.48 0 01-2.82-.52 6.47 6.47 0 01-2.28-1.5A6.87 6.87 0 0194.63 24a8.73 8.73 0 01-.55-3.22 8.53 8.53 0 01.57-3.2 7.39 7.39 0 011.49-2.41 6.82 6.82 0 012.15-1.51 6.23 6.23 0 012.49-.53 6.43 6.43 0 012.61.5 5.16 5.16 0 011.89 1.37 6.33 6.33 0 011.14 2.19 9.85 9.85 0 01.38 2.81zm-3-.65a4.29 4.29 0 00-.73-2.66 2.62 2.62 0 00-2.24-1 3.19 3.19 0 00-2.28.92 4.37 4.37 0 00-1.22 2.7z"/><path id="heise_online_svg__brand" d="M115 20.73c0-4.86 3.29-7.65 6.91-7.65s6.94 2.79 6.94 7.65-3.29 7.62-6.94 7.62-6.91-2.79-6.91-7.62zm10.35 0c0-2.94-1.31-4.86-3.44-4.86s-3.41 1.92-3.41 4.86 1.27 4.83 3.41 4.83 3.44-1.92 3.44-4.83zm6.65-7.3h2.82l.23 2h.12a6.8 6.8 0 014.83-2.35c3.11 0 4.47 2.1 4.47 5.78V28H141v-8.69c0-2.41-.68-3.3-2.28-3.3-1.27 0-2.1.63-3.32 1.81V28H132zm16.5 10.83V7.06h3.41v17.38c0 .83.39 1.12.74 1.12a2 2 0 00.53-.06l.45 2.55a4.63 4.63 0 01-1.81.3c-2.43 0-3.32-1.57-3.32-4.09zM156.6 9a2.11 2.11 0 112.1 1.92A2 2 0 01156.6 9zm.4 4.47h3.41V28H157zm7.46 0h2.82l.24 2h.11a6.8 6.8 0 014.78-2.31c3.11 0 4.48 2.1 4.48 5.78V28h-3.41v-8.69c0-2.41-.69-3.3-2.29-3.3-1.27 0-2.1.63-3.32 1.81V28h-3.41zm15.35 7.3c0-4.75 3.3-7.65 6.71-7.65 3.94 0 6 2.85 6 6.91a7.9 7.9 0 01-.15 1.66h-9.25a4.16 4.16 0 004.3 4.06 6 6 0 003.38-1.07l1.2 2.1a9.16 9.16 0 01-5 1.57c-4 0-7.19-2.82-7.19-7.62zm9.76-1.39c0-2.26-1-3.62-3-3.62-1.72 0-3.21 1.27-3.5 3.62z"/></g>
</svg>


          </a>

          <a href="/plus/"
            title="heise+ - Immer mehr Wissen."
            name="topnavi.ho.heiseplus"
            data-google-interstitial=false
            class="topnavigation__logo-link
            topnavigation__item">
            <svg class="topnavigation__heiseplus-logo" viewBox="0 0 192 60">
              <use href="/icons/common-icons.svg#heiseplus-logo"></use>
            </svg>
          </a>

        </figure>

        <div class="topnavigation__actions">

          <section
  class="
    topnavigation-login
    topnavigation__item
    topnavigation__item
  "
>
  <svg class="topnavigation-login__icon">
    <use href="/icons/common-icons.svg#login"></use>
  </svg>
  <a-login
    label=""
    class="topnavigation-login__link"
  >
    <a href="/sso/login/" class="a-login__link a-login__link--sso">Anmelden</a>
  </a-login>
</section>

          <form
  accept-charset="utf-8"
  method="get"
  action="/suche/"
  class="topnavigation-search"
  role="search"
  id="heisetopnavi_search">
    <input
      type="text"
      class="topnavigation-search__input"
      value=""
      name="q"
      placeholder="Suchen mit Qwant"
      data-autocomplete="true"
      autocomplete="on"
      spellcheck="false"
      data-searchpath="/suche/"
      role="textbox"
      aria-autocomplete="list"
      aria-label="Suchen mit Qwant"
    >
    <input
      type="hidden"
      name="sort_by"
      value="date"
    >
    <button
      class="topnavigation-search__button"
      type="submit"
      aria-label="suchen"
    >
      <svg class="topnavigation-search__search-icon">
        <use href="/icons/common-icons.svg#search"></use>
      </svg>
    </button>
    <input
      type="hidden"
      class="search_hidden"
      value="search"
      name="rm"
    >
</form>


          <a
            href="#topnavigation__sub"
            class="
              topnavigation-menu
              js-topnavigation-menu
              topnavigation-menu
            "
            aria-controls="topnavigation__sub"
          >
            <span class="a-u-show-from-desktop">Menü</span>
            <svg class="topnavigation-menu__icon js-topnavigation-menu__icon">
              <use href="/icons/common-icons.svg#menu"></use>
            </svg>
          </a>
        </div>
      </div>

      <div
        id="topnavigation__sub"
        class="topnavigation__sub js-topnavigation__sub"
      >

        



<div class="magazine-nav a-u-mb-3">
  <ul class="magazine-nav__items a-u-remove-list-style">
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--ct
          a-theme
          a-theme--ct
        "
      >
        <a
          href="/ct/"
          title="c't – Magazin für Computertechnik"
          name="topnavi.ho.magazine-nav.ct"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--ct"
        >
          <span class="magazine-nav__title">
            c't – Magazin für Computertechnik
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--ix
          a-theme
          a-theme--ix
        "
      >
        <a
          href="/ix/"
          title="iX – Magazin für professionelle Informationstechnik"
          name="topnavi.ho.magazine-nav.ix"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--ix"
        >
          <span class="magazine-nav__title">
            iX – Magazin für professionelle Informationstechnik
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--tr
          a-theme
          a-theme--tr
        "
      >
        <a
          href="/tr/"
          title="MIT Technology Review – Das Magazin für Innovation von Heise"
          name="topnavi.ho.magazine-nav.tr"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--tr"
        >
          <span class="magazine-nav__title">
            MIT Technology Review – Das Magazin für Innovation von Heise
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--foto
          a-theme
          a-theme--foto
        "
      >
        <a
          href="/foto/"
          title="c't Fotografie - Das Magazin rund ums digitale Bild"
          name="topnavi.ho.magazine-nav.foto"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--foto"
        >
          <span class="magazine-nav__title">
            c't Fotografie - Das Magazin rund ums digitale Bild
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--macandi
          a-theme
          a-theme--macandi
        "
      >
        <a
          href="/mac-and-i/"
          title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
          name="topnavi.ho.magazine-nav.macandi"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--macandi"
        >
          <span class="magazine-nav__title">
            Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--make
          a-theme
          a-theme--make
        "
      >
        <a
          href="/make/"
          title="Make – Kreativ mit Technik"
          name="topnavi.ho.magazine-nav.make"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--make"
        >
          <span class="magazine-nav__title">
            Make – Kreativ mit Technik
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--select
          a-theme
          a-theme--select
        "
      >
        <a
          href="/select/"
          title="Alle Magazine im Browser lesen"
          name="topnavi.ho.magazine-nav.select"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--select"
        >
          <span class="magazine-nav__title">
            Alle Magazine im Browser lesen
          </span>
        </a>
      </li>
    
  </ul>
</div>



        
<nav class="sitemap topnavigation__sitemap" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger
    >
      IT News
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise online"
              name="topnavi.ho.sitemap.newsticker"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="topnavi.ho.sitemap.developer"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="topnavi.ho.sitemap.netze"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="topnavi.ho.sitemap.open"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="topnavi.ho.sitemap.security"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger
    >
      Online-Magazine
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="topnavi.ho.sitemap.heiseplus"
              data-google-interstitial=false
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="topnavi.ho.sitemap.tp"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="topnavi.ho.sitemap.autos"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="topnavi.ho.sitemap.techstage"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="topnavi.ho.sitemap.tipps-tricks"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group sitemap-group--2-col"
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger
    >
      Services
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="topnavi.ho.sitemap.jobs"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--bildung">
            <a
              href="https://bildung.heise.de/"
              title="Weiterbildung für alle - Entdecken Sie, was möglich ist"
              name="topnavi.ho.sitemap.bildung"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Weiterbildung
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download für Windows, Mac, Linux, iPhone, Symbian, Android"
              name="topnavi.ho.sitemap.download"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="topnavi.ho.sitemap.produkte"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="topnavi.ho.sitemap.whitepapers"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="https://tarifrechner.heise.de/dsl/"
              title="DSL-Vergleich"
              name="topnavi.ho.sitemap.tarifrechner"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              DSL-Vergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="topnavi.ho.sitemap.tools"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="topnavi.ho.sitemap.spiele"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="topnavi.ho.sitemap.loseblattwerke"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="topnavi.ho.sitemap.imonitor"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="topnavi.ho.sitemap.itmarkt"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger
    >
      Heise Medien
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise Shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="topnavi.ho.sitemap.shop"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://abo.heise.de/"
              title="Abo – c't, iX, MIT Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="topnavi.ho.sitemap.abo"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="topnavi.ho.sitemap.events"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="topnavi.ho.sitemap.hmg"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="topnavi.ho.sitemap.mediadaten"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="topnavi.ho.sitemap.presse"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


        <div class="topnavigation__footer">
          

    

<div class="topnavigation__brandworld">
    

<span class="wrbg-note topnavigation__brandworld-label">
  Anzeige
</span>


        

<a
  href="https://www.heise.de/brandworlds/go-schule-morgen/"
  class="
    link
    topnavigation__brandworld-link
  "
  name="dachzeile.ho.nativelink"
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Go! Schule morgen
      </span>
</a>


</div>



          



<div
  class="
    notification-links
    
  "
>
  

<a
  href="/newsletter/"
  class="
    link
    notification-links__link
  "
  name="topnavi.ho.sitemap.newsletter"
  data-google-interstitial=false
>
      


<svg
  class="link__svg"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>



    
      <span
      >
        Newsletter
      </span>
</a>

    

<a
  href="/benachrichtigungen/heise-bot/"
  class="
    link
    notification-links__link
  "
  name="topnavi.ho.sitemap.heisebotti"
  data-google-interstitial=false
>
      




<svg
  id="logo-botti"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>heise-Bot</title>
  <path d="M9.3,17.66c-.24.56-.62,1.21-1.32,1.21A.89.89,0,0,1,7.05,18a3,3,0,0,1,.36-1.14l3.18-7.26c.24-.55.55-.95,1.18-.95a.86.86,0,0,1,.89.89A3.36,3.36,0,0,1,12.25,11Zm2.76,1.21c.71,0,1.08-.63,1.34-1.2L14.58,15A3.74,3.74,0,0,0,15,13.59a.86.86,0,0,0-.89-.89c-.64,0-.94.43-1.19,1l-1.42,3.2A2.65,2.65,0,0,0,11.16,18,.86.86,0,0,0,12.06,18.87ZM23.64,8.3a1,1,0,0,0-1.53,1.08A9.42,9.42,0,0,1,19,10.68c-.52-4.49-4.34-7.14-8.87-7.14A10.33,10.33,0,0,0,4.4,5.22,11.49,11.49,0,0,1,2.09,1.78,1,1,0,0,0,2.51.91,1,1,0,0,0,.56,1a1,1,0,0,0,1,.91,15.71,15.71,0,0,1,1,4.84,10.36,10.36,0,0,0-2.58,7c0,5.77,4.64,9.85,10.27,9.85a10.08,10.08,0,0,0,7.47-3.53l-.42-.63a7.92,7.92,0,0,1-1,.86,10.65,10.65,0,0,1-6.16,1.94A7.51,7.51,0,0,1,2.7,14.53c0-4.82,1.92-9.13,7.37-9.13,4.07,0,7.37,2.74,7.37,7a6.65,6.65,0,0,1-1.46,4l.72.62a7.79,7.79,0,0,0,2.23-3.91,16,16,0,0,1,3.51-3.27,1,1,0,0,0,1.35-.17A1,1,0,0,0,23.64,8.3ZM10.08,21c.39.09.18-.36.48-.56s.75-.39.81-.69a1.58,1.58,0,0,1-.93.05,6.43,6.43,0,0,1-1.27-.49,2,2,0,0,0,.15,1A1,1,0,0,0,10.08,21Z" transform="translate(0 0)"/>
</svg>



    
      <span
      >
        heise-Bot
      </span>
</a>

    

<a
  href="/benachrichtigungen"
  class="
    link
    notification-links__link
  "
  name="topnavi.ho.sitemap.pushnachrichten"
  data-google-interstitial=false
>
      




<svg
  id="cp-bell-outline"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>Push Nachrichten</title>
  <path d="M15,20.9c0,1.6-1.3,2.9-3,3c-1.6-0.1-2.9-1.4-3-3h1.7c0,0,0,0,0,0.1c0,0.7,0.6,1.3,1.3,1.3 c0.7,0,1.3-0.6,1.3-1.3c0,0,0,0,0-0.1H15z M21.9,17.2v1.7H2.1v-1.7C6.9,15.6,4.2,6.7,8.9,4c0.6-0.4,1-1.1,1-1.8l0,0 c0-1,0.7-2,1.7-2.2C11.9,0,12.1,0,12.4,0c1,0.2,1.7,1.1,1.7,2.1l0,0c0,0.7,0.4,1.4,1,1.8C19.7,6.7,17.1,15.6,21.9,17.2z M19.2,16.9 c-4-2-1.4-9.6-5.8-12.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.3-0.2-0.6-0.3-1-0.3c-0.3,0-0.6,0.1-0.9,0.2c-0.2,0.1-0.3,0.1-0.5,0.2 C6.1,7.4,8.8,14.9,4.8,16.9H19.2z"/>
</svg>



    
      <span class="a-u-hide-from-tablet">
        Push
      </span>
      <span class="a-u-show-from-tablet">
        Push-Nachrichten
      </span>
    
</a>


</div>


        </div>
      </div>

    </header>
    
</div>

    <template id="upscore-reco-template-free">
  














  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-theme
    
  "
    data-upscore-object-id="${object_id}"
  data-cid="${object_id}"
>

    <a
      href="${url}"
      title="${title}"
      class="
        a-article-teaser__link
      "
        data-upscore-url
      
    >

    

    
  

<figure
  class=" a-article-teaser__image-container"
>

  <div
  >
      



<a-img
  width="16"
  height="9"
  layout="responsive"
  src="${image}"
  alt="${title}"
  quality="85"
  high-dpi-quality="70"
  
  style="aspect-ratio: 16 / 9;"
>
  <img
    src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' width='696px' height='391px' viewBox='0 0 696 391'%3E%3Crect x='0' y='0' width='696' height='391' fill='%23f2f2f2'%3E%3C/rect%3E%3C/svg%3E"
    width="16"
    height="9"
    alt="${title}"
    style="aspect-ratio: 16 / 9; object-fit: cover;"
  >
</a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/16/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/$%7Bimage%7D"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/$%7Bimage%7D 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/$%7Bimage%7D 1008w,
    https://heise.cloudimg.io/width/32/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/$%7Bimage%7D 2x
  "
  alt="${title}"
  width="16"
  height="9"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>

</figure>




  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              
            "
          >
            ${intro}
          </span>

        <span class="a-article-teaser__title-text" data-upscore-title>
          ${title}
        </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      
      "
      >${lead}    </p>

    

    


  </div>

  </a>

      



  

</article>





</template>

<template id="upscore-reco-template-premium">
  














  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-theme
    
  "
    data-upscore-object-id="${object_id}"
  data-cid="${object_id}"
>

    <a
      href="${url}"
      title="${title}"
      class="
        a-article-teaser__link
      "
        data-upscore-url
      
        data-google-interstitial=false
    >

    

    
  

<figure
  class=" a-article-teaser__image-container"
>

  <div
  >
      



<a-img
  width="16"
  height="9"
  layout="responsive"
  src="${image}"
  alt="${title}"
  quality="85"
  high-dpi-quality="70"
  
  style="aspect-ratio: 16 / 9;"
>
  <img
    src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' width='696px' height='391px' viewBox='0 0 696 391'%3E%3Crect x='0' y='0' width='696' height='391' fill='%23f2f2f2'%3E%3C/rect%3E%3C/svg%3E"
    width="16"
    height="9"
    alt="${title}"
    style="aspect-ratio: 16 / 9; object-fit: cover;"
  >
</a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/16/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/$%7Bimage%7D"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/$%7Bimage%7D 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/$%7Bimage%7D 1008w,
    https://heise.cloudimg.io/width/32/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/$%7Bimage%7D 2x
  "
  alt="${title}"
  width="16"
  height="9"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>

</figure>




  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              
            "
          >
            ${intro}
          </span>

        <span class="a-article-teaser__title-text" data-upscore-title>
          ${title}
        </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      
      "
      >${lead}    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      <svg class="a-article-meta__heiseplus-logo" viewBox="0 0 192 60">
        <use href="/icons/common-icons.svg#heiseplus-logo-small"></use>
      </svg>
    







    

  </footer>


  </div>

  </a>

      



  

</article>





</template>

<template id="upscore-reco-template-wrapper-homepage">
  <div class="teaser-grid teaser-grid--3 top-stage__row">${content}</div>
</template>


<template id="upscore-reco-template-wrapper-article-premium">
  <aside class="stage stage--channel a-u-grid-pullout-mobile a-u-grid-pushin-mobile" aria-role="complementary">
    <header
      class="a-container-header stage__header stage__header--no-mobile-padding a-container-header--bordered a-container-header--one-row">
      <a href="/plus/" class="a-container-header__link">
        <h2 class="
            a-container-header__heading
            a-container-header__heading--small
          ">
          <span class="
              a-container-header__logo
              a-container-header__logo--heiseplus
              a-container-header__logo--margin
            ">
            heise+
          </span>
          <span class="a-container-header__slug">
            Das Beste aus heise+
          </span>
        </h2>
        <nav class="a-container-header__more">
          <span class="
              a-container-header__more-text
              a-u-show-from-tablet
            ">
            Zur heise+ Startseite
          </span>
          <span class="a-container-header__more-icon"></span>
        </nav>
      </a>
    </header>
    <div class="
        teaser-grid
        teaser-grid--h-gutter
        teaser-grid--4
        channel_ho
      ">
      ${content}
    </div>
  </aside>
</template>


<template id="upscore-reco-template-wrapper-article">
  <aside class="stage stage--channel a-u-grid-pullout-mobile a-u-grid-pushin-mobile" aria-role="complementary">
    <header
      class="a-container-header stage__header stage__header--no-mobile-padding a-container-header--bordered a-container-header--one-row">
      <a href="/" class="a-container-header__link">
        <h2 class="
            a-container-header__heading
            a-container-header__heading--small
          ">
          <span class="
              a-container-header__logo
              a-container-header__logo--ho
              a-container-header__logo--margin
            ">
            heise online
          </span>
          <span class="a-container-header__slug">
            Top-Beiträge von heise online
          </span>
        </h2>
        <nav class="a-container-header__more">
          <span class="
              a-container-header__more-text
              a-u-show-from-tablet
            ">
            Zur heise online Startseite
          </span>
          <span class="a-container-header__more-icon"></span>
        </nav>
      </a>
    </header>
    <div class="
        teaser-grid
        teaser-grid--h-gutter
        teaser-grid--4
        channel_ho
      ">
      ${content}
    </div>
  </aside>
</template>


    

      <div class="a-layout a-layout--transparent a-u-no-margin-bottom">
        <div
          class=" a-layout__container a-layout__container--full-width"
        >
          <div class="a-layout__item a-layout__item--full-width">
            <div class="ldb-container">
              <script>performance.mark('FRAME-Ads Anfang');</script>
              <div class="perf-cls-reduc-leaderboard">
                  





  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90,800x250,960x250,970x250,1104x90,1104x250"
    targeting="{&quot;cms&quot;:6336610,&quot;kw&quot;:[&quot;Apple&quot;,&quot;Apps&quot;,&quot;Coronavirus&quot;,&quot;In-App-Käufe&quot;,&quot;Online-Kurse&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/mac/mac-inhalt"
    type="gpt"
    preload-distance="200"
    
    media="(min-width: 1240px)"
  ></a-ad>






  <a-ad
    width="728"
    height="90"
    layout="fixed"
    
    instant
    
    
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90"
    targeting="{&quot;cms&quot;:6336610,&quot;kw&quot;:[&quot;Apple&quot;,&quot;Apps&quot;,&quot;Coronavirus&quot;,&quot;In-App-Käufe&quot;,&quot;Online-Kurse&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/mac/mac-inhalt"
    type="gpt"
    preload-distance="200"
    
    media="(min-width: 768px) and (max-width: 1239px)"
  ></a-ad>


                





  <a-ad
    width="728"
    
    layout="fixed"
    acceptable
    instant
    
    
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90"
    targeting="{&quot;cms&quot;:6336610,&quot;kw&quot;:[&quot;Apple&quot;,&quot;Apps&quot;,&quot;Coronavirus&quot;,&quot;In-App-Käufe&quot;,&quot;Online-Kurse&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/mac/mac-inhalt"
    type="gpt"
    preload-distance="200"
    
    media="(min-width: 768px)"
  ></a-ad>


              </div>
                





  <a-ad
    width="200"
    height="800"
    layout="fixed"
    
    instant
    
    
    
    
    class="a-ad a-ad--skyscraper"
    sizes="120x600,120x800,160x600,160x800,200x600,200x800"
    targeting="{&quot;cms&quot;:6336610,&quot;kw&quot;:[&quot;Apple&quot;,&quot;Apps&quot;,&quot;Coronavirus&quot;,&quot;In-App-Käufe&quot;,&quot;Online-Kurse&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/mac/mac-inhalt"
    type="gpt"
    preload-distance="200"
    
    media="(min-width: 1310px)"
  ></a-ad>


              <script>
                performance.mark('FRAME-Ads Ende');
                performance.measure('FRAME-Ads', 'FRAME-Ads Anfang', 'FRAME-Ads Ende');
              </script>
            </div>
          </div>
        </div>
      </div>

      <div class="a-layout  " id="bottom-up">

        <script>performance.mark('HEADER Anfang');</script>
        <div class="a-layout__container a-layout__container--full-width">
          <div class="a-layout__item a-layout__item--full-width">

            

<header class="header ">
  <a-collapse
    media="(max-width: 767px)"
    toggle-attr-on-media="disabled"
  >
    <div class="header__menu">
      

<figure class="header-logo ">
  <a
    href="/"
    title="heise online"
    data-google-interstitial=false
  >
    




<svg
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 193 36"
  role="img"
  preserveAspectRatio="xMinYMin"
  class="heise-online-logo header-logo__svg header-logo__svg--mobile"
>
  <title>heise online Logo</title>
  <g id="heise_online_svg__heise_online" fill="#323232"><path id="heise_online_svg__logo" d="M31.09 28.57l.75 1.11A18.12 18.12 0 0118.43 36C8.34 36 0 28.69 0 18.36A17.79 17.79 0 0117.24 0h1c8.76 0 16 5.49 16 14.66A13.76 13.76 0 0130 24.09L28.68 23a12.06 12.06 0 002.6-7.21c0-7.53-5.91-12.43-13.22-12.43-9.78 0-13.22 7.71-13.22 16.31a13.5 13.5 0 0013.07 13.89h.34a19.16 19.16 0 0011.05-3.48 13.62 13.62 0 001.79-1.51zm-11.55-.75a2 2 0 002.65-1l4-9a2 2 0 00-1-2.65 2 2 0 00-2.65 1l-4 9a2 2 0 001 2.65zm.78-20.64a2 2 0 00-2.62 1l-7.52 17a2 2 0 001 2.64 2 2 0 002.62-1l7.52-17a2 2 0 00-1-2.64z"/><path id="heise_online_svg__heise" d="M54.39 14.54a7.28 7.28 0 011.07 4.3V28H52v-8.72a4.59 4.59 0 00-.53-2.55 2 2 0 00-1.72-.73 3.16 3.16 0 00-1.68.46 11.22 11.22 0 00-1.65 1.36V28H43V7h3.42v5.41l-.12 2.83a11.81 11.81 0 012-1.53A5 5 0 0151 13a3.9 3.9 0 013.39 1.54zm16.45 2.66a9.85 9.85 0 01.38 2.8v1a6.36 6.36 0 01-.11.71h-9.29a4.72 4.72 0 001.38 3 4.15 4.15 0 002.92 1.05 5.38 5.38 0 001.77-.28 7.73 7.73 0 001.61-.79l1.16 2.14a10.87 10.87 0 01-2.32 1.13 8.15 8.15 0 01-2.66.44 7.48 7.48 0 01-2.82-.52 6.47 6.47 0 01-2.28-1.5A6.6 6.6 0 0159.05 24a8.73 8.73 0 01-.55-3.22 8.73 8.73 0 01.56-3.2 7.58 7.58 0 011.5-2.41 6.7 6.7 0 012.15-1.51 6.23 6.23 0 012.49-.53 6.43 6.43 0 012.61.5A5 5 0 0169.69 15a6.18 6.18 0 011.15 2.2zm-2.58 2.14a4.36 4.36 0 00-.73-2.66 2.63 2.63 0 00-2.24-1 3.19 3.19 0 00-2.28.92 4.37 4.37 0 00-1.22 2.7zM76.2 7a2.13 2.13 0 00-1.51.55A1.8 1.8 0 0074.1 9a1.77 1.77 0 00.59 1.39 2.42 2.42 0 003 0A1.78 1.78 0 0078.31 9a1.81 1.81 0 00-.6-1.41A2.11 2.11 0 0076.2 7zm-1.72 21h3.41V13.44h-3.41zm16.15-7.12a6.28 6.28 0 00-1.35-.88c-.5-.22-1-.43-1.48-.61s-.8-.24-1.15-.39a7.19 7.19 0 01-1-.45A2.3 2.3 0 0185 18a1.22 1.22 0 01-.25-.76 1.45 1.45 0 01.52-1.14 2.37 2.37 0 011.62-.46 4 4 0 011.64.34 8.26 8.26 0 011.56.9l1.57-2.07a10 10 0 00-2.1-1.22 6.85 6.85 0 00-2.73-.53A5.81 5.81 0 0083 14.29a4 4 0 00-1.42 3.15 3.16 3.16 0 00.33 1.56 4.33 4.33 0 001 1.18 5.89 5.89 0 001.32.86c.49.23 1 .44 1.45.62l1.13.46a7.3 7.3 0 011 .49 2.65 2.65 0 01.71.6 1.24 1.24 0 01.27.79 1.6 1.6 0 01-.57 1.26 2.59 2.59 0 01-1.75.49 5 5 0 01-2.09-.43 9.56 9.56 0 01-1.94-1.2l-1.6 2.19a9.24 9.24 0 002.53 1.44 8 8 0 003 .58 7.68 7.68 0 002.38-.33 5 5 0 001.77-1 4 4 0 001.09-1.42 4.35 4.35 0 00.39-1.74 3.65 3.65 0 00-1.35-3zM106.8 20v1c0 .35-.07.53-.1.71h-9.3a4.72 4.72 0 001.38 3 4.15 4.15 0 002.92 1.05 5.34 5.34 0 001.77-.28 7.73 7.73 0 001.61-.79l1.16 2.14a10.78 10.78 0 01-2.31 1.13 8.21 8.21 0 01-2.67.44 7.48 7.48 0 01-2.82-.52 6.47 6.47 0 01-2.28-1.5A6.87 6.87 0 0194.63 24a8.73 8.73 0 01-.55-3.22 8.53 8.53 0 01.57-3.2 7.39 7.39 0 011.49-2.41 6.82 6.82 0 012.15-1.51 6.23 6.23 0 012.49-.53 6.43 6.43 0 012.61.5 5.16 5.16 0 011.89 1.37 6.33 6.33 0 011.14 2.19 9.85 9.85 0 01.38 2.81zm-3-.65a4.29 4.29 0 00-.73-2.66 2.62 2.62 0 00-2.24-1 3.19 3.19 0 00-2.28.92 4.37 4.37 0 00-1.22 2.7z"/><path id="heise_online_svg__brand" d="M115 20.73c0-4.86 3.29-7.65 6.91-7.65s6.94 2.79 6.94 7.65-3.29 7.62-6.94 7.62-6.91-2.79-6.91-7.62zm10.35 0c0-2.94-1.31-4.86-3.44-4.86s-3.41 1.92-3.41 4.86 1.27 4.83 3.41 4.83 3.44-1.92 3.44-4.83zm6.65-7.3h2.82l.23 2h.12a6.8 6.8 0 014.83-2.35c3.11 0 4.47 2.1 4.47 5.78V28H141v-8.69c0-2.41-.68-3.3-2.28-3.3-1.27 0-2.1.63-3.32 1.81V28H132zm16.5 10.83V7.06h3.41v17.38c0 .83.39 1.12.74 1.12a2 2 0 00.53-.06l.45 2.55a4.63 4.63 0 01-1.81.3c-2.43 0-3.32-1.57-3.32-4.09zM156.6 9a2.11 2.11 0 112.1 1.92A2 2 0 01156.6 9zm.4 4.47h3.41V28H157zm7.46 0h2.82l.24 2h.11a6.8 6.8 0 014.78-2.31c3.11 0 4.48 2.1 4.48 5.78V28h-3.41v-8.69c0-2.41-.69-3.3-2.29-3.3-1.27 0-2.1.63-3.32 1.81V28h-3.41zm15.35 7.3c0-4.75 3.3-7.65 6.71-7.65 3.94 0 6 2.85 6 6.91a7.9 7.9 0 01-.15 1.66h-9.25a4.16 4.16 0 004.3 4.06 6 6 0 003.38-1.07l1.2 2.1a9.16 9.16 0 01-5 1.57c-4 0-7.19-2.82-7.19-7.62zm9.76-1.39c0-2.26-1-3.62-3-3.62-1.72 0-3.21 1.27-3.5 3.62z"/></g>
</svg>


  </a>

  
   <a href="/plus/"
    title="heise+ - Immer mehr Wissen."
    class="header-logo__link"
    name="header.ho.heiseplus"
    data-google-interstitial=false
    >
      <svg class="header-logo__heiseplus-logo" viewBox="0 0 192 60">
        <use href="/icons/common-icons.svg#heiseplus-logo"></use>
      </svg>
    </a>
  
</figure>

      <div
        class="header__collapse-toggle"
        data-collapse-trigger
        title="Menü auf-/zuklappen"
      >
        <svg class="menu-icon header__menu_mobile-icon">
          <use href="/icons/common-icons.svg#menu-mobile"></use>
        </svg>
      </div>
    </div>

    <div class="header__content" data-collapse-target>

      <form
  accept-charset="utf-8"
  method="get"
  action="/suche/"
  class="a-form header__search"
  role="search"
  id="volltextsuche">
  <input
    type="search"
    class="
      a-form__input
      header__search-input
    "
    value=""
    name="q"
    placeholder="Suchen mit Qwant"
    data-autocomplete="true"
    data-searchpath="/suche/"
    autocomplete="off"
    role="textbox"
    aria-autocomplete="list"
    aria-haspopup="true"
    aria-label="Suchen mit Qwant"
    spellcheck="false"
  >
  <input
    type="hidden"
    name="sort_by"
    value="relevance"
  >
</form>



      
      <a-collapse-group target="a-menu">
        <div class="header__nav">
          

          



<div class="magazine-nav header__magazine-nav">
  <ul class="magazine-nav__items a-u-remove-list-style">
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--ct
          a-theme
          a-theme--ct
        "
      >
        <a
          href="/ct/"
          title="c't – Magazin für Computertechnik"
          name="topnavi.ho.magazine-nav.ct"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--ct"
        >
          <span class="magazine-nav__title">
            c't – Magazin für Computertechnik
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--ix
          a-theme
          a-theme--ix
        "
      >
        <a
          href="/ix/"
          title="iX – Magazin für professionelle Informationstechnik"
          name="topnavi.ho.magazine-nav.ix"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--ix"
        >
          <span class="magazine-nav__title">
            iX – Magazin für professionelle Informationstechnik
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--tr
          a-theme
          a-theme--tr
        "
      >
        <a
          href="/tr/"
          title="MIT Technology Review – Das Magazin für Innovation von Heise"
          name="topnavi.ho.magazine-nav.tr"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--tr"
        >
          <span class="magazine-nav__title">
            MIT Technology Review – Das Magazin für Innovation von Heise
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--foto
          a-theme
          a-theme--foto
        "
      >
        <a
          href="/foto/"
          title="c't Fotografie - Das Magazin rund ums digitale Bild"
          name="topnavi.ho.magazine-nav.foto"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--foto"
        >
          <span class="magazine-nav__title">
            c't Fotografie - Das Magazin rund ums digitale Bild
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--macandi
          a-theme
          a-theme--macandi
        "
      >
        <a
          href="/mac-and-i/"
          title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
          name="topnavi.ho.magazine-nav.macandi"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--macandi"
        >
          <span class="magazine-nav__title">
            Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--make
          a-theme
          a-theme--make
        "
      >
        <a
          href="/make/"
          title="Make – Kreativ mit Technik"
          name="topnavi.ho.magazine-nav.make"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--make"
        >
          <span class="magazine-nav__title">
            Make – Kreativ mit Technik
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--select
          a-theme
          a-theme--select
        "
      >
        <a
          href="/select/"
          title="Alle Magazine im Browser lesen"
          name="topnavi.ho.magazine-nav.select"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--select"
        >
          <span class="magazine-nav__title">
            Alle Magazine im Browser lesen
          </span>
        </a>
      </li>
    
  </ul>
</div>



          

<nav
  class="navigation "
  aria-label="heiseonline-Navigation"
  role="navigation"
>

  <ul class="navigation__list navigation__list--two-cols">

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/it/"
          class="navigation__head  navigation__head--active"
          name="rubriknavi.ho.it"
        >IT</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/wissen/"
          class="navigation__head "
          name="rubriknavi.ho.wissen"
        >Wissen</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/mobiles/"
          class="navigation__head "
          name="rubriknavi.ho.mobiles"
        >Mobiles</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/security/"
          class="navigation__head "
          name="rubriknavi.ho.security"
        >Security</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/developer/"
          class="navigation__head "
          name="rubriknavi.ho.developer"
        >Developer</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/entertainment/"
          class="navigation__head "
          name="rubriknavi.ho.entertainment"
        >Entertainment</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/netzpolitik/"
          class="navigation__head "
          name="rubriknavi.ho.netzpolitik"
        >Netzpolitik</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/wirtschaft/"
          class="navigation__head "
          name="rubriknavi.ho.wirtschaft"
        >Wirtschaft</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/journal/"
          class="navigation__head "
          name="rubriknavi.ho.journal"
        >Journal</a>
      
    </li>
  </ul>
    <div class="navigation__list navigation__list--horizontal">

      

<a
  href="/newsticker/"
  class="
    link
    navigation__item
  "
  name="header.ho.newstickerdropdown.siebentage"
>

    
      <span
      >
        Newsticker
      </span>
</a>


      

<a
  href="/forum/"
  class="
    link
    navigation__item
  "
  name="header.ho.forum"
>

    
      <span
      >
        Foren
      </span>
</a>


    </div>
</nav>


        </div>

        
  <nav class="top-topics">
    <div class="top-topics__section">
      <span class="top-topics__label">
        Topthemen:
      </span>

      

<ul class="topics top-topics__list"
  
>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Log4j"
        name="themen.apple.Log4j"
        title="News und Artikel zum Thema Log4j"
      >
        Log4j
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Metaverse"
        name="themen.apple.Metaverse"
        title="News und Artikel zum Thema Metaverse"
      >
        Metaverse
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Windows"
        name="themen.apple.Windows 11"
        title="News und Artikel zum Thema Windows 11"
      >
        Windows 11
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Kryptow%C3%A4hrung"
        name="themen.apple.Kryptowährungen"
        title="News und Artikel zum Thema Kryptowährungen"
      >
        Kryptowährungen
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Reparatur"
        name="themen.apple.Reparatur"
        title="News und Artikel zum Thema Reparatur"
      >
        Reparatur
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/podcasts"
        name="themen.apple.Podcasts🎙"
        title="News und Artikel zum Thema Podcasts🎙"
      >
        Podcasts🎙
      </a>
    </li>

  

</ul>

    </div>

    

    

<div class="top-topics__section top-topics__ad">
    

<span class="wrbg-note top-topics__label">
  Anzeige:
</span>


        

<a
  href="https://www.heise.de/brandworlds/go-schule-morgen/"
  class="
    link
    a-tag top-topics__item top-topics__item--mr
  "
  name="themen.ho.nativelink"
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Go! Schule morgen
      </span>
</a>


</div>



  </nav>

      </a-collapse-group>

      

      



<div
  class="
    notification-links
    navigation__list navigation__list--horizontal a-u-hide-from-tablet
  "
>
  

<a
  href="/newsletter/"
  class="
    link
    navigation__item notification-links__link
  "
  name="header.ho.newstickerdropdown.newsletter"
  data-google-interstitial=false
>
      


<svg
  class="link__svg"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>



    
      <span
      >
        Newsletter
      </span>
</a>

    

<a
  href="/benachrichtigungen/heise-bot/"
  class="
    link
    navigation__item notification-links__link
  "
  name="header.ho.newstickerdropdown.heisebotti"
  data-google-interstitial=false
>
      




<svg
  id="logo-botti"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>heise-Bot</title>
  <path d="M9.3,17.66c-.24.56-.62,1.21-1.32,1.21A.89.89,0,0,1,7.05,18a3,3,0,0,1,.36-1.14l3.18-7.26c.24-.55.55-.95,1.18-.95a.86.86,0,0,1,.89.89A3.36,3.36,0,0,1,12.25,11Zm2.76,1.21c.71,0,1.08-.63,1.34-1.2L14.58,15A3.74,3.74,0,0,0,15,13.59a.86.86,0,0,0-.89-.89c-.64,0-.94.43-1.19,1l-1.42,3.2A2.65,2.65,0,0,0,11.16,18,.86.86,0,0,0,12.06,18.87ZM23.64,8.3a1,1,0,0,0-1.53,1.08A9.42,9.42,0,0,1,19,10.68c-.52-4.49-4.34-7.14-8.87-7.14A10.33,10.33,0,0,0,4.4,5.22,11.49,11.49,0,0,1,2.09,1.78,1,1,0,0,0,2.51.91,1,1,0,0,0,.56,1a1,1,0,0,0,1,.91,15.71,15.71,0,0,1,1,4.84,10.36,10.36,0,0,0-2.58,7c0,5.77,4.64,9.85,10.27,9.85a10.08,10.08,0,0,0,7.47-3.53l-.42-.63a7.92,7.92,0,0,1-1,.86,10.65,10.65,0,0,1-6.16,1.94A7.51,7.51,0,0,1,2.7,14.53c0-4.82,1.92-9.13,7.37-9.13,4.07,0,7.37,2.74,7.37,7a6.65,6.65,0,0,1-1.46,4l.72.62a7.79,7.79,0,0,0,2.23-3.91,16,16,0,0,1,3.51-3.27,1,1,0,0,0,1.35-.17A1,1,0,0,0,23.64,8.3ZM10.08,21c.39.09.18-.36.48-.56s.75-.39.81-.69a1.58,1.58,0,0,1-.93.05,6.43,6.43,0,0,1-1.27-.49,2,2,0,0,0,.15,1A1,1,0,0,0,10.08,21Z" transform="translate(0 0)"/>
</svg>



    
      <span
      >
        heise-Bot
      </span>
</a>

    

<a
  href="/benachrichtigungen"
  class="
    link
    navigation__item notification-links__link
  "
  name="header.ho.newstickerdropdown.pushnachrichten"
  data-google-interstitial=false
>
      




<svg
  id="cp-bell-outline"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>Push Nachrichten</title>
  <path d="M15,20.9c0,1.6-1.3,2.9-3,3c-1.6-0.1-2.9-1.4-3-3h1.7c0,0,0,0,0,0.1c0,0.7,0.6,1.3,1.3,1.3 c0.7,0,1.3-0.6,1.3-1.3c0,0,0,0,0-0.1H15z M21.9,17.2v1.7H2.1v-1.7C6.9,15.6,4.2,6.7,8.9,4c0.6-0.4,1-1.1,1-1.8l0,0 c0-1,0.7-2,1.7-2.2C11.9,0,12.1,0,12.4,0c1,0.2,1.7,1.1,1.7,2.1l0,0c0,0.7,0.4,1.4,1,1.8C19.7,6.7,17.1,15.6,21.9,17.2z M19.2,16.9 c-4-2-1.4-9.6-5.8-12.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.3-0.2-0.6-0.3-1-0.3c-0.3,0-0.6,0.1-0.9,0.2c-0.2,0.1-0.3,0.1-0.5,0.2 C6.1,7.4,8.8,14.9,4.8,16.9H19.2z"/>
</svg>



    
      <span class="a-u-hide-from-tablet">
        Push
      </span>
      <span class="a-u-show-from-tablet">
        Push-Nachrichten
      </span>
    
</a>


</div>


      
<nav class="sitemap sitemap-group--in-navigation" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger
    >
      IT News
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise online"
              name="header.ho.sitemap.newsticker"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="header.ho.sitemap.developer"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="header.ho.sitemap.netze"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="header.ho.sitemap.open"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="header.ho.sitemap.security"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger
    >
      Online-Magazine
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="header.ho.sitemap.heiseplus"
              data-google-interstitial=false
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="header.ho.sitemap.tp"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="header.ho.sitemap.autos"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="header.ho.sitemap.techstage"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="header.ho.sitemap.tipps-tricks"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group sitemap-group--2-col"
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger
    >
      Services
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="header.ho.sitemap.jobs"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--bildung">
            <a
              href="https://bildung.heise.de/"
              title="Weiterbildung für alle - Entdecken Sie, was möglich ist"
              name="header.ho.sitemap.bildung"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Weiterbildung
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download für Windows, Mac, Linux, iPhone, Symbian, Android"
              name="header.ho.sitemap.download"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="header.ho.sitemap.produkte"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="header.ho.sitemap.whitepapers"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="https://tarifrechner.heise.de/dsl/"
              title="DSL-Vergleich"
              name="header.ho.sitemap.tarifrechner"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              DSL-Vergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="header.ho.sitemap.tools"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="header.ho.sitemap.spiele"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="header.ho.sitemap.loseblattwerke"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="header.ho.sitemap.imonitor"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="header.ho.sitemap.itmarkt"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger
    >
      Heise Medien
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise Shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="header.ho.sitemap.shop"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://abo.heise.de/"
              title="Abo – c't, iX, MIT Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="header.ho.sitemap.abo"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="header.ho.sitemap.events"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="header.ho.sitemap.hmg"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="header.ho.sitemap.mediadaten"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="header.ho.sitemap.presse"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


      <div class="header__login">
        <svg class="header__login-icon">
          <use href="/icons/common-icons.svg#login"></use>
        </svg>
        <a-login label="" class="header__login-link"></a-login>
      </div>

    </div>
  </a-collapse>
    
  <nav class="a-breadcrumb">
    <ul class="a-breadcrumb__crumbs">
        <li
          class="a-breadcrumb__crumb"
        >
            <a href="/" class="a-breadcrumb__link">
              heise online
            </a>
        </li>
        <li
          class="a-breadcrumb__crumb"
        >
            <a href="/newsticker/" class="a-breadcrumb__link">
              News
            </a>
        </li>
        <li
          class="a-breadcrumb__crumb"
        >
            <a href="/newsticker/archiv/2022/01" class="a-breadcrumb__link">
              01/2022
            </a>
        </li>
        <li
          class="a-breadcrumb__crumb"
          aria-current="page"
        >
            <span class="a-breadcrumb__text">
              Gnadenfrist verlängert: Online-Kurse müssen Apple später Provision…
            </span>
        </li>
    </ul>
  </nav>


</header>

            
          </div>
        </div>
        <script>
          performance.mark('HEADER Ende');
          performance.measure('HEADER', 'HEADER Anfang', 'HEADER Ende');
        </script>

      

        
        <div
          class="
            a-layout__container"
        >
            <div
              class="
                  a-layout__item
                
              "
            >
          
            <script>performance.mark('CONTENT Anfang');</script>
            

<article
  class="
    article-layout
      a-theme--macandi
    js-upscore-article-content
  "
  id="meldung"
  data-article-type="meldung"
>
  


  <div class="article-layout__header-container">

    <!-- RSPEAK_START -->
    

<header
  class="
    a-article-header
    
      
    
  ">

  

    



    
  <h1
    class="
      a-article-header__title
      
    "
  >
    Gnadenfrist verlängert: Online-Kurse müssen Apple später Provision zahlen
  </h1>

      <p class="a-article-header__lead">
        Wegen des &quot;Wiederauflebens von Covid&quot; dürfen App-Kurse länger direkt abgerechnet werden. Die umstrittene Provision will Apple ab Sommer eintreiben.
      </p>
    <div class="a-article-header__service">
      


<div class="a-article-header__service-group">
    <div class="a-article-header__read-time">
      <span class="a-article-header__read-time-label">
        Lesezeit:
      </span>
      <span class="a-article-header__read-time-value">
        2&nbsp;Min.
      </span>
    </div>
    <a href="https://getpocket.com/save?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FGnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen-6336610.html"
      class="
        a-article-action
        a-article-action--pocket
      "
      name="meldung.apple.header.pocket"
      target="_blank"
      rel="nofollow noopener noreferrer"
    >
      <svg class="a-article-action__icon">
        <use href="/icons/common-icons.svg#pocket"></use>
      </svg>
      <span class="a-article-action__label">
        <span class="a-u-show-from-tablet">In Pocket </span>speichern
      </span>
    </a>
</div>

<div class="a-article-header__service-group">
    <a
      href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4407&amp;lang=de_de&amp;readid=meldung&amp;url=https%3A%2F%2Fwww.heise.de%2Fnews%2FGnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen-6336610.html%3Fseite%3Dall"
      title="Beitrag vorlesen und MP3-Download"
      class="a-article-action
            js-article-header__readspeaker"
      name="meldung.apple.header.vorlesen"
      data-read-aloud-url="https%3A%2F%2Fwww.heise.de%2Fnews%2FGnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen-6336610.html%3Fseite%3Dall"
      target="_blank"
      rel="nofollow noopener noreferrer"
    >
      <span class="a-u-sr-only">vorlesen</span>

      <svg class="a-article-action__icon">
        <use href="/icons/common-icons.svg#readspeaker"></use>
      </svg>
    </a>
    

<a
  href="/news/Gnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen-6336610.html?view=print"
  class="
    link
    a-article-action a-u-show-from-tablet
  "
  name="meldung.apple.header.drucken"
  rel="nofollow"
>
      




<svg
  id=""
  xmlns="http://www.w3.org/2000/svg"
  class="a-article-action__icon"
  viewBox="0 0 24 24"
>
  <path d="M22,7H19V2H5V7H2A2,2,0,0,0,0,9v7a2,2,0,0,0,2,2H5v4H19V18h3a2,2,0,0,0,2-2V9A2,2,0,0,0,22,7ZM7,4H17V7H7ZM17,20H7V15H17v5Zm5-5a1,1,0,0,1-1,1H19V13H5v3H3a1,1,0,0,1-1-1V10A1,1,0,0,1,3,9H21a1,1,0,0,1,1,1Z"/>
</svg>



    
      <span
          class="a-u-sr-only"
      >
        Druckansicht
      </span>
</a>


    <a
      href="/forum/heise-online/Kommentare/Gnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen/forum-488996/comment/"
      class="a-article-action"
      name="meldung.apple.header.kommentarelesen"
    >
      <span class="a-u-sr-only">Kommentare lesen</span>

      <svg class="a-article-action__icon">
        <use href="/icons/common-icons.svg#comment-bubble"></use>
      </svg>
    </a>
</div>

    </div>
        
  

<a-lightbox
  
    class="article-image"
  
  tabindex="1"
  
  
>
  
    

<figure
  
>

  <div
      class="article-image__gallery-container"
  >
      



<a-img
  width="6020"
  height="3383"
  layout="responsive"
  src="/imgs/18/3/2/6/2/4/7/3/shutterstock_1218992125.jpg-bc4bda5fdffa0cb0.jpeg"
  alt=""
  quality="85"
  high-dpi-quality="70"
  instant
  style="aspect-ratio: 6020 / 3383;"
>
  <img
    src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' width='696px' height='391px' viewBox='0 0 696 391'%3E%3Crect x='0' y='0' width='696' height='391' fill='%23f2f2f2'%3E%3C/rect%3E%3C/svg%3E"
    width="6020"
    height="3383"
    alt=""
    style="aspect-ratio: 6020 / 3383; object-fit: cover;"
  >
</a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/18/3/2/6/2/4/7/3/shutterstock_1218992125.jpg-bc4bda5fdffa0cb0.jpeg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/2/6/2/4/7/3/shutterstock_1218992125.jpg-bc4bda5fdffa0cb0.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/2/6/2/4/7/3/shutterstock_1218992125.jpg-bc4bda5fdffa0cb0.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/2/6/2/4/7/3/shutterstock_1218992125.jpg-bc4bda5fdffa0cb0.jpeg 2x
  "
  alt=""
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>
    

<figcaption
  class="a-caption "
  
>    <p class="a-caption__source">
      (Bild:&nbsp;manaemedia/Shutterstock.com)
    </p>
</figcaption>

</figure>

  
</a-lightbox>




    <div class="a-article-header__publish-info">
      

<!-- RSPEAK_START -->
<div class="a-publish-info">

  


<time
  datetime="2022-01-24T14:38:00+01:00"
  class="
    a-datetime
    a-publish-info__datetime"
>

  <span class="a-datetime__time ">
    14:38
  </span>
  <span class="a-datetime__word ">
    Uhr
  </span>
</time>

  <div class="a-publish-info__branding">
    <a href="/mac-and-i/">
      

<div
  class="a-article-branding a-article-branding--with-hover"
  title="Ein Beitrag von: Mac &amp; i"
>
  Mac &amp; i
</div>

    </a>
  </div>
</div>


        

<div class="a-creator">
  <span class="a-creator__label">Von</span>
  
  <ul class="a-creator__names">
    <li class="a-creator__name">Leo Becker</li>
  </ul>
</div>

    </div></header>


    <aside class="article-layout__header-wrbng"> 
      <!-- RSPEAK_STOP -->
        





  <a-ad
    width="300"
    height="250"
    layout="responsive"
    
    instant
    sticky
    
    
    
    class="a-ad a-ad--aside"
    sizes="300x250,300x600,fluid"
    targeting="{&quot;cms&quot;:6336610,&quot;kw&quot;:[&quot;Apple&quot;,&quot;Apps&quot;,&quot;Coronavirus&quot;,&quot;In-App-Käufe&quot;,&quot;Online-Kurse&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/mac/mac-inhalt"
    type="gpt"
    preload-distance="200"
    
    media="(min-width: 992px)"
  ></a-ad>


      <!-- RSPEAK_START -->
    </aside>
  </div>

  <div class="article-layout__content-container">
    <div class="article-layout__content article-content">

      <p>Anbieter von Online-Veranstaltungen in iPhone-Apps dürfen dies länger selbst abrechnen und müssen so vorerst keine Provision an Apple zahlen. Wegen des &quot;Wiederauflebens von Covid&quot; und den daraus resultierenden Auswirkungen auf Veranstaltungen und Kurse habe man die Frist auf den 30. Juni 2022 vertagt, wie das Unternehmen gegenüber Entwicklern mitteilte.</p>

  <a-paternoster class="a-paternoster-ad" height="360" media="(min-width: 320px) and (max-width: 767px)">
    


  


  <a-ad class="" height="600" instant layout="fixed" media="(min-width: 320px) and (max-width: 767px)" preload-distance="200" safeframe sizes="300x600,300x50,300x75,300x100,300x150,300x250,320x50,320x75,320x100,320x250" targeting="{&quot;kw&quot;:[&quot;Apple&quot;,&quot;Apps&quot;,&quot;Coronavirus&quot;,&quot;In-App-Käufe&quot;,&quot;Online-Kurse&quot;],&quot;mpos&quot;:[&quot;understitial&quot;,&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}" type="gpt" unit="/6514/www.heise.de/mac/mac-inhalt" width="300"></a-ad>

  </a-paternoster>


<p>Im Anschluss müssen solche Apps dann aber alle Verkäufe über Apples In-App-Bezahlschnittstelle abwickeln. Diese Vorgabe gilt für praktisch sämtliche iOS-Apps, die digitale Inhalte verkaufen, Apple behält so bis zu 30 Prozent Provision automatisch ein.</p>
<h3 class="subheading" id="nav_deadline__0">Deadline mehrfach aufgeschoben</h3>
<p>&quot;Echtzeit-Angebote von Person zu Person&quot; sollen von der Vorgabe weiterhin ausgeklammert bleiben, <a href="https://developer.apple.com/news/?id=i71db0mv" rel="external noopener" target="_blank">merkt Apple an</a>. Apps etwa mit Einzel-Fitnesskursen, Online-Arztkonsultationen oder Einzelnachhilfe für Schüler darf also weiter direkt abgerechnet werden, beispielsweise über Eingabe der Kreditkartendaten.</p>

  




  


  <a-ad class="a-ad a-ad--inread" height="300" instant layout="responsive" preload-distance="200" sizes="1x1,610x300" targeting="{&quot;kw&quot;:[],&quot;mpos&quot;:[&quot;outstream&quot;],&quot;pos&quot;:[&quot;outstream&quot;],&quot;themenhub&quot;:&quot;yes&quot;}" type="gpt" unit="/6514/www.heise.de/mac/mac-inhalt" width="610"></a-ad>




<p>Ursprünglich sollten Kurs-Apps spätestens ab Ende 2020 ihre Angebote über Apples Bezahlschnittstelle abrechnen. Mit den ersten Lockdowns Anfang 2020 explodierte das Angebot an Online-Kursen, entsprechend wollte Apple daran offensichtlich mitverdienen – scheute aber die Umsetzung: Die Frist wurde nun bereits zum dritten Mal verlängert. Auch gab es erhebliche Beschwerden von betroffenen Anbietern, die sich offenbar teils bei Regulierungsbehörden beschwerten.</p>


<figure class="branding">
  <a href="/mac-and-i/" name="meldung.newsticker.inline.branding_mac-and-i" title="Mehr von Mac &amp; i">
    
  <a-img alt="Mehr von Mac &amp; i" class="a-u-hide-from-tablet" height="693" high-dpi-quality="100" quality="100" src="/Magazin-Banner/macandi_mobil.jpg" style="aspect-ratio: 1200 / 693;" width="1200">
    <img alt="Mehr von Mac &amp; i" height="693" src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; width=&#39;696px&#39; height=&#39;391px&#39; viewBox=&#39;0 0 696 391&#39;%3E%3Crect x=&#39;0&#39; y=&#39;0&#39; width=&#39;696&#39; height=&#39;391&#39; fill=&#39;%23f2f2f2&#39;%3E%3C/rect%3E%3C/svg%3E" style="aspect-ratio: 1200 / 693; object-fit: cover;" width="1200">
  </a-img>

  <noscript>
    
    <img alt="Mehr von Mac &amp; i" class="a-u-hide-from-tablet" src="https://heise.cloudimg.io/width/1200/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/Magazin-Banner/macandi_mobil.jpg" srcset="https://heise.cloudimg.io/width/2400/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/Magazin-Banner/macandi_mobil.jpg 2x" style="width:100%;">
  </noscript>

    
  <a-img alt="Mehr von Mac &amp; i" class="a-u-show-from-tablet" height="500" high-dpi-quality="100" quality="100" src="/Magazin-Banner/macandi_desktop.jpg" style="aspect-ratio: 1830 / 500;" width="1830">
    <img alt="Mehr von Mac &amp; i" height="500" src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; width=&#39;696px&#39; height=&#39;391px&#39; viewBox=&#39;0 0 696 391&#39;%3E%3Crect x=&#39;0&#39; y=&#39;0&#39; width=&#39;696&#39; height=&#39;391&#39; fill=&#39;%23f2f2f2&#39;%3E%3C/rect%3E%3C/svg%3E" style="aspect-ratio: 1830 / 500; object-fit: cover;" width="1830">
  </a-img>

  <noscript>
    
    <img alt="Mehr von Mac &amp; i" class="a-u-show-from-tablet" src="https://heise.cloudimg.io/width/1830/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/Magazin-Banner/macandi_desktop.jpg" srcset="https://heise.cloudimg.io/width/3660/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/Magazin-Banner/macandi_desktop.jpg 2x" style="width:100%;">
  </noscript>

  </a>
</figure>

<p>Apples Vorgaben zu In-App-Käufen sind seit Langem umstritten und werden inzwischen verstärkt von Wettbewerbsbehörden beäugt, unter anderem auch in Europa. Ein ursprüngliches Kommunikationsverbot, das Entwicklern untersagte, ihre Kunden außerhalb der Apps über alternative Bezahlmöglichkeiten zu informieren, hat Apple inzwischen aus seinem Regelwerk gestrichen. An den Vorgaben für In-App-Käufe und ein <a href="/news/Verfuegung-droht-Apple-will-Provision-fuer-In-App-Kaeufe-eintreiben-so-oder-so-6283121.html">Anrecht auf eine Provision beim Verkauf digitaler Inhalte klammert Apple sich fest</a>.</p>






  


  <a-ad class="a-ad a-ad--content" height="250" instant layout="responsive" media="(min-width: 320px) and (max-width: 767px)" preload-distance="200" safeframe sizes="300x50,300x75,300x100,300x150,300x250,320x50,320x75,320x100,320x250,fluid" targeting="{&quot;kw&quot;:[&quot;Apple&quot;,&quot;Apps&quot;,&quot;Coronavirus&quot;,&quot;In-App-Käufe&quot;,&quot;Online-Kurse&quot;],&quot;mpos&quot;:[&quot;2&quot;],&quot;themenhub&quot;:&quot;yes&quot;}" type="gpt" unit="/6514/www.heise.de/mac/mac-inhalt" width="300"></a-ad>



<h3 class="subheading" id="nav__mehr_zeit_für__1"> Mehr Zeit für Account-Löschfunktion</h3>
<p>Die Umsetzung einer weiteren Vorgabe hat Apple ebenfalls auf Sommer 2022 aufgeschoben: Apps, die das Anlegen eines Accounts ermöglichen, müssen erst ab diesem Termin auch eine Löschfunktion für den Account mitsamt der Nutzerdaten integrieren. Man habe sich zu einer Verlängerung der Frist aufgrund der &quot;Komplexität&quot; der Umsetzung entschieden, teilte Apple mit.</p>
<p>

<!-- RSPEAK_STOP -->
<span class="redakteurskuerzel ISI_IGNORE">(<a class="redakteurskuerzel__link" href="mailto:lbe@heise.de" title="Leo Becker">lbe</a>)</span>
<!-- RSPEAK_START -->
</p>

      <!-- RSPEAK_STOP -->

      

      

     

      <footer class="article-layout__footer">

          


          
          
          
          

<a
  href="/forum/heise-online/Kommentare/Gnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen/forum-488996/comment/"
  class="
    comment-button
    
  "
  name="meldung.newsticker.bottom.kommentarelesen"
>
  <svg
    class="comment-button__icon"
    xmlns="http://www.w3.org/2000/svg"
    viewBox="0 0 24 24"
  >
    <title>comments_outline_white</title>
    <path id="comments-outline" d="M12,2C5.37,2,0,6.48,0,12a8.87,8.87,0,0,0,2.27,5.83L0,22l5.12-1.84A13.64,13.64,0,0,0,12,22c6.63,0,12-4.48,12-10S18.63,2,12,2Zm0,18a11.6,11.6,0,0,1-6.28-1.78l-2.52.91,1.1-2A7.05,7.05,0,0,1,2,12C2,7.58,6.48,4,12,4s10,3.58,10,8S17.52,20,12,20Z" fill="#fff"/>
  </svg>
  <span class="comment-button__text">
    
      Beitrag kommentieren
    
  </span>
</a>

        

        <a
          class="a-button a-button--muted a-button--no-margin"
          href="/mac-and-i"
          name="meldung.macandi.bottom.zurstartseite"
          title="zur Startseite von Mac & i"
        >
          Zur Startseite
        </a>
      </footer>

      <!-- RSPEAK_STOP -->

    </div>

    <section class="article-sidebar">
      



  

<aside
  class="
    article-newsletter-subscription
    article-sidebar__item article-sidebar__item--margin-top
  "
  aria-role="complementary"
>
  <header class="a-u-mb-3">
    <h2 class="article-newsletter-subscription__title">
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: Mac &amp; i"
>
  Mac &amp; i
</div>

      <span class="article-newsletter-subscription__subtitle">
      Newsletter
      </span>
    </h2>
  </header>

  <p class="article-newsletter-subscription__text a-u-mb-2">
    Mac &amp; i informiert Sie täglich über alles Wichtige rund um Mac, iPhone und Apple Watch.
  </p>

  

<div class="newsletter-subscription-form ">
  <h3
    class="a-u-sr-only"
    id="input-email-label">
    E-Mail-Adresse
  </h3>

  <form
    action="https://web.inxmail.com/heise_zeitschriften/subscription/servlet"
    method="POST"
    class="a-form a-u-mb-2"
  >

    <input
      type="hidden"
      name="INXMAIL_SUBSCRIPTION"
      value="NL Redaktion Macandi - VERWALTUNG"
    />

    <input
      type="hidden"
      name="INXMAIL_HTTP_REDIRECT"
      value="https://www.heise.de/newsletter/bestaetigung.html?id=mac-and-i&success=confirm-subscription"
    />

    <input
      type="hidden"
      name="INXMAIL_HTTP_REDIRECT_ERROR"
      value="https://www.heise.de/newsletter/anmeldung.html?id=mac-and-i&error=subscribe"
    />

    <div class="a-form__field a-form__field--combined a-u-no-margin-bottom">
      <input
        class="a-form__input"
        id="input-email"
        name="email"
        type="email"
        placeholder="E-Mail-Adresse"
        aria-describedby="input-email-help"
        aria-labelledby="input-email-label"
      >

      <button
        type="submit"
        class="a-button"
        data-on="click:webtrekk.reload()"
      >
        Jetzt anmelden
      </button>
    </div>
  </form>

  <p class="newsletter-subscription-form__help" id="input-email-help">
    Ausführliche Informationen zum Versandverfahren und zu Ihren
    Widerrufsmöglichkeiten erhalten Sie in unserer
    <a
      href="https://www.heise.de/Datenschutzerklaerung-der-Heise-Medien-GmbH-Co-KG-4860.html#datenschutz-newsletter"
      class="a-form__link"
      data-google-interstitial=false
    >Datenschutzerklärung</a>.
  </p>
</div>


</aside>



<div class="js-dossiers-container"></div>







  

<aside class="ad-microsites">
    

<span class="wrbg-note ">
  Anzeige
</span>


    <ul class="ad-microsites__list"
      
          
              data-teaser-tracking-name="microsites"
          
              data-teaser-tracking-rank="6336610: Gnadenfrist verlängert: Online-Kurse müssen Apple später Provision zahlen"
          
              data-teaser-tracking-content="ad-microsites"
          
              data-teaser-tracking-id="microsites: 6336610: Gnadenfrist verlängert: Online-Kurse müssen Apple später Provision zahlen"
          
      
    >
            <li class="ad-microsites__item">
                

<a
  href="https://pubads.g.doubleclick.net/gampad/clk?id=5883978440&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Warum mobile Endgeräte besonders gefährdet sind
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="https://pubads.g.doubleclick.net/gampad/clk?id=5877552439&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Spezial-Tool: Performance mit Python erhöhen
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5874211863&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Schrems II: korrekte Standardvertragsklauseln 
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5859881186&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Dell-Laptop im Urteil der User: Top oder Flop?
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5861498304&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Privilegierte Zugänge sichern und Hacker abwehren
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5686046591&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        So sichern Sie Cloud-Infrastrukturen ab
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="https://pubads.g.doubleclick.net/gampad/clk?id=5853778540&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Modernes ERP-System für smarte Produkte
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="https://pubads.g.doubleclick.net/gampad/clk?id=5826354715&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Special: Sicher &amp; produktiv arbeiten – von überall
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="https://pubads.g.doubleclick.net/gampad/clk?id=5821613500&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Zukunftssichere IT für KMU
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="https://pubads.g.doubleclick.net/gampad/clk?id=5497528511&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Themenspecial: Moderne IT-Infrastruktur
      </span>
</a>

            </li>
    </ul>
</aside>




  


  <a-teaser
    slot="1"
    type="stage"
    tracking="{&quot;content&quot;:&quot;spalte.cam-article-teaser&quot;,&quot;count&quot;:&quot;1&quot;,&quot;id&quot;:&quot;cam-article-teaser-sidebar&quot;,&quot;rank&quot;:&quot;beitrag.newsticker.spalte&quot;}"
    campaign="intern.abo.plus.cam-article-teaser.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="mac-and-i"
    instant
    
  >


  
    <aside class="a-box a-box--no-border-bottom">
      <header class="a-box__header">Unsere Empfehlung</header>
      <div class="a-box__target">
        <div class="a-box__content" data-slot>
        </div>
      </div>
    </aside>
  


  </a-teaser>





<div id="wtma_teaser_ho_cam_artikel_1" class="article-sidebar__item"></div>


      

<footer class="article-footer">

  
  <div class="article-topics article-footer__topics">
    

<header
  class="
    a-teaser-header
    a-teaser-header--inline-components a-teaser-header--article-footer
  "
>

    <h2 class="a-teaser-header__heading">

      Mehr zum Thema
    </h2>
</header>


    

<ul class="topics "
  
  data-teaser-tracking-name="beitrag.apple.bottom.themenseite"
  data-teaser-tracking-id="thema_6336610"
  data-teaser-tracking-content="beitrag.apple.bottom"
  data-teaser-tracking-rank="6336610: Gnadenfrist verlängert: Online-Kurse müssen Apple später Provision…"
  
>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Apple"
        name="beitrag.apple.bottom.themenseite.Apple"
        title="News und Artikel zum Thema Apple"
      >
        Apple
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Apps"
        name="beitrag.apple.bottom.themenseite.Apps"
        title="News und Artikel zum Thema Apps"
      >
        Apps
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Coronavirus"
        name="beitrag.apple.bottom.themenseite.Coronavirus"
        title="News und Artikel zum Thema Coronavirus"
      >
        Coronavirus
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/In_App_K%C3%A4ufe"
        name="beitrag.apple.bottom.themenseite.In-App-Käufe"
        title="News und Artikel zum Thema In-App-Käufe"
      >
        In-App-Käufe
      </a>
    </li>

  

</ul>

  </div>

    <div class="article-footer__related-forum">

      Forum bei heise online:
      <a
        href="/forum/Mac-i/Themen-Hilfe/Weitere-Apple-Themen/forum-14/comment/"
        title="Zum Themenforum Weitere Apple-Themen"
        name="sonderseite.mac-and-i.forumzumthema.Weitere Apple-Themen"
      >Weitere Apple-Themen
      </a>
    </div>

  

<div class="article-sharing article-footer__sharing">
  

<header
  class="
    a-teaser-header
    a-teaser-header--inline-components
  "
>

    <h2 class="a-teaser-header__heading">

      Teile diesen Beitrag
    </h2>
</header>


  <div class="article-sharing__links">
    
      

<a
  href="https://getpocket.com/save?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FGnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen-6336610.html"
  name="meldung.newsticker.bottom.sm.share.pocket"
  title="Später lesen mit Pocket"
  target="_blank"
  class="
    share-link
    share-link--pocket
    article-sharing__link
  "
>
    


<svg id="icon-pocket"
xmlns="http://www.w3.org/2000/svg"
class="share-link__icon share-link__icon--pocket" viewBox="0 0 24 24">
  <path id="pocket" d="M3.75,2A2.76,2.76,0,0,0,1,4.75v6.42a11,11,0,0,0,22,0V4.75A2.76,2.76,0,0,0,20.25,2Zm0,1.83h16.5a.91.91,0,0,1,.92.92v6.42a9.17,9.17,0,0,1-18.34,0V4.75A.91.91,0,0,1,3.75,3.83Zm3.35,4a1.4,1.4,0,0,0-1,.43,1.34,1.34,0,0,0,0,1.92l5,5a1.39,1.39,0,0,0,1.95,0l4.84-4.82a1.38,1.38,0,0,0-2-1.94l-3.86,3.86-4-4A1.42,1.42,0,0,0,7.1,7.87Z"/>
</svg>


</a>

    
      

<a
  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.heise.de%2Fnews%2FGnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen-6336610.html"
  name="meldung.newsticker.bottom.sm.share.facebook"
  title="Auf Facebook teilen"
  target="_blank"
  class="
    share-link
    share-link--facebook
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--facebook"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 10.38 20"
>
  <path d="M10.38.14V3.32H8.5a1.77,1.77,0,0,0-1.4.43,2,2,0,0,0-.36,1.3V7.32h3.52L9.8,10.88H6.74V20H3.06V10.88H0V7.32H3.06V4.7A4.67,4.67,0,0,1,4.31,1.23,4.56,4.56,0,0,1,7.64,0,20.93,20.93,0,0,1,10.38.14Z" transform="translate(0 0)"/>
</svg>


</a>

    
      

<a
  href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FGnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen-6336610.html&text=Gnadenfrist+verl%C3%A4ngert%3A+Online-Kurse+m%C3%BCssen+Apple+sp%C3%A4ter+Provision+zahlen+%7C+Mac+%26+i"
  name="meldung.newsticker.bottom.sm.share.twitter"
  title="Auf Twitter teilen"
  target="_blank"
  class="
    share-link
    share-link--twitter
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--twitter"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24.63 20"
>
  <path d="M24.62,2.38A10.25,10.25,0,0,1,22.09,5c0,.15,0,.37,0,.66a14.61,14.61,0,0,1-.59,4.06,14.84,14.84,0,0,1-1.81,3.88,15.61,15.61,0,0,1-2.88,3.29,13,13,0,0,1-4,2.28A14.75,14.75,0,0,1,7.75,20,14,14,0,0,1,0,17.73a9,9,0,0,0,1.22.07,9.86,9.86,0,0,0,6.26-2.16,4.9,4.9,0,0,1-2.93-1,4.88,4.88,0,0,1-1.78-2.49,6.64,6.64,0,0,0,1,.08,5.45,5.45,0,0,0,1.33-.17,4.92,4.92,0,0,1-2.9-1.75A4.85,4.85,0,0,1,1,7.09V7a5,5,0,0,0,2.28.64A5.13,5.13,0,0,1,1.64,5.88,4.91,4.91,0,0,1,1,3.47,4.93,4.93,0,0,1,1.72.92a14.27,14.27,0,0,0,4.6,3.73,14,14,0,0,0,5.8,1.55A5.76,5.76,0,0,1,12,5.05a4.83,4.83,0,0,1,1.48-3.57A4.83,4.83,0,0,1,17.05,0a4.85,4.85,0,0,1,3.68,1.59A9.76,9.76,0,0,0,23.94.38a5,5,0,0,1-2.22,2.78A10.34,10.34,0,0,0,24.62,2.38Z" transform="translate(0 0)"/>
</svg>


</a>

    
      

<a
  href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FGnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen-6336610.html"
  name="meldung.newsticker.bottom.sm.share.linkedin"
  title="Auf LinkedIn teilen"
  target="_blank"
  class="
    share-link
    share-link--linkedin
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--linkedin"
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 24 24">
  <path d="M20.45,20.45H16.89V14.88c0-1.33,0-3-1.85-3s-2.13,1.45-2.13,2.94v5.67H9.35V9h3.42v1.56h0a3.76,3.76,0,0,1,3.37-1.85c3.61,0,4.27,2.37,4.27,5.46ZM5.34,7.43h0A2.07,2.07,0,1,1,7.4,5.37h0A2.07,2.07,0,0,1,5.34,7.43m1.78,13H3.56V9H7.12ZM22.22,0H1.77A1.76,1.76,0,0,0,0,1.73V22.27A1.76,1.76,0,0,0,1.77,24H22.22A1.76,1.76,0,0,0,24,22.27V1.73A1.77,1.77,0,0,0,22.22,0" />
</svg>



</a>

    
      

<a
  href="https://reddit.com/submit?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FGnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen-6336610.html&title=Gnadenfrist+verl%C3%A4ngert%3A+Online-Kurse+m%C3%BCssen+Apple+sp%C3%A4ter+Provision+zahlen"
  name="meldung.newsticker.bottom.sm.share.reddit"
  title="Auf Reddit teilen"
  target="_blank"
  class="
    share-link
    share-link--reddit
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--reddit"
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 23.97 21.3">
  <path d="M24,10.81a3,3,0,0,1-.09.73,2.73,2.73,0,0,1-.29.68,2.55,2.55,0,0,1-1.08,1,1.41,1.41,0,0,1,0,.2,2.67,2.67,0,0,1,0,.4,1.41,1.41,0,0,1,0,.2c0,4-4.69,7.3-10.49,7.3S1.56,18,1.56,14a1.41,1.41,0,0,1,0-.2,2.67,2.67,0,0,1,0-.4,1.41,1.41,0,0,1,0-.2A2.59,2.59,0,0,1,.13,11.53,2.63,2.63,0,0,1,4.46,8.9,12.24,12.24,0,0,1,6.07,8,13.55,13.55,0,0,1,7.8,7.28a14.15,14.15,0,0,1,1.82-.43,12.71,12.71,0,0,1,1.85-.16L12.81.44a.5.5,0,0,1,.08-.2.57.57,0,0,1,.16-.15.5.5,0,0,1,.2-.08h.22l4.41.88A1.81,1.81,0,1,1,17.65,2L13.8,1.18,12.63,6.8A12.58,12.58,0,0,1,14.46,7,12.77,12.77,0,0,1,18,8.09,13.15,13.15,0,0,1,19.55,9a2.61,2.61,0,0,1,1.33-.68,2.58,2.58,0,0,1,1.48.14,2.66,2.66,0,0,1,1.17.93A2.61,2.61,0,0,1,24,10.81ZM6.14,13.3a1.65,1.65,0,0,0,.39.58,1.8,1.8,0,0,0,1.27.53A1.81,1.81,0,1,0,6.14,13.3Zm10.31,4.32a.48.48,0,0,0,.14-.34.45.45,0,0,0-.13-.35.5.5,0,0,0-.35-.14.52.52,0,0,0-.35.12,5,5,0,0,1-.86.51,5.26,5.26,0,0,1-.93.36,6.55,6.55,0,0,1-1,.2,5.46,5.46,0,0,1-1,0,6.64,6.64,0,0,1-1,0,5.42,5.42,0,0,1-1-.21,5.3,5.3,0,0,1-.93-.37,6.17,6.17,0,0,1-.85-.51.44.44,0,0,0-.33-.11.45.45,0,0,0-.32.14.52.52,0,0,0-.14.32.44.44,0,0,0,.11.33,7,7,0,0,0,1,.63,7.47,7.47,0,0,0,1.1.45,7,7,0,0,0,2.34.3,6.86,6.86,0,0,0,3.44-.75,6.57,6.57,0,0,0,1-.63Zm-.33-3.07a1.75,1.75,0,0,0,.71-.13,2.06,2.06,0,0,0,.6-.41,1.87,1.87,0,0,0,.39-.61,2.18,2.18,0,0,0,.12-.72,1.8,1.8,0,1,0-3.47.69,1.81,1.81,0,0,0,1.67,1.11Z" transform="translate(-0.03)" />
</svg>


</a>

    
      

<a
  href="/news/Gnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen-6336610.html?view=mail"
  name="meldung.newsticker.bottom.sm.share.mail"
  title="Per E-Mail versenden"
  target="_blank"
  class="
    share-link
    share-link--mail
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--mail"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>


</a>

    
  </div>
    <div class="article-sharing__permalink">
      Kurzlink:
      <a href="https://heise.de/-6336610">
        https://heise.de/-6336610
      </a>
    </div>
</div>


</footer>

    </section>
  </div>
</article>
  


<aside class="recommendations wide">
  <div
    class="OUTBRAIN"
    data-src="https://www.heise.de/news/Gnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen-6336610.html"
    data-widget-id="AR_1"
    data-ob-template="DE_Heise"
  ></div>
  <a-script
    src="https://widgets.outbrain.com/outbrain.js"
    type="text/javascript"
    needs-consent
    name="Outbrain"
  ></a-script>
</aside>



            <script>
              performance.mark('CONTENT Ende');
              performance.measure('CONTENT', 'CONTENT Anfang', 'CONTENT Ende');
            </script>
          
            </div>
        </div>
          

      


      </div>

      
        



    



    
      
      <div class="ho-modules-container">
        
    </div>
    
    

      

      
        
        
        
        

        <div class="a-layout">
          <div class="a-layout__container">
            <div class="a-layout__item">
            
                

<aside >

  <div class="stage stage--heiseplus "
      aria-role="complementary">

    

<header class="a-container-header stage__header stage__header--no-mobile-padding a-container-header--bordered a-container-header--two-row">
    <a href="/plus/"
      data-google-interstitial=false
      class="a-container-header__link
      
    ">
    <h2
      class="
        a-container-header__heading
        a-container-header__heading--small
      "
    >
      
        <span
          class="
            a-container-header__logo
            a-container-header__logo--heiseplus
            
              a-container-header__logo--margin
            
          "
        >
          heise+
        </span>
        <span class="a-container-header__slug">
          Immer mehr Wissen. Das digitale Abo für IT und Technik.
        </span>
    </h2>
    </a>
</header>


    
    <div class="
          teaser-grid
          teaser-grid--h-gutter
          teaser-grid--1
          plus_buehne
        "
    >
      









<div class="teaser-grid
            teaser-grid--3
            
           "
>
    
    

    

      
      

    

    















  <a-teaser
    slot="1"
    type="stage"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:1,&quot;id&quot;:&quot;buehne.plus_buehne-1&quot;,&quot;rank&quot;:&quot;beitrag.mac-and-i&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="mac-and-i"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-theme
    
      a-theme--ct
    
  "
  data-cid="6323753"
>

    <a
      href="/tests/Sechs-smarte-Rauchwarnmelder-im-Test-Simulation-unter-echten-Bedingungen-6323753.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="Sechs smarte Rauchwarnmelder im Test: Simulation unter echten Bedingungen "
      class="
        a-article-teaser__link
      "
        name="beitrag.mac-and-i.buehne.plus_buehne.1"
      
        data-google-interstitial=false
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-1"
        data-teaser-tracking-rank="beitrag.mac-and-i"
        data-teaser-tracking-name="1: 6323753: Sechs smarte Rauchwarnmelder im Test: Simulation unter echten Bedingungen "
    >

    

    
  

<figure
  class=" a-article-teaser__image-container"
>

  <div
  >
      



<a-img
  width="1024"
  height="576"
  layout="responsive"
  src="/imgs/18/3/2/5/4/1/7/8/ct0322rauch2mel_thorsten_huebner_w_118006_sha_.jpg-14394902d27cb33d.jpeg"
  alt=""
  quality="85"
  high-dpi-quality="70"
  
  style="aspect-ratio: 1024 / 576;"
>
  <img
    src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' width='696px' height='391px' viewBox='0 0 696 391'%3E%3Crect x='0' y='0' width='696' height='391' fill='%23f2f2f2'%3E%3C/rect%3E%3C/svg%3E"
    width="1024"
    height="576"
    alt=""
    style="aspect-ratio: 1024 / 576; object-fit: cover;"
  >
</a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/18/3/2/5/4/1/7/8/ct0322rauch2mel_thorsten_huebner_w_118006_sha_.jpg-14394902d27cb33d.jpeg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/2/5/4/1/7/8/ct0322rauch2mel_thorsten_huebner_w_118006_sha_.jpg-14394902d27cb33d.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/2/5/4/1/7/8/ct0322rauch2mel_thorsten_huebner_w_118006_sha_.jpg-14394902d27cb33d.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/2/5/4/1/7/8/ct0322rauch2mel_thorsten_huebner_w_118006_sha_.jpg-14394902d27cb33d.jpeg 2x
  "
  alt=""
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>

</figure>




  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >

        <span class="a-article-teaser__title-text">
          Sechs smarte Rauchwarnmelder im Test: Simulation unter echten Bedingungen 
        </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      a-u-show-from-tablet
      "
      >Rauchwarnmelder, die über WLAN angebunden sind, weisen per App auf Gefahren hin. Sechs smarte Modelle stellten sich der Feuerprobe.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      <svg class="a-article-meta__heiseplus-logo" viewBox="0 0 192 60">
        <use href="/icons/common-icons.svg#heiseplus-logo-small"></use>
      </svg>
    




        <span class="a-article-meta__comments">
          32
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: c't Magazin"
>
  c't Magazin
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    
    
    
    

    

      
      

    

    















  <a-teaser
    slot="2"
    type="stage"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:2,&quot;id&quot;:&quot;buehne.plus_buehne-2&quot;,&quot;rank&quot;:&quot;beitrag.mac-and-i&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="mac-and-i"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-theme
    
      a-theme--ct
    
  "
  data-cid="6319271"
>

    <a
      href="/ratgeber/Open-Source-Software-Tandoor-Recipes-Rezeptdatenbank-einfach-selbst-hosten-6319271.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title=" Rezeptdatenbank selbst hosten mit Tandoor Recipes"
      class="
        a-article-teaser__link
      "
        name="beitrag.mac-and-i.buehne.plus_buehne.2"
      
        data-google-interstitial=false
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-2"
        data-teaser-tracking-rank="beitrag.mac-and-i"
        data-teaser-tracking-name="2: 6319271:  Rezeptdatenbank selbst hosten mit Tandoor Recipes"
    >

    

    
  

<figure
  class=" a-article-teaser__image-container"
>

  <div
  >
      



<a-img
  width="1024"
  height="576"
  layout="responsive"
  src="/imgs/18/3/2/5/1/4/4/8/ct0222rezeptsam_117683_jam_a_digitale_variante.jpg-641f7ce0e588a32d.jpeg"
  alt=""
  quality="85"
  high-dpi-quality="70"
  
  style="aspect-ratio: 1024 / 576;"
>
  <img
    src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' width='696px' height='391px' viewBox='0 0 696 391'%3E%3Crect x='0' y='0' width='696' height='391' fill='%23f2f2f2'%3E%3C/rect%3E%3C/svg%3E"
    width="1024"
    height="576"
    alt=""
    style="aspect-ratio: 1024 / 576; object-fit: cover;"
  >
</a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/18/3/2/5/1/4/4/8/ct0222rezeptsam_117683_jam_a_digitale_variante.jpg-641f7ce0e588a32d.jpeg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/2/5/1/4/4/8/ct0222rezeptsam_117683_jam_a_digitale_variante.jpg-641f7ce0e588a32d.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/2/5/1/4/4/8/ct0222rezeptsam_117683_jam_a_digitale_variante.jpg-641f7ce0e588a32d.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/2/5/1/4/4/8/ct0222rezeptsam_117683_jam_a_digitale_variante.jpg-641f7ce0e588a32d.jpeg 2x
  "
  alt=""
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>

</figure>




  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >

        <span class="a-article-teaser__title-text">
           Rezeptdatenbank selbst hosten mit Tandoor Recipes
        </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      a-u-show-from-tablet
      "
      >Mit einem Server oder Raspi, Docker, Tandoor Recipes und etwa 30 Minuten Arbeitszeit kann man eine funktionsreiche Online-Rezeptdatenbank selbst verwalten.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      <svg class="a-article-meta__heiseplus-logo" viewBox="0 0 192 60">
        <use href="/icons/common-icons.svg#heiseplus-logo-small"></use>
      </svg>
    




        <span class="a-article-meta__comments">
          47
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: c't Magazin"
>
  c't Magazin
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    
    
    
    

    

      
      

    <div>

    






  










  <a-teaser
    slot="3"
    type="stage-slim"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:3,&quot;id&quot;:&quot;buehne.plus_buehne-3&quot;,&quot;rank&quot;:&quot;beitrag.mac-and-i&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="mac-and-i"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-article-teaser--no-image
    a-theme
    
  "
  data-cid="6170752"
>

    <a
      href="/ratgeber/Programmieren-lernen-Passende-Online-Kurse-und-Tutorials-fuer-Anfaenger-6170752.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="Programmieren lernen: Passende Online-Kurse und Tutorials für Anfänger"
      class="
        a-article-teaser__link
      "
        name="beitrag.mac-and-i.buehne.plus_buehne.3"
      
        data-google-interstitial=false
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-3"
        data-teaser-tracking-rank="beitrag.mac-and-i"
        data-teaser-tracking-name="3: 6170752: Programmieren lernen: Passende Online-Kurse und Tutorials für Anfänger"
    >


  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >

        <span class="a-article-teaser__title-text">
          Programmieren lernen: Passende Online-Kurse und Tutorials für Anfänger
        </span>
      </h1>
    </header>

    

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      <svg class="a-article-meta__heiseplus-logo" viewBox="0 0 192 60">
        <use href="/icons/common-icons.svg#heiseplus-logo-small"></use>
      </svg>
    




        <span class="a-article-meta__comments">
          98
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    
    
    
    

    

      
      

    

    















  <a-teaser
    slot="4"
    type="stage-slim"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:4,&quot;id&quot;:&quot;buehne.plus_buehne-4&quot;,&quot;rank&quot;:&quot;beitrag.mac-and-i&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="mac-and-i"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-article-teaser--no-image
    a-theme
    
      a-theme--ix
    
  "
  data-cid="6328498"
>

    <a
      href="/hintergrund/Multi-Cloud-Cloud-Dienste-effizient-sicher-und-zuverlaessig-vernetzen-6328498.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="Multi-Cloud: Cloud-Dienste effizient, sicher und zuverlässig vernetzen"
      class="
        a-article-teaser__link
      "
        name="beitrag.mac-and-i.buehne.plus_buehne.4"
      
        data-google-interstitial=false
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-4"
        data-teaser-tracking-rank="beitrag.mac-and-i"
        data-teaser-tracking-name="4: 6328498: Multi-Cloud: Cloud-Dienste effizient, sicher und zuverlässig vernetzen"
    >


  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >

        <span class="a-article-teaser__title-text">
          Multi-Cloud: Cloud-Dienste effizient, sicher und zuverlässig vernetzen
        </span>
      </h1>
    </header>

    

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      <svg class="a-article-meta__heiseplus-logo" viewBox="0 0 192 60">
        <use href="/icons/common-icons.svg#heiseplus-logo-small"></use>
      </svg>
    







    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: iX Magazin"
>
  iX Magazin
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    
    
    
    

    

      
      

    

    















  <a-teaser
    slot="5"
    type="stage-slim"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:5,&quot;id&quot;:&quot;buehne.plus_buehne-5&quot;,&quot;rank&quot;:&quot;beitrag.mac-and-i&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="mac-and-i"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-article-teaser--no-image
    a-theme
    
      a-theme--ct
    
  "
  data-cid="6323668"
>

    <a
      href="/tests/Im-Test-Guenstige-kompakte-und-schnelle-Scanner-fuers-Homeoffice-6323668.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="Im Test: Günstige, kompakte und schnelle Scanner fürs Homeoffice "
      class="
        a-article-teaser__link
      "
        name="beitrag.mac-and-i.buehne.plus_buehne.5"
      
        data-google-interstitial=false
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-5"
        data-teaser-tracking-rank="beitrag.mac-and-i"
        data-teaser-tracking-name="5: 6323668: Im Test: Günstige, kompakte und schnelle Scanner fürs Homeoffice "
    >


  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >

        <span class="a-article-teaser__title-text">
          Im Test: Günstige, kompakte und schnelle Scanner fürs Homeoffice 
        </span>
      </h1>
    </header>

    

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      <svg class="a-article-meta__heiseplus-logo" viewBox="0 0 192 60">
        <use href="/icons/common-icons.svg#heiseplus-logo-small"></use>
      </svg>
    




        <span class="a-article-meta__comments">
          6
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: c't Magazin"
>
  c't Magazin
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    
    
    
    

    

      
      

    

    















  <a-teaser
    slot="6"
    type="stage-slim"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:6,&quot;id&quot;:&quot;buehne.plus_buehne-6&quot;,&quot;rank&quot;:&quot;beitrag.mac-and-i&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="mac-and-i"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-article-teaser--no-image
    a-theme
    
      a-theme--foto
    
  "
  data-cid="6320201"
>

    <a
      href="/ratgeber/Pruefstand-Photoshop-Auswahlautomatik-Haare-freistellen-Hintergrund-ersetzen-6320201.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="Prüfstand Photoshop-Auswahlautomatik: Haare freistellen, Hintergrund ersetzen"
      class="
        a-article-teaser__link
      "
        name="beitrag.mac-and-i.buehne.plus_buehne.6"
      
        data-google-interstitial=false
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-6"
        data-teaser-tracking-rank="beitrag.mac-and-i"
        data-teaser-tracking-name="6: 6320201: Prüfstand Photoshop-Auswahlautomatik: Haare freistellen, Hintergrund ersetzen"
    >


  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >

        <span class="a-article-teaser__title-text">
          Prüfstand Photoshop-Auswahlautomatik: Haare freistellen, Hintergrund ersetzen
        </span>
      </h1>
    </header>

    

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      <svg class="a-article-meta__heiseplus-logo" viewBox="0 0 192 60">
        <use href="/icons/common-icons.svg#heiseplus-logo-small"></use>
      </svg>
    




        <span class="a-article-meta__comments">
          4
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: c't Fotografie"
>
  c't Fotografie
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    </div>
    
</div>


      

      
    </div>


  </div>
</aside>

            
            </div>
          </div>
        </div>
      

    


      

      
        
          <div class="a-layout" data-uprec-id="article-page-free"></div>
        
      

      <div class="a-layout">
        <div class="a-layout__container">
          <div class="a-layout__item">
            





  <a-ad
    width="970"
    height="500"
    layout="responsive"
    
    instant
    
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="970x250,960x250,800x250,500x500,300x250,695x110,fluid"
    targeting="{&quot;cms&quot;:6336610,&quot;kw&quot;:[&quot;Apple&quot;,&quot;Apps&quot;,&quot;Coronavirus&quot;,&quot;In-App-Käufe&quot;,&quot;Online-Kurse&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/mac/mac-inhalt"
    type="gpt"
    preload-distance="200"
    
    media="(min-width: 1024px)"
  ></a-ad>






  <a-ad
    width="695"
    height="600"
    layout="responsive"
    
    instant
    
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x250,300x600,500x500,695x110,fluid"
    targeting="{&quot;cms&quot;:6336610,&quot;kw&quot;:[&quot;Apple&quot;,&quot;Apps&quot;,&quot;Coronavirus&quot;,&quot;In-App-Käufe&quot;,&quot;Online-Kurse&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/mac/mac-inhalt"
    type="gpt"
    preload-distance="200"
    
    media="(min-width: 768px) and (max-width: 1023px)"
  ></a-ad>






  <a-ad
    width="320"
    height="500"
    layout="responsive"
    
    instant
    
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x50,300x75,300x100,300x150,300x250,300x600,320x50,320x75,320x100,320x250,fluid"
    targeting="{&quot;cms&quot;:6336610,&quot;kw&quot;:[&quot;Apple&quot;,&quot;Apps&quot;,&quot;Coronavirus&quot;,&quot;In-App-Käufe&quot;,&quot;Online-Kurse&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/mac/mac-inhalt"
    type="gpt"
    preload-distance="200"
    
    media="(min-width: 320px) and (max-width: 767px)"
  ></a-ad>


          </div>
        </div>
        <div class="a-layout__container">
          <div class="a-layout__item">
              <div class="bottom_up">
                <!-- RSPEAK_STOP -->
                <a href="#bottom-up" name="ticker.ho.bottom.up">
                <span class="arrow"></span>nach oben</a>
              </div>
           </div>
        </div>
      </div>

      <div class="a-layout a-u-no-margin-bottom">
        <div
          class=" a-layout__container a-layout__container--full-width"
        >
          <div class="a-layout__item a-layout__item--full-width">
              <div class="nav-bottom">

  <a-collapse
    class="sitemap-group nav-bottom__collapse-trigger"
    has-indicator
    media="(max-width: 929px)"
    toggle-attr-on-media="disabled"
  >
    <header
      class="nav-bottom__collapse-toggle a-u-grid-pushin-mobile"
      data-collapse-trigger>
      Alle Angebote
    </header>

    <div data-collapse-target class="nav-bottom__content">

      

      
<nav class="sitemap nav-bottom__sitemap" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger
    >
      IT News
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise online"
              name="footer.ho.sitemap.newsticker"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="footer.ho.sitemap.developer"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="footer.ho.sitemap.netze"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="footer.ho.sitemap.open"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="footer.ho.sitemap.security"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger
    >
      Online-Magazine
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="footer.ho.sitemap.heiseplus"
              data-google-interstitial=false
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="footer.ho.sitemap.tp"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="footer.ho.sitemap.autos"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="footer.ho.sitemap.techstage"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="footer.ho.sitemap.tipps-tricks"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group sitemap-group--2-col"
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger
    >
      Services
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="footer.ho.sitemap.jobs"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--bildung">
            <a
              href="https://bildung.heise.de/"
              title="Weiterbildung für alle - Entdecken Sie, was möglich ist"
              name="footer.ho.sitemap.bildung"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Weiterbildung
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download für Windows, Mac, Linux, iPhone, Symbian, Android"
              name="footer.ho.sitemap.download"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="footer.ho.sitemap.produkte"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="footer.ho.sitemap.whitepapers"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="https://tarifrechner.heise.de/dsl/"
              title="DSL-Vergleich"
              name="footer.ho.sitemap.tarifrechner"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              DSL-Vergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="footer.ho.sitemap.tools"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="footer.ho.sitemap.spiele"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="footer.ho.sitemap.loseblattwerke"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="footer.ho.sitemap.imonitor"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="footer.ho.sitemap.itmarkt"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger
    >
      Heise Medien
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise Shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="footer.ho.sitemap.shop"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://abo.heise.de/"
              title="Abo – c't, iX, MIT Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="footer.ho.sitemap.abo"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="footer.ho.sitemap.events"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="footer.ho.sitemap.hmg"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="footer.ho.sitemap.mediadaten"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="footer.ho.sitemap.presse"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


      



<div
  class="
    notification-links
    nav-bottom__notification-links a-u-grid-pushin-mobile
  "
>
  

<a
  href="/newsletter/"
  class="
    link
    notification-links__link
  "
  name="footer.ho.sitemap.newsletter"
  data-google-interstitial=false
>
      


<svg
  class="link__svg"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>



    
      <span
      >
        Newsletter
      </span>
</a>

    

<a
  href="/benachrichtigungen/heise-bot/"
  class="
    link
    notification-links__link
  "
  name="footer.ho.sitemap.heisebotti"
  data-google-interstitial=false
>
      




<svg
  id="logo-botti"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>heise-Bot</title>
  <path d="M9.3,17.66c-.24.56-.62,1.21-1.32,1.21A.89.89,0,0,1,7.05,18a3,3,0,0,1,.36-1.14l3.18-7.26c.24-.55.55-.95,1.18-.95a.86.86,0,0,1,.89.89A3.36,3.36,0,0,1,12.25,11Zm2.76,1.21c.71,0,1.08-.63,1.34-1.2L14.58,15A3.74,3.74,0,0,0,15,13.59a.86.86,0,0,0-.89-.89c-.64,0-.94.43-1.19,1l-1.42,3.2A2.65,2.65,0,0,0,11.16,18,.86.86,0,0,0,12.06,18.87ZM23.64,8.3a1,1,0,0,0-1.53,1.08A9.42,9.42,0,0,1,19,10.68c-.52-4.49-4.34-7.14-8.87-7.14A10.33,10.33,0,0,0,4.4,5.22,11.49,11.49,0,0,1,2.09,1.78,1,1,0,0,0,2.51.91,1,1,0,0,0,.56,1a1,1,0,0,0,1,.91,15.71,15.71,0,0,1,1,4.84,10.36,10.36,0,0,0-2.58,7c0,5.77,4.64,9.85,10.27,9.85a10.08,10.08,0,0,0,7.47-3.53l-.42-.63a7.92,7.92,0,0,1-1,.86,10.65,10.65,0,0,1-6.16,1.94A7.51,7.51,0,0,1,2.7,14.53c0-4.82,1.92-9.13,7.37-9.13,4.07,0,7.37,2.74,7.37,7a6.65,6.65,0,0,1-1.46,4l.72.62a7.79,7.79,0,0,0,2.23-3.91,16,16,0,0,1,3.51-3.27,1,1,0,0,0,1.35-.17A1,1,0,0,0,23.64,8.3ZM10.08,21c.39.09.18-.36.48-.56s.75-.39.81-.69a1.58,1.58,0,0,1-.93.05,6.43,6.43,0,0,1-1.27-.49,2,2,0,0,0,.15,1A1,1,0,0,0,10.08,21Z" transform="translate(0 0)"/>
</svg>



    
      <span
      >
        heise-Bot
      </span>
</a>

    

<a
  href="/benachrichtigungen"
  class="
    link
    notification-links__link
  "
  name="footer.ho.sitemap.pushnachrichten"
  data-google-interstitial=false
>
      




<svg
  id="cp-bell-outline"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>Push Nachrichten</title>
  <path d="M15,20.9c0,1.6-1.3,2.9-3,3c-1.6-0.1-2.9-1.4-3-3h1.7c0,0,0,0,0,0.1c0,0.7,0.6,1.3,1.3,1.3 c0.7,0,1.3-0.6,1.3-1.3c0,0,0,0,0-0.1H15z M21.9,17.2v1.7H2.1v-1.7C6.9,15.6,4.2,6.7,8.9,4c0.6-0.4,1-1.1,1-1.8l0,0 c0-1,0.7-2,1.7-2.2C11.9,0,12.1,0,12.4,0c1,0.2,1.7,1.1,1.7,2.1l0,0c0,0.7,0.4,1.4,1,1.8C19.7,6.7,17.1,15.6,21.9,17.2z M19.2,16.9 c-4-2-1.4-9.6-5.8-12.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.3-0.2-0.6-0.3-1-0.3c-0.3,0-0.6,0.1-0.9,0.2c-0.2,0.1-0.3,0.1-0.5,0.2 C6.1,7.4,8.8,14.9,4.8,16.9H19.2z"/>
</svg>



    
      <span class="a-u-hide-from-tablet">
        Push
      </span>
      <span class="a-u-show-from-tablet">
        Push-Nachrichten
      </span>
    
</a>


</div>


    </div>

  </a-collapse>

</div>

              

<footer class="footer">
  <ul class="footer__list">

    
      
      
      <li class="footer__item">
        <a href="/Datenschutzerklaerung-der-Heise-Medien-GmbH-Co-KG-4860.html" class="footer__link" data-google-interstitial=false>
          Datenschutz
        </a>
      </li>
    
      
      
      <li class="footer__item">
        <a href="javascript:window._sp_.loadPrivacyManagerModal(556922);" class="footer__link" data-google-interstitial=false>
          Cookies &amp; Tracking
        </a>
      </li>
    
      
      
      <li class="footer__item">
        <a href="/mac-and-i/impressum.html" class="footer__link" data-google-interstitial=false>
          Impressum
        </a>
      </li>
    
      
      
      <li class="footer__item">
        <a href="/mac-and-i/kontakt/" class="footer__link" data-google-interstitial=false>
          Kontakt
        </a>
      </li>
    
      
      
      <li class="footer__item">
        <a href="https://www.heise.de/mac-and-i/kontakt/?frage=3212474" class="footer__link" data-google-interstitial=false>
          Barriere melden
        </a>
      </li>
    
      
      
      <li class="footer__item">
        <a href="https://mediadaten.heise.de/" class="footer__link" data-google-interstitial=false>
          Mediadaten
        </a>
      </li>
    
      <li class="footer__item">
        <span class="footer__text">
          
          <span class="js-red-bookmarklet">
            3262473
          </span>
        </span>
      </li>
  </ul>

  <ul class="footer__list footer__list--additional">
    <li class="footer__item">
      <a href="http://www.interred.de/" target="_blank" class="footer__link">
        Content Management by
        <strong class="interred">
  Inter<span class="interred__red">Red</span>
</strong>

      </a>
    </li>

    
      
      <li class="footer__item">
        <a href="https://www.plusline.net/" class="footer__link" data-google-interstitial=false>
          Hosted by Plus.line
        </a>
      </li>
    
      
      <li class="footer__item">
        <a href="https://www.heise-gruppe.de/heise-medien.html" class="footer__link" data-google-interstitial=false>
          Copyright © 2022 Heise Medien
        </a>
      </li>
    

  </ul>
</footer>

          </div>
        </div>
        <div id="webperfinfos" hidden>
          <p></p>
          <button onclick="javascript:navigator.clipboard.writeText(document.querySelector('#webperfinfos p').innerText);">kopieren</button>
        </div>
      </div>

      

<style type="text/css">
  #consent-edit {
    position: fixed;
    bottom: 25px;
    right: 25px;
    height: 58px;
    max-width: 58px;
  }
  #consent-edit:empty {
    display: none;
  }
</style>

<div id="consent-edit"></div>

    <script>performance.mark('JS-Footer Anfang');</script>
    
  
    <script async src="/assets/heise/ho/js/ho.js?.ltc.af6a7e4757f09f4f6ad8"></script>
  


  <a-script async src="/assets/heise/hobell/js/hobell.js?.ltc.13a9dfafbeb6f135c07e" name="CleverPush" needs-consent></a-script>


    <script>
      performance.mark('JS-Footer Ende');
      performance.measure('JS-Footer', 'JS-Footer Anfang', 'JS-Footer Ende');
    </script>
    
      <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/news/Gnadenfrist-verlaengert-Online-Kurse-muessen-Apple-spaeter-Provision-zahlen-6336610.html" width="1" height="1" alt="" /></div>

        <script type="text/javascript" id="vgwort">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            window.__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
              if (success) {
                var consent = vendorConsents.consentedVendors.map(function (vendor) {
                  return vendor._id;
                }).indexOf('5ef513df0b45880aa11f804d');

                if (consent > -1) {
                  var vgwort_token='7bd9707cedd3436ca47cc52e55c625eb';
                  var script = document.getElementById('vgwort');
                  script.insertAdjacentHTML('afterend', '<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token + '" width="1" height="1" alt="" /></div>');
                }
              }
            })
            //--><!]]>
        </script>
    

<a-analytics type="pingdom">
  <script type="application/json">
    {
      "vars": {
        "pageId": "522482d7abe53d8730000000"
      },
      "options": {
        "quota": 0.003
      }
    }
  </script>
</a-analytics>



    <!--JSON-D treenode: 2052 -->
    <script>
      performance.mark('BODY Ende');
      performance.measure('BODY', 'BODY Anfang', 'BODY Ende');
    </script>
  </body>
</html>
<!-- Created with InterRed V21.3.6, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 3262473, iBID: 3262501, CID: 6336610, iCID: 6336656 -->
<!-- Link: $(LB3262473:Linktext)$ $(LC6336610:Linktext)$ -->
<!-- Generiert: 2022-01-24 14:39:01 -->

