<!DOCTYPE html>







<html
  lang="de"
    data-consentmanagement
  
  class="no-js"
  data-responsive
>

  <head>
    

    

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<title>
    Honda will elektrisch werden, 30 EV-Modelle sollen bis 2030 ins Angebot | heise Autos
</title>

<link rel="dns-prefetch" href="//heise.cloudimg.io">
<link rel="dns-prefetch" href="//cmp.heise.de">
<link rel="dns-prefetch" href="//data-fb7f8b3ae8.heise.de">
<link rel="dns-prefetch" href="//responder.wt.heise.de">
<link rel="dns-prefetch" href="//prophet.heise.de">

<link rel="preconnect" href="//heise.cloudimg.io">
<link rel="preconnect" href="//cmp.heise.de">
<link rel="preconnect" href="//data-fb7f8b3ae8.heise.de">
<link rel="preconnect" href="//responder.wt.heise.de">
<link rel="preconnect" href="//prophet.heise.de">

<script>performance.mark('CSS-Crit Anfang');</script>
<script>
  performance.mark('CSS-Crit Ende');
  performance.measure('CSS-Crit', 'CSS-Crit Anfang', 'CSS-Crit Ende');
</script>

<script>performance.mark('JS-Inline Anfang');</script>

<script>!function(e){var t={};function o(n){if(t[n])return t[n].exports;var i=t[n]={i:n,l:!1,exports:{}};return e[n].call(i.exports,i,i.exports,o),i.l=!0,i.exports}o.m=e,o.c=t,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:n})},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="/assets/heise/",o(o.s=474)}({342:function(e,t,o){"use strict";(function(t){var o=function(){function e(e,t){for(var o=0;o<t.length;o++){var n=t[o];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(t,o,n){return o&&e(t.prototype,o),n&&e(t,n),t}}();e.exports=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.desktopUserAgents=/(Macintosh|X11|Windows NT|iPad|Tablet|Nexus 10|KF.*Silk)/i}return o(e,[{key:"forceDesktop",value:function(){return 1===parseInt(this.store.mobile_detect_force_desktop)}},{key:"forceMobile",value:function(){return 1===parseInt(this.store.mobile_detect_force_mobile)}},{key:"isDesktop",value:function(){return!/Windows Phone 10/.test(this.userAgent)&&(this.portraitWidth>640||!(!this.desktopUserAgents.test(this.userAgent)||/(ZuneWP7|Mobile Safari)/.test(this.userAgent)))}},{key:"isMobile",value:function(){return!!/Windows Phone 10/.test(this.userAgent)||!(this.portraitWidth>640)&&(!!/(Android|Phone|Mobile|iPod|ZuneWP7|NokiaN97)/i.test(this.userAgent)||!this.desktopUserAgents.test(this.userAgent))}},{key:"persistForce",value:function(){var e=t.window.document.location;"mobile_detect_force_desktop"===e.hash.slice(1)?(this.store.mobile_detect_force_desktop=1,this.store.mobile_detect_force_mobile=0):"unset_mobile_detect_force_desktop"===e.hash.slice(1)&&(this.store.mobile_detect_force_desktop=0),"mobile_detect_force_mobile"===e.hash.slice(1)?(this.store.mobile_detect_force_mobile=1,this.store.mobile_detect_force_desktop=0):"unset_mobile_detect_force_mobile"===e.hash.slice(1)&&(this.store.mobile_detect_force_mobile=0)}},{key:"userAgent",get:function(){return t.window.navigator.userAgent}},{key:"width",get:function(){return t.window.screen.width}},{key:"height",get:function(){return t.window.screen.height}},{key:"portraitWidth",get:function(){return Math.min(this.width,this.height)}},{key:"store",get:function(){return t.window.localStorage}}]),e}()}).call(t,o(43))},43:function(e,t,o){"use strict";var n,i="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e};n=function(){return this}();try{n=n||Function("return this")()||(0,eval)("this")}catch(e){"object"===("undefined"==typeof window?"undefined":i(window))&&(n=window)}e.exports=n},474:function(e,t,o){"use strict";var n=function(e){return e&&e.__esModule?e:{default:e}}(o(475));document.documentElement.setAttribute("data-device",n.default)},475:function(e,t,o){"use strict";Object.defineProperty(t,"__esModule",{value:!0});var n=new(function(e){return e&&e.__esModule?e:{default:e}}(o(342)).default),i="desktop",r=window.matchMedia("(max-width: 768px)").matches,s=document.querySelector("html[data-responsive]");(n.isMobile()||r&&s)&&(i="mobile"),t.default=i}});</script>


  <script>performance.mark('JS-Kamel Anfang');</script>
  <script id="kameleoon-js">
  var ls = JSON.parse(window.localStorage.getItem('akwaConfig-v2'))
  if (ls.consent && ls.consent[820]) {
    (function(){var a=1000;window.kameleoonQueue=window.kameleoonQueue||[];window.kameleoonStartLoadTime=new Date().getTime();if(!document.getElementById("kameleoonLoadingStyleSheet")&&!window.kameleoonDisplayPageTimeOut){var b=document.getElementsByTagName("script")[0];var c="* { visibility: hidden !important; background-image: none !important; }";var d=document.createElement("style");d.type="text/css";d.id="kameleoonLoadingStyleSheet";if(d.styleSheet){d.styleSheet.cssText=c}else{d.appendChild(document.createTextNode(c))}b.parentNode.insertBefore(d,b);window.kameleoonDisplayPage=function(e){if(!e){window.kameleoonTimeout=true}if(d.parentNode){d.parentNode.removeChild(d)}};window.kameleoonDisplayPageTimeOut=window.setTimeout(window.kameleoonDisplayPage,a)};
  window.kameleoonIframeURL="https://www.heise.de/kameleoon-iframe.html";var f=document.createElement("a");window.kameleoonLightIframe=false;f.href=window.kameleoonIframeURL;window.kameleoonIframeOrigin=f.origin||(f.protocol+"//"+f.hostname);if(location.href.indexOf(window.kameleoonIframeOrigin)!=0){window.kameleoonLightIframe=true;var g=function(event){if(window.kameleoonIframeOrigin==event.origin&&event.data.slice&&event.data.slice(0,9)=="Kameleoon"){window.removeEventListener("message",g);window.kameleoonExternalIFrameLoaded=true;if(window.Kameleoon){eval(event.data);Kameleoon.Analyst.load()}else{window.kameleoonExternalIFrameLoadedData=event.data}}};if(window.addEventListener){window.addEventListener("message",g,false)}var h=document.createElement("iframe");h.src=kameleoonIframeURL;h.id="kameleoonExternalIframe";h.style="float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(h)};})();
    var kameleoonScript = document.createElement('script');
    kameleoonScript.async = true;
    kameleoonScript.src = '//yxsu5ufd2m.kameleoon.eu/kameleoon.js';
    document.getElementsByTagName('head')[0].appendChild(kameleoonScript);
  }
  </script>
  <script>
    performance.mark('JS-Kamel Ende');
    performance.measure('JS-Kamel', 'JS-Kamel Anfang', 'JS-Kamel Ende');
  </script>

<script>performance.mark('JS-Cmp Anfang');</script>

  <script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
  </script>

  <script>
    window._sp_ = {
      config: {
        accountId: 1603,
        baseEndpoint: 'https://cmp.heise.de'
      }
    }
  </script>
  <script src="https://cmp.heise.de/wrapperMessagingWithoutDetection.js" async></script>

<script>
  performance.mark('JS-Cmp Ende');
  performance.measure('JS-Cmp', 'JS-Cmp Anfang', 'JS-Cmp Ende');
</script>

<script type="application/json" data-akwa-config>
  {
      "cam": {
        "enabled": true
      }
  }
</script>
<script>
  performance.mark('JS-Inline Ende');
  performance.measure('JS-Inline', 'JS-Inline Anfang', 'JS-Inline Ende');
</script>

<script>performance.mark('CSS Anfang');</script>
  
    <link
          href="/assets/heise/autos/css/autos.css?.ltc.8281101bd9a8648764de"
          rel="stylesheet"
          type="text/css"
    >
  
  
    <link
          href="/assets/akwa/v24/css/akwa.css?.ltc.afefc95048e9c93e1112"
          media="print"
          onload="this.media='all'"
          rel="stylesheet"
          type="text/css"
    >
<script>
  performance.mark('CSS Ende');
  performance.measure('CSS', 'CSS Anfang', 'CSS Ende');
</script>

<script>performance.mark('JS Anfang');</script>
<script defer src="/assets/akwa/v24/js/akwa.js?.ltc.ff165a65e17bb1b37bf2"></script>


<script>
  performance.mark('JS Ende');
  performance.measure('JS', 'JS Anfang', 'JS Ende');
</script>

<script>performance.mark('Meta Anfang');</script>
<link rel="author" title="Kontakt" href="mailto:autos%40heise.de">
<link rel="search" title="Suche" href="https://www.heise.de/suche/?channel=autos">
  
    <link
          href="/autos/icons/apple-touch-icon-60.png"
          rel="apple-touch-icon"
          sizes="60x60"
    >
  
    <link
          href="/autos/icons/apple-touch-icon-120.png"
          rel="apple-touch-icon"
          sizes="120x120"
    >
  
    <link
          href="/autos/icons/apple-touch-icon-76.png"
          rel="apple-touch-icon"
          sizes="76x76"
    >
  
    <link
          href="/autos/icons/apple-touch-icon-152.png"
          rel="apple-touch-icon-precomposed"
          sizes="152x152"
    >
  
    <link
          href="//www.heise.de/autos/rss/news-atom.xml"
          rel="alternate"
          title="Aktuelle Inhalte von heise Autos"
          type="application/atom+xml"
    >
  
    <link
          href="/favicon_autos.ico"
          rel="icon"
    >
  
    <meta
          content="heise-autos.de"
          name="application-name"
    >
  
    <meta
          content="heise Autos"
          name="msapplication-tooltip"
    >
  
    <meta
          content="/autos/"
          name="msapplication-starturl"
    >
  
    <meta
          content="#ab0000"
          name="msapplication-TileColor"
    >
  
    <meta
          content="/autos/icons/windows_tiny.png"
          name="msapplication-square70x70logo"
    >
  
    <meta
          content="/autos/icons/windows_square.png"
          name="msapplication-square150x150logo"
    >
  
    <meta
          content="/autos/icons/windows_wide.png"
          name="msapplication-wide310x150logo"
    >
  
    <meta
          content="/autos/icons/windows_large.png"
          name="msapplication-square310x310logo"
    >
  
    <meta
          content="heise Autos"
          name="DC.creator"
    >




<meta name="publisher" content="Heise Medien">


<meta http-equiv="x-ua-compatible" content="ie=edge">


  <link rel="canonical" href="/news/Honda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot-6670597.html">





<meta property="article:content_tier" content="free">


<meta property="article:opinion" content="false">


  <link rel="amphtml" href="https://www.heise.de/amp/news/Honda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot-6670597.html">




  <meta name="date" content="2022-04-13T13:07:00+02:00">


  <meta name="author" content="Florian Pillau">


  <meta name="title" content="Honda will elektrisch werden, 30 EV-Modelle sollen bis 2030 ins Angebot">





















  <meta name="description" content="Honda plant eine Elektrifizierungskampagne, bis 2030 soll der E-Auto-Anteil bei 40 Prozent der Verkäufe liegen. Später will Honda Feststoffakkus entwickeln.">


  <meta name="keywords" content="Akku, Elektroauto, Feststoffakku, Honda, Hybridantrieb, Wasserstoffantrieb, alternative Antriebe">


  <meta name="DC.identifier" content="https://heise.de/-6670597">



<meta property="fb:pages" content="277252669068298">
  <meta property="og:description" content="Honda plant eine Elektrifizierungskampagne, bis 2030 soll der E-Auto-Anteil bei 40 Prozent der Verkäufe liegen. Später will Honda Feststoffakkus entwickeln.">
  <meta property="og:image" content="https://heise.cloudimg.io/bound/1200x1200/q85.png-lossy-85.webp-lossy-85.foil1/_www-heise-de_/imgs/18/3/4/5/1/8/8/3/368921_Honda_introduces_its_progress_toward_electrification_and_business-5890f18b58738fb3.jpg">
  <meta property="og:locale" content="de_DE">
  <meta property="og:site_name" content="Autos">
  <meta property="og:title" content="Honda will elektrisch werden, 30 EV-Modelle sollen bis 2030 ins Angebot">
  <meta property="og:type" content="website">
  <meta property="og:url" content="https://www.heise.de/news/Honda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot-6670597.html">
  <meta property="twitter:card" content="summary_large_image">
  <meta property="twitter:description" content="Honda plant eine Elektrifizierungskampagne, bis 2030 soll der E-Auto-Anteil bei 40 Prozent der Verkäufe liegen. Später will Honda Feststoffakkus entwickeln.">
  <meta property="twitter:image" content="https://heise.cloudimg.io/bound/1200x1200/q85.png-lossy-85.webp-lossy-85.foil1/_www-heise-de_/imgs/18/3/4/5/1/8/8/3/368921_Honda_introduces_its_progress_toward_electrification_and_business-5890f18b58738fb3.jpg">
  <meta property="twitter:site" content="@heiseautos">
  <meta property="twitter:title" content="Honda will elektrisch werden, 30 EV-Modelle sollen bis 2030 ins Angebot">





<link rel="home" type="text/html" title="Startseite" href="/autos/">
<link rel="copyright" title="Copyright" href="/autos/impressum.html">
<meta name="generator" content="InterRed V21.3.11, http://www.interred.de/, InterRed GmbH" />

<meta data-embetty-server="https://api.heise.de/svc/embetty">

<script>
  performance.mark('Meta Ende');
  performance.measure('Meta', 'Meta Anfang', 'Meta Ende');
</script>


  <script>performance.mark('LDJSON Anfang');</script>
  <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","alternativeHeadline":"Honda will elektrisch werden, 30 EV-Modelle sollen bis 2030 ins Angebot","author":{"@type":"Person","name":"Florian Pillau"},"commentCount":"4","dateModified":"2022-04-13T13:07:00+02:00","datePublished":"2022-04-13T13:07:00+02:00","description":"Honda plant eine Elektrifizierungskampagne, bis 2030 soll der E-Auto-Anteil bei 40 Prozent der Verkäufe liegen. Später will Honda Feststoffakkus entwickeln.","discussionUrl":"\/forum\/heise-online\/Kommentare\/Honda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot\/forum-494242\/comment\/","headline":"Honda will elektrisch werden, 30 EV-Modelle sollen bis 2030 ins Angebot","identifier":3451883,"image":"https:\/\/www.heise.de\/imgs\/18\/3\/4\/5\/1\/8\/8\/3\/368921_Honda_introduces_its_progress_toward_electrification_and_business.jpg-c1b8004b7095791a.jpeg","inLanguage":"de","isAccessibleForFree":"true","isPartOf":{"@type":["Product"],"name":"heise online","productID":"heise.de:basic"},"keywords":"Akku, Elektroauto, Feststoffakku, Honda, Hybridantrieb, Wasserstoffantrieb, alternative Antriebe","mainEntityOfPage":{"@id":"https:\/\/www.heise.de\/news\/Honda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot-6670597.html","@type":"WebPage"},"provider":"","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.heise.de\/icons\/ho\/opengraph\/opengraph.png"},"name":"heise online","url":"https:\/\/www.heise.de"},"sourceOrganization":{"@id":"https:\/\/www.heise.de\/autos","@type":"Organization","identifier":"autos","name":"heise Autos"},"thumbnailUrl":"https:\/\/www.heise.de\/imgs\/18\/3\/4\/5\/1\/8\/8\/3\/368921_Honda_introduces_its_progress_toward_electrification_and_business.jpg-c1b8004b7095791a.jpeg","url":"https:\/\/www.heise.de\/news\/Honda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot-6670597.html","version":""}
  </script>
  <script>
    performance.mark('LDJSON Ende');
    performance.measure('LDJSON', 'LDJSON Anfang', 'LDJSON Ende');
  </script>

    <style type="text/css">
  
  @media screen and (min-width: 768px) {
    a-collapse .header__content {
      height: auto !important;
    }

    a-menu:not([disabled]) [data-collapse-target]:not([is-open]) {
      height: 0;
      overflow: hidden;
    }

    
    a-paternoster[media="(min-width: 320px) and (max-width: 767px)"] {
      display: none;
    }
    
    .perf-cls-reduc-leaderboard {
      min-height: 90px;
    }

    .perf-cls-reduc-rectangle {
      min-height: 290px;
      margin-bottom: 3rem;
    }
  }

  a-pur-indicator {
    display: block;
    border-top-width: 5px;
    border-top-style: solid;
  }

  a-pur-indicator .close {
    display: none;
  }

  a-pur-indicator:not([disabled]) [data-collapse-target]:not([is-open]) {
    height: 0;
  }

  .a-login__link:link {
    color: #323232;
    text-decoration: none;
  }

  body {
    overflow-y: scroll;
  }

  @media screen and (max-width: 767px) {
    a-collapse:not([disabled]) [data-collapse-target]:not([is-open]) {
      height: 0;
      overflow: hidden;
    }

    .a-ad--leaderboard,
    .a-ad--skyscraper,
    .a-ad--skyscraper-left {
      display: none !important;
    }
  }

  
  @media screen and (min-width: 320px) and (max-width: 767px) {
    a-paternoster[media="(min-width: 320px) and (max-width: 767px)"] {
      display: block;
      min-height: 306px;
      margin-bottom: 1.5rem;
    }
  }
  

  @media screen and (min-width: 992px) {
    #wtma_teaser_ho_vertrieb_mini_1 {
      min-height: 500px;
    }
  }

  .legacy-img {
    max-width: 100%;
    width: 100%;
    height: auto;
  }

  .article-image {
    margin-bottom: 1.5rem;
  }

  a-paid-content-teaser {
    display: none;
  }
</style>

  </head>

  <body
    class="
      a-theme
      a-theme--autos
    "
  >

  

  <a-analytics type="webtrekk">
    <script type="application/json">
      {"options":{},"vars":{"cid":"6670597","contentGroup":{"1":"www.heise.de","10":"beitrag","11":"wirtschaft","12":"autos","13":"free","16":"6670597","2":"autos","3":"news","4":"honda-will-elektrisch-werden-30-ev-modelle-sollen-bis-2030-ins-angebot-6670597","9":"honda-will-elektrisch-werden-30-ev-modelle-sollen-bis-2030-ins-angebot-6670597"},"contentId":"www.heise.de.news.honda-will-elektrisch-werden-30-ev-modelle-sollen-bis-2030-ins-angebot-6670597","customEcommerceParameter":{},"customParameter":{"1":"1\/1","10":"autos;ho;newsticker","14":"free","15":"Florian Pillau","17":"undefiniert","2":"akku;elektroauto;feststoffakku;honda;hybridantrieb;wasserstoffantrieb;alternative antriebe","22":"wirtschaft","23":"wirtschaft","25":"Honda will elektrisch werden, 30 EV-Modelle sollen bis 2030 ins Angebot","26":"v5","28":"autos","29":"free","31":"180","36":"autos","40":"0","42":"autos;","6":"akku;elektroauto;feststoffakku;honda;hybridantrieb;wasserstoffantrieb;alternative antriebe","8":"2022-04-13T13:07:00"},"launchLiveaccount":"1","tiDomain":"responder.wt.heise.de","tiId":"288689636920174"}}
    </script>
  </a-analytics>


<a-analytics type="infonline-base">
  <script type="application/json">
    {
      "vars": {
        "cp":"autos",
        "co":"%2Fnews%2FHonda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot-6670597.html",
        "dg": true 
      },
      "options": {
        "disableSurvey": false
      }
    }
    </script>
</a-analytics>


  
  <a-analytics type="upscore">
    <script type="application/json">
      {
        "options": {
          "enableRecommendations": true
        },
        "vars": {
          "config": {
            "article": ".js-upscore-article-content",
            "track_positions": false
          },
          "data": {
            "section": "autos",
            "object_id": "6670597",
            "pubdate": "2022-04-13T13:07:00+02:00",
            "object_type": "article",
"content_type":0}
        }
      }
    </script>
  </a-analytics>



              
        
    


  <div
  class="
    topnavigation
    

    
    
  "
>
    <header
    role="banner"
    class="topnavigation__header">

      <div class="topnavigation__content">
        <figure class="topnavigation__logo">

          <a href="/"
          title="heise online"
          name="topnavi.ho.news"
          data-google-interstitial=false
          class="topnavigation__logo-link
          topnavigation__item">
             




<svg
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 193 36"
  role="img"
  preserveAspectRatio="xMinYMin"
  class="heise-online-logo topnavigation__heiseonline-logo"
>
  <title>heise online Logo</title>
  <g id="heise_online_svg__heise_online" fill="#323232"><path id="heise_online_svg__logo" d="M31.09 28.57l.75 1.11A18.12 18.12 0 0118.43 36C8.34 36 0 28.69 0 18.36A17.79 17.79 0 0117.24 0h1c8.76 0 16 5.49 16 14.66A13.76 13.76 0 0130 24.09L28.68 23a12.06 12.06 0 002.6-7.21c0-7.53-5.91-12.43-13.22-12.43-9.78 0-13.22 7.71-13.22 16.31a13.5 13.5 0 0013.07 13.89h.34a19.16 19.16 0 0011.05-3.48 13.62 13.62 0 001.79-1.51zm-11.55-.75a2 2 0 002.65-1l4-9a2 2 0 00-1-2.65 2 2 0 00-2.65 1l-4 9a2 2 0 001 2.65zm.78-20.64a2 2 0 00-2.62 1l-7.52 17a2 2 0 001 2.64 2 2 0 002.62-1l7.52-17a2 2 0 00-1-2.64z"/><path id="heise_online_svg__heise" d="M54.39 14.54a7.28 7.28 0 011.07 4.3V28H52v-8.72a4.59 4.59 0 00-.53-2.55 2 2 0 00-1.72-.73 3.16 3.16 0 00-1.68.46 11.22 11.22 0 00-1.65 1.36V28H43V7h3.42v5.41l-.12 2.83a11.81 11.81 0 012-1.53A5 5 0 0151 13a3.9 3.9 0 013.39 1.54zm16.45 2.66a9.85 9.85 0 01.38 2.8v1a6.36 6.36 0 01-.11.71h-9.29a4.72 4.72 0 001.38 3 4.15 4.15 0 002.92 1.05 5.38 5.38 0 001.77-.28 7.73 7.73 0 001.61-.79l1.16 2.14a10.87 10.87 0 01-2.32 1.13 8.15 8.15 0 01-2.66.44 7.48 7.48 0 01-2.82-.52 6.47 6.47 0 01-2.28-1.5A6.6 6.6 0 0159.05 24a8.73 8.73 0 01-.55-3.22 8.73 8.73 0 01.56-3.2 7.58 7.58 0 011.5-2.41 6.7 6.7 0 012.15-1.51 6.23 6.23 0 012.49-.53 6.43 6.43 0 012.61.5A5 5 0 0169.69 15a6.18 6.18 0 011.15 2.2zm-2.58 2.14a4.36 4.36 0 00-.73-2.66 2.63 2.63 0 00-2.24-1 3.19 3.19 0 00-2.28.92 4.37 4.37 0 00-1.22 2.7zM76.2 7a2.13 2.13 0 00-1.51.55A1.8 1.8 0 0074.1 9a1.77 1.77 0 00.59 1.39 2.42 2.42 0 003 0A1.78 1.78 0 0078.31 9a1.81 1.81 0 00-.6-1.41A2.11 2.11 0 0076.2 7zm-1.72 21h3.41V13.44h-3.41zm16.15-7.12a6.28 6.28 0 00-1.35-.88c-.5-.22-1-.43-1.48-.61s-.8-.24-1.15-.39a7.19 7.19 0 01-1-.45A2.3 2.3 0 0185 18a1.22 1.22 0 01-.25-.76 1.45 1.45 0 01.52-1.14 2.37 2.37 0 011.62-.46 4 4 0 011.64.34 8.26 8.26 0 011.56.9l1.57-2.07a10 10 0 00-2.1-1.22 6.85 6.85 0 00-2.73-.53A5.81 5.81 0 0083 14.29a4 4 0 00-1.42 3.15 3.16 3.16 0 00.33 1.56 4.33 4.33 0 001 1.18 5.89 5.89 0 001.32.86c.49.23 1 .44 1.45.62l1.13.46a7.3 7.3 0 011 .49 2.65 2.65 0 01.71.6 1.24 1.24 0 01.27.79 1.6 1.6 0 01-.57 1.26 2.59 2.59 0 01-1.75.49 5 5 0 01-2.09-.43 9.56 9.56 0 01-1.94-1.2l-1.6 2.19a9.24 9.24 0 002.53 1.44 8 8 0 003 .58 7.68 7.68 0 002.38-.33 5 5 0 001.77-1 4 4 0 001.09-1.42 4.35 4.35 0 00.39-1.74 3.65 3.65 0 00-1.35-3zM106.8 20v1c0 .35-.07.53-.1.71h-9.3a4.72 4.72 0 001.38 3 4.15 4.15 0 002.92 1.05 5.34 5.34 0 001.77-.28 7.73 7.73 0 001.61-.79l1.16 2.14a10.78 10.78 0 01-2.31 1.13 8.21 8.21 0 01-2.67.44 7.48 7.48 0 01-2.82-.52 6.47 6.47 0 01-2.28-1.5A6.87 6.87 0 0194.63 24a8.73 8.73 0 01-.55-3.22 8.53 8.53 0 01.57-3.2 7.39 7.39 0 011.49-2.41 6.82 6.82 0 012.15-1.51 6.23 6.23 0 012.49-.53 6.43 6.43 0 012.61.5 5.16 5.16 0 011.89 1.37 6.33 6.33 0 011.14 2.19 9.85 9.85 0 01.38 2.81zm-3-.65a4.29 4.29 0 00-.73-2.66 2.62 2.62 0 00-2.24-1 3.19 3.19 0 00-2.28.92 4.37 4.37 0 00-1.22 2.7z"/><path id="heise_online_svg__brand" d="M115 20.73c0-4.86 3.29-7.65 6.91-7.65s6.94 2.79 6.94 7.65-3.29 7.62-6.94 7.62-6.91-2.79-6.91-7.62zm10.35 0c0-2.94-1.31-4.86-3.44-4.86s-3.41 1.92-3.41 4.86 1.27 4.83 3.41 4.83 3.44-1.92 3.44-4.83zm6.65-7.3h2.82l.23 2h.12a6.8 6.8 0 014.83-2.35c3.11 0 4.47 2.1 4.47 5.78V28H141v-8.69c0-2.41-.68-3.3-2.28-3.3-1.27 0-2.1.63-3.32 1.81V28H132zm16.5 10.83V7.06h3.41v17.38c0 .83.39 1.12.74 1.12a2 2 0 00.53-.06l.45 2.55a4.63 4.63 0 01-1.81.3c-2.43 0-3.32-1.57-3.32-4.09zM156.6 9a2.11 2.11 0 112.1 1.92A2 2 0 01156.6 9zm.4 4.47h3.41V28H157zm7.46 0h2.82l.24 2h.11a6.8 6.8 0 014.78-2.31c3.11 0 4.48 2.1 4.48 5.78V28h-3.41v-8.69c0-2.41-.69-3.3-2.29-3.3-1.27 0-2.1.63-3.32 1.81V28h-3.41zm15.35 7.3c0-4.75 3.3-7.65 6.71-7.65 3.94 0 6 2.85 6 6.91a7.9 7.9 0 01-.15 1.66h-9.25a4.16 4.16 0 004.3 4.06 6 6 0 003.38-1.07l1.2 2.1a9.16 9.16 0 01-5 1.57c-4 0-7.19-2.82-7.19-7.62zm9.76-1.39c0-2.26-1-3.62-3-3.62-1.72 0-3.21 1.27-3.5 3.62z"/></g>
</svg>


          </a>

          <a href="/plus/"
            title="heise+ - Immer mehr Wissen."
            name="topnavi.ho.heiseplus"
            data-google-interstitial=false
            class="topnavigation__logo-link
            topnavigation__item">
            <svg class="topnavigation__heiseplus-logo" viewBox="0 0 192 60">
              <use href="/icons/common-icons.svg#heiseplus-logo"></use>
            </svg>
          </a>

        </figure>

        <div class="topnavigation__actions">

          <section
  class="
    topnavigation-login
    topnavigation__item
    topnavigation__item
  "
>
  <svg class="topnavigation-login__icon">
    <use href="/icons/common-icons.svg#login"></use>
  </svg>
  <a-login
    label=""
    class="topnavigation-login__link"
  >
    <a href="/sso/login/" class="a-login__link a-login__link--sso">Anmelden</a>
  </a-login>
</section>

          <form
  accept-charset="utf-8"
  method="get"
  action="/suche/"
  class="topnavigation-search"
  role="search"
  id="heisetopnavi_search">
    <input
      type="text"
      class="topnavigation-search__input"
      value=""
      name="q"
      placeholder="Suchen mit Qwant"
      data-autocomplete="true"
      autocomplete="on"
      spellcheck="false"
      data-searchpath="/suche/"
      role="textbox"
      aria-autocomplete="list"
      aria-label="Suchen mit Qwant"
    >
    <input
      type="hidden"
      name="sort_by"
      value="date"
    >
    <button
      class="topnavigation-search__button"
      type="submit"
      aria-label="suchen"
    >
      <svg class="topnavigation-search__search-icon">
        <use href="/icons/common-icons.svg#search"></use>
      </svg>
    </button>
    <input
      type="hidden"
      class="search_hidden"
      value="search"
      name="rm"
    >
</form>


          <a
            href="#topnavigation__sub"
            class="
              topnavigation-menu
              js-topnavigation-menu
              topnavigation-menu
            "
            aria-controls="topnavigation__sub"
          >
            <span class="a-u-show-from-desktop">Menü</span>
            <svg class="topnavigation-menu__icon js-topnavigation-menu__icon">
              <use href="/icons/common-icons.svg#menu"></use>
            </svg>
          </a>
        </div>
      </div>

      <div
        id="topnavigation__sub"
        class="topnavigation__sub js-topnavigation__sub"
      >

        



<div class="magazine-nav a-u-mb-3">
  <ul class="magazine-nav__items a-u-remove-list-style">
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--ct
          a-theme
          a-theme--ct
        "
      >
        <a
          href="/ct/"
          title="c't – Magazin für Computertechnik"
          name="topnavi.ho.magazine-nav.ct"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--ct"
        >
          <span class="magazine-nav__title">
            c't – Magazin für Computertechnik
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--ix
          a-theme
          a-theme--ix
        "
      >
        <a
          href="/ix/"
          title="iX – Magazin für professionelle Informationstechnik"
          name="topnavi.ho.magazine-nav.ix"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--ix"
        >
          <span class="magazine-nav__title">
            iX – Magazin für professionelle Informationstechnik
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--tr
          a-theme
          a-theme--tr
        "
      >
        <a
          href="/tr/"
          title="MIT Technology Review – Das Magazin für Innovation von Heise"
          name="topnavi.ho.magazine-nav.tr"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--tr"
        >
          <span class="magazine-nav__title">
            MIT Technology Review – Das Magazin für Innovation von Heise
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--foto
          a-theme
          a-theme--foto
        "
      >
        <a
          href="/foto/"
          title="c't Fotografie - Das Magazin rund ums digitale Bild"
          name="topnavi.ho.magazine-nav.foto"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--foto"
        >
          <span class="magazine-nav__title">
            c't Fotografie - Das Magazin rund ums digitale Bild
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--macandi
          a-theme
          a-theme--macandi
        "
      >
        <a
          href="/mac-and-i/"
          title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
          name="topnavi.ho.magazine-nav.macandi"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--macandi"
        >
          <span class="magazine-nav__title">
            Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--make
          a-theme
          a-theme--make
        "
      >
        <a
          href="/make/"
          title="Make – Kreativ mit Technik"
          name="topnavi.ho.magazine-nav.make"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--make"
        >
          <span class="magazine-nav__title">
            Make – Kreativ mit Technik
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--select
          a-theme
          a-theme--select
        "
      >
        <a
          href="/select/"
          title="Alle Magazine im Browser lesen"
          name="topnavi.ho.magazine-nav.select"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--select"
        >
          <span class="magazine-nav__title">
            Alle Magazine im Browser lesen
          </span>
        </a>
      </li>
    
  </ul>
</div>



        
<nav class="sitemap topnavigation__sitemap" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger
    >
      IT News
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise online"
              name="topnavi.ho.sitemap.newsticker"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="topnavi.ho.sitemap.developer"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="topnavi.ho.sitemap.netze"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="topnavi.ho.sitemap.open"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="topnavi.ho.sitemap.security"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger
    >
      Online-Magazine
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="topnavi.ho.sitemap.heiseplus"
              data-google-interstitial=false
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="topnavi.ho.sitemap.tp"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="topnavi.ho.sitemap.autos"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="topnavi.ho.sitemap.techstage"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="topnavi.ho.sitemap.tipps-tricks"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group sitemap-group--2-col"
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger
    >
      Services
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="topnavi.ho.sitemap.jobs"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--bildung">
            <a
              href="https://bildung.heise.de/"
              title="Weiterbildung für alle - Entdecken Sie, was möglich ist"
              name="topnavi.ho.sitemap.bildung"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Weiterbildung
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download für Windows, Mac, Linux, iPhone, Symbian, Android"
              name="topnavi.ho.sitemap.download"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="topnavi.ho.sitemap.produkte"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="topnavi.ho.sitemap.whitepapers"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="https://tarifrechner.heise.de/dsl/"
              title="DSL-Vergleich"
              name="topnavi.ho.sitemap.tarifrechner"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              DSL-Vergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="topnavi.ho.sitemap.tools"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="topnavi.ho.sitemap.spiele"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="topnavi.ho.sitemap.loseblattwerke"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="topnavi.ho.sitemap.imonitor"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="topnavi.ho.sitemap.itmarkt"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger
    >
      Heise Medien
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise Shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="topnavi.ho.sitemap.shop"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://abo.heise.de/"
              title="Abo – c't, iX, MIT Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="topnavi.ho.sitemap.abo"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="topnavi.ho.sitemap.events"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="topnavi.ho.sitemap.hmg"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="topnavi.ho.sitemap.mediadaten"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="topnavi.ho.sitemap.presse"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


        <div class="topnavigation__footer">
          

    

<div class="topnavigation__brandworld">
    

<span class="wrbg-note topnavigation__brandworld-label">
  Anzeige
</span>


        

<a
  href="https://www.heise.de/brandworlds/go-schule-morgen/"
  class="
    link
    topnavigation__brandworld-link
  "
  name="dachzeile.ho.nativelink"
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Go! Schule morgen
      </span>
</a>


</div>



          



<div
  class="
    notification-links
    
  "
>
  

<a
  href="/newsletter/"
  class="
    link
    notification-links__link
  "
  name="topnavi.ho.sitemap.newsletter"
  data-google-interstitial=false
>
      


<svg
  class="link__svg"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>



    
      <span
      >
        Newsletter
      </span>
</a>

    

<a
  href="/benachrichtigungen/heise-bot/"
  class="
    link
    notification-links__link
  "
  name="topnavi.ho.sitemap.heisebotti"
  data-google-interstitial=false
>
      




<svg
  id="logo-botti"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>heise-Bot</title>
  <path d="M9.3,17.66c-.24.56-.62,1.21-1.32,1.21A.89.89,0,0,1,7.05,18a3,3,0,0,1,.36-1.14l3.18-7.26c.24-.55.55-.95,1.18-.95a.86.86,0,0,1,.89.89A3.36,3.36,0,0,1,12.25,11Zm2.76,1.21c.71,0,1.08-.63,1.34-1.2L14.58,15A3.74,3.74,0,0,0,15,13.59a.86.86,0,0,0-.89-.89c-.64,0-.94.43-1.19,1l-1.42,3.2A2.65,2.65,0,0,0,11.16,18,.86.86,0,0,0,12.06,18.87ZM23.64,8.3a1,1,0,0,0-1.53,1.08A9.42,9.42,0,0,1,19,10.68c-.52-4.49-4.34-7.14-8.87-7.14A10.33,10.33,0,0,0,4.4,5.22,11.49,11.49,0,0,1,2.09,1.78,1,1,0,0,0,2.51.91,1,1,0,0,0,.56,1a1,1,0,0,0,1,.91,15.71,15.71,0,0,1,1,4.84,10.36,10.36,0,0,0-2.58,7c0,5.77,4.64,9.85,10.27,9.85a10.08,10.08,0,0,0,7.47-3.53l-.42-.63a7.92,7.92,0,0,1-1,.86,10.65,10.65,0,0,1-6.16,1.94A7.51,7.51,0,0,1,2.7,14.53c0-4.82,1.92-9.13,7.37-9.13,4.07,0,7.37,2.74,7.37,7a6.65,6.65,0,0,1-1.46,4l.72.62a7.79,7.79,0,0,0,2.23-3.91,16,16,0,0,1,3.51-3.27,1,1,0,0,0,1.35-.17A1,1,0,0,0,23.64,8.3ZM10.08,21c.39.09.18-.36.48-.56s.75-.39.81-.69a1.58,1.58,0,0,1-.93.05,6.43,6.43,0,0,1-1.27-.49,2,2,0,0,0,.15,1A1,1,0,0,0,10.08,21Z" transform="translate(0 0)"/>
</svg>



    
      <span
      >
        heise-Bot
      </span>
</a>

    

<a
  href="/benachrichtigungen"
  class="
    link
    notification-links__link
  "
  name="topnavi.ho.sitemap.pushnachrichten"
  data-google-interstitial=false
>
      




<svg
  id="cp-bell-outline"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>Push Nachrichten</title>
  <path d="M15,20.9c0,1.6-1.3,2.9-3,3c-1.6-0.1-2.9-1.4-3-3h1.7c0,0,0,0,0,0.1c0,0.7,0.6,1.3,1.3,1.3 c0.7,0,1.3-0.6,1.3-1.3c0,0,0,0,0-0.1H15z M21.9,17.2v1.7H2.1v-1.7C6.9,15.6,4.2,6.7,8.9,4c0.6-0.4,1-1.1,1-1.8l0,0 c0-1,0.7-2,1.7-2.2C11.9,0,12.1,0,12.4,0c1,0.2,1.7,1.1,1.7,2.1l0,0c0,0.7,0.4,1.4,1,1.8C19.7,6.7,17.1,15.6,21.9,17.2z M19.2,16.9 c-4-2-1.4-9.6-5.8-12.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.3-0.2-0.6-0.3-1-0.3c-0.3,0-0.6,0.1-0.9,0.2c-0.2,0.1-0.3,0.1-0.5,0.2 C6.1,7.4,8.8,14.9,4.8,16.9H19.2z"/>
</svg>



    
      <span class="a-u-hide-from-tablet">
        Push
      </span>
      <span class="a-u-show-from-tablet">
        Push-Nachrichten
      </span>
    
</a>


</div>


        </div>
      </div>

    </header>
    
</div>


  <div class="a-layout a-layout--transparent a-u-no-margin-bottom">
    <div class="a-layout__container a-layout__container--full-width">
      <div class="a-layout__item a-layout__item--full-width">
        <div class="ldb-container">
          <div class="perf-cls-reduc-leaderboard">
              





  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90,800x250,960x250,970x250,1104x90,1104x250"
    targeting="{&quot;cms&quot;:6670597,&quot;kw&quot;:[&quot;Akku&quot;,&quot;Elektroauto&quot;,&quot;Feststoffakku&quot;,&quot;Honda&quot;,&quot;Hybridantrieb&quot;,&quot;Wasserstoffantrieb&quot;,&quot;alternative Antriebe&quot;],&quot;pos&quot;:[&quot;top&quot;,&quot;sonderformat&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/autos/autos-inhalt"
    type="gpt"
    preload-distance="200"
    
    media="(min-width: 1240px)"
    
  ></a-ad>






  <a-ad
    width="728"
    height="90"
    layout="fixed"
    
    instant
    
    
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90"
    targeting="{&quot;cms&quot;:6670597,&quot;kw&quot;:[&quot;Akku&quot;,&quot;Elektroauto&quot;,&quot;Feststoffakku&quot;,&quot;Honda&quot;,&quot;Hybridantrieb&quot;,&quot;Wasserstoffantrieb&quot;,&quot;alternative Antriebe&quot;],&quot;pos&quot;:[&quot;top&quot;,&quot;sonderformat&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/autos/autos-inhalt"
    type="gpt"
    preload-distance="200"
    
    media="(min-width: 768px) and (max-width: 1239px)"
    
  ></a-ad>


            





  <a-ad
    width="728"
    
    layout="fixed"
    acceptable
    instant
    
    
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90"
    targeting="{&quot;cms&quot;:6670597,&quot;kw&quot;:[&quot;Akku&quot;,&quot;Elektroauto&quot;,&quot;Feststoffakku&quot;,&quot;Honda&quot;,&quot;Hybridantrieb&quot;,&quot;Wasserstoffantrieb&quot;,&quot;alternative Antriebe&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/autos/autos-inhalt"
    type="gpt"
    preload-distance="200"
    
    media="(min-width: 768px)"
    
  ></a-ad>


          </div>
          





  <a-ad
    width="200"
    height="800"
    layout="fixed"
    
    instant
    
    
    
    
    class="a-ad a-ad--skyscraper"
    sizes="120x600,120x800,160x600,160x800,200x600,200x800"
    targeting="{&quot;cms&quot;:6670597,&quot;kw&quot;:[&quot;Akku&quot;,&quot;Elektroauto&quot;,&quot;Feststoffakku&quot;,&quot;Honda&quot;,&quot;Hybridantrieb&quot;,&quot;Wasserstoffantrieb&quot;,&quot;alternative Antriebe&quot;],&quot;pos&quot;:[&quot;top&quot;,&quot;sonderformat&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/autos/autos-inhalt"
    type="gpt"
    preload-distance="200"
    
    media="(min-width: 1310px)"
    
  ></a-ad>


        </div>
      </div>
    </div>
  </div>

  <div class="a-layout">
    <div class="a-layout__container a-layout__container--full-width">
      <div class="a-layout__item a-layout__item--full-width">
        

<header class="header ">
  <a-collapse
    media="(max-width: 767px)"
    toggle-attr-on-media="disabled"
  >
    <div class="header__menu">
      

<figure class="header-logo ">
  <a
    href="/autos/"
    title="heise Autos"
    data-google-interstitial=false
  >
    




<svg
  xmlns="http://www.w3.org/2000/svg"
  width="186"
  height="36"
  viewBox="0 0 186 36"
  preserveAspectRatio="xMinYMin"
  class="heise-autos-logo header-logo__svg header-logo__svg--mobile"
>
  <title>heise Autos Logo</title>
  <path d="M31.09 28.57l.75 1.11A18.12 18.12 0 0118.43 36C8.34 36 0 28.69 0 18.36A17.79 17.79 0 0117.24 0h1c8.76 0 16 5.49 16 14.66A13.76 13.76 0 0130 24.09L28.68 23a12.06 12.06 0 002.6-7.21c0-7.53-5.91-12.43-13.22-12.43-9.78 0-13.22 7.71-13.22 16.31a13.5 13.5 0 0013.07 13.89h.34a19.16 19.16 0 0011.05-3.48 13.62 13.62 0 001.79-1.51zm-11.55-.75a2 2 0 002.65-1l4-9a2 2 0 00-1-2.65 2 2 0 00-2.65 1l-4 9a2 2 0 001 2.65zm.78-20.64a2 2 0 00-2.62 1l-7.52 17a2 2 0 001 2.64 2 2 0 002.62-1l7.52-17a2 2 0 00-1-2.64zM54.39 14.54a7.28 7.28 0 011.07 4.3V28H52v-8.72a4.59 4.59 0 00-.53-2.55 2 2 0 00-1.72-.73 3.16 3.16 0 00-1.68.46 11.22 11.22 0 00-1.65 1.36V28H43V7h3.42v5.41l-.12 2.83a11.81 11.81 0 012-1.53A5 5 0 0151 13a3.9 3.9 0 013.39 1.54zm16.45 2.66a9.85 9.85 0 01.38 2.8v1a6.36 6.36 0 01-.11.71h-9.29a4.72 4.72 0 001.38 3 4.15 4.15 0 002.92 1.05 5.38 5.38 0 001.77-.28 7.73 7.73 0 001.61-.79l1.16 2.14a10.87 10.87 0 01-2.32 1.13 8.15 8.15 0 01-2.66.44 7.48 7.48 0 01-2.82-.52 6.47 6.47 0 01-2.28-1.5A6.6 6.6 0 0159.05 24a8.73 8.73 0 01-.55-3.22 8.73 8.73 0 01.56-3.2 7.58 7.58 0 011.5-2.41 6.7 6.7 0 012.15-1.51 6.23 6.23 0 012.49-.53 6.43 6.43 0 012.61.5A5 5 0 0169.69 15a6.18 6.18 0 011.15 2.2zm-2.58 2.14a4.36 4.36 0 00-.73-2.66 2.63 2.63 0 00-2.24-1 3.19 3.19 0 00-2.28.92 4.37 4.37 0 00-1.22 2.7zM76.2 7a2.13 2.13 0 00-1.51.55A1.8 1.8 0 0074.1 9a1.77 1.77 0 00.59 1.39 2.42 2.42 0 003 0A1.78 1.78 0 0078.31 9a1.81 1.81 0 00-.6-1.41A2.11 2.11 0 0076.2 7zm-1.72 21h3.41V13.44h-3.41zm16.15-7.12a6.28 6.28 0 00-1.35-.88c-.5-.22-1-.43-1.48-.61s-.8-.24-1.15-.39a7.19 7.19 0 01-1-.45A2.3 2.3 0 0185 18a1.22 1.22 0 01-.25-.76 1.45 1.45 0 01.52-1.14 2.37 2.37 0 011.62-.46 4 4 0 011.64.34 8.26 8.26 0 011.56.9l1.57-2.07a10 10 0 00-2.1-1.22 6.85 6.85 0 00-2.73-.53A5.81 5.81 0 0083 14.29a4 4 0 00-1.42 3.15 3.16 3.16 0 00.33 1.56 4.33 4.33 0 001 1.18 5.89 5.89 0 001.32.86c.49.23 1 .44 1.45.62l1.13.46a7.3 7.3 0 011 .49 2.65 2.65 0 01.71.6 1.24 1.24 0 01.27.79 1.6 1.6 0 01-.57 1.26 2.59 2.59 0 01-1.75.49 5 5 0 01-2.09-.43 9.56 9.56 0 01-1.94-1.2l-1.6 2.19a9.24 9.24 0 002.53 1.44 8 8 0 003 .58 7.68 7.68 0 002.38-.33 5 5 0 001.77-1 4 4 0 001.09-1.42 4.35 4.35 0 00.39-1.74 3.65 3.65 0 00-1.35-3zM106.8 20v1c0 .35-.07.53-.1.71h-9.3a4.72 4.72 0 001.38 3 4.15 4.15 0 002.92 1.05 5.34 5.34 0 001.77-.28 7.73 7.73 0 001.61-.79l1.16 2.14a10.78 10.78 0 01-2.31 1.13 8.21 8.21 0 01-2.67.44 7.48 7.48 0 01-2.82-.52 6.47 6.47 0 01-2.28-1.5A6.87 6.87 0 0194.63 24a8.73 8.73 0 01-.55-3.22 8.53 8.53 0 01.57-3.2 7.39 7.39 0 011.49-2.41 6.82 6.82 0 012.15-1.51 6.23 6.23 0 012.49-.53 6.43 6.43 0 012.61.5 5.16 5.16 0 011.89 1.37 6.33 6.33 0 011.14 2.19 9.85 9.85 0 01.38 2.81zm-3-.65a4.29 4.29 0 00-.73-2.66 2.62 2.62 0 00-2.24-1 3.19 3.19 0 00-2.28.92 4.37 4.37 0 00-1.22 2.7z" />
  <path d="M125.55 22.75H119L117.5 28H114l6.33-19.43h4L130.69 28h-3.62zm-.77-2.75l-.68-2.37c-.62-2.05-1.19-4.28-1.75-6.42h-.12c-.54 2.17-1.1 4.37-1.72 6.42l-.69 2.37zm7.76 2.53v-9.11H136v8.7c0 2.41.69 3.3 2.26 3.3 1.28 0 2.14-.59 3.24-2v-10h3.42V28h-2.8l-.26-2.14h-.09a6 6 0 01-4.7 2.49c-3.16.01-4.53-2.1-4.53-5.78zm17.17.5v-6.91h-2.08v-2.55l2.26-.15.41-4h2.86v4h3.71v2.7h-3.71v7c0 1.73.65 2.56 2 2.56a4.17 4.17 0 001.52-.33l.59 2.53a9.51 9.51 0 01-3 .53c-3.27-.05-4.56-2.19-4.56-5.34zm9-2.34c0-4.87 3.29-7.67 6.92-7.67s6.95 2.8 6.95 7.67-3.3 7.63-6.95 7.63-6.96-2.75-6.96-7.59zm10.36 0c0-2.94-1.3-4.87-3.44-4.87s-3.42 1.93-3.42 4.87 1.28 4.84 3.42 4.84 3.37-1.89 3.37-4.8zm5.32 5.61l1.61-2.2a6.47 6.47 0 004 1.64c1.57 0 2.31-.75 2.31-1.76 0-1.21-1.57-1.75-3.12-2.34-1.93-.71-4.1-1.81-4.1-4.25s2-4.37 5.32-4.37a7.88 7.88 0 014.84 1.76l-1.57 2.08a5.39 5.39 0 00-3.21-1.25c-1.45 0-2.14.68-2.14 1.6 0 1.16 1.46 1.61 3 2.17 2 .74 4.19 1.69 4.19 4.43 0 2.49-2 4.51-5.67 4.51a9.25 9.25 0 01-5.5-1.98z" />
</svg>


  </a>

  
</figure>

      <div
        class="header__collapse-toggle"
        data-collapse-trigger
        title="Menü auf-/zuklappen"
      >
        <svg class="menu-icon header__menu_mobile-icon">
          <use href="/icons/common-icons.svg#menu-mobile"></use>
        </svg>
      </div>
    </div>

    <div class="header__content" data-collapse-target>

      <form
  accept-charset="utf-8"
  method="get"
  action="/suche/"
  class="a-form header__search"
  role="search"
  id="volltextsuche">
  <input
    type="search"
    class="
      a-form__input
      header__search-input
    "
    value=""
    name="q"
    placeholder="Suchen mit Qwant"
    data-autocomplete="true"
    data-searchpath="/suche/"
    autocomplete="off"
    role="textbox"
    aria-autocomplete="list"
    aria-haspopup="true"
    aria-label="Suchen mit Qwant"
    spellcheck="false"
  >
  <input
    type="hidden"
    name="sort_by"
    value="relevance"
  >
</form>



      
      <a-collapse-group target="a-menu">
        <div class="header__nav">
          
            

<figure class="header-logo header-logo--desktop">
  <a
    href="/autos/"
    title="heise Autos"
    data-google-interstitial=false
  >
    




<svg
  xmlns="http://www.w3.org/2000/svg"
  width="186"
  height="36"
  viewBox="0 0 186 36"
  preserveAspectRatio="xMinYMin"
  class="heise-autos-logo header-logo__svg header-logo__svg--desktop"
>
  <title>heise Autos Logo</title>
  <path d="M31.09 28.57l.75 1.11A18.12 18.12 0 0118.43 36C8.34 36 0 28.69 0 18.36A17.79 17.79 0 0117.24 0h1c8.76 0 16 5.49 16 14.66A13.76 13.76 0 0130 24.09L28.68 23a12.06 12.06 0 002.6-7.21c0-7.53-5.91-12.43-13.22-12.43-9.78 0-13.22 7.71-13.22 16.31a13.5 13.5 0 0013.07 13.89h.34a19.16 19.16 0 0011.05-3.48 13.62 13.62 0 001.79-1.51zm-11.55-.75a2 2 0 002.65-1l4-9a2 2 0 00-1-2.65 2 2 0 00-2.65 1l-4 9a2 2 0 001 2.65zm.78-20.64a2 2 0 00-2.62 1l-7.52 17a2 2 0 001 2.64 2 2 0 002.62-1l7.52-17a2 2 0 00-1-2.64zM54.39 14.54a7.28 7.28 0 011.07 4.3V28H52v-8.72a4.59 4.59 0 00-.53-2.55 2 2 0 00-1.72-.73 3.16 3.16 0 00-1.68.46 11.22 11.22 0 00-1.65 1.36V28H43V7h3.42v5.41l-.12 2.83a11.81 11.81 0 012-1.53A5 5 0 0151 13a3.9 3.9 0 013.39 1.54zm16.45 2.66a9.85 9.85 0 01.38 2.8v1a6.36 6.36 0 01-.11.71h-9.29a4.72 4.72 0 001.38 3 4.15 4.15 0 002.92 1.05 5.38 5.38 0 001.77-.28 7.73 7.73 0 001.61-.79l1.16 2.14a10.87 10.87 0 01-2.32 1.13 8.15 8.15 0 01-2.66.44 7.48 7.48 0 01-2.82-.52 6.47 6.47 0 01-2.28-1.5A6.6 6.6 0 0159.05 24a8.73 8.73 0 01-.55-3.22 8.73 8.73 0 01.56-3.2 7.58 7.58 0 011.5-2.41 6.7 6.7 0 012.15-1.51 6.23 6.23 0 012.49-.53 6.43 6.43 0 012.61.5A5 5 0 0169.69 15a6.18 6.18 0 011.15 2.2zm-2.58 2.14a4.36 4.36 0 00-.73-2.66 2.63 2.63 0 00-2.24-1 3.19 3.19 0 00-2.28.92 4.37 4.37 0 00-1.22 2.7zM76.2 7a2.13 2.13 0 00-1.51.55A1.8 1.8 0 0074.1 9a1.77 1.77 0 00.59 1.39 2.42 2.42 0 003 0A1.78 1.78 0 0078.31 9a1.81 1.81 0 00-.6-1.41A2.11 2.11 0 0076.2 7zm-1.72 21h3.41V13.44h-3.41zm16.15-7.12a6.28 6.28 0 00-1.35-.88c-.5-.22-1-.43-1.48-.61s-.8-.24-1.15-.39a7.19 7.19 0 01-1-.45A2.3 2.3 0 0185 18a1.22 1.22 0 01-.25-.76 1.45 1.45 0 01.52-1.14 2.37 2.37 0 011.62-.46 4 4 0 011.64.34 8.26 8.26 0 011.56.9l1.57-2.07a10 10 0 00-2.1-1.22 6.85 6.85 0 00-2.73-.53A5.81 5.81 0 0083 14.29a4 4 0 00-1.42 3.15 3.16 3.16 0 00.33 1.56 4.33 4.33 0 001 1.18 5.89 5.89 0 001.32.86c.49.23 1 .44 1.45.62l1.13.46a7.3 7.3 0 011 .49 2.65 2.65 0 01.71.6 1.24 1.24 0 01.27.79 1.6 1.6 0 01-.57 1.26 2.59 2.59 0 01-1.75.49 5 5 0 01-2.09-.43 9.56 9.56 0 01-1.94-1.2l-1.6 2.19a9.24 9.24 0 002.53 1.44 8 8 0 003 .58 7.68 7.68 0 002.38-.33 5 5 0 001.77-1 4 4 0 001.09-1.42 4.35 4.35 0 00.39-1.74 3.65 3.65 0 00-1.35-3zM106.8 20v1c0 .35-.07.53-.1.71h-9.3a4.72 4.72 0 001.38 3 4.15 4.15 0 002.92 1.05 5.34 5.34 0 001.77-.28 7.73 7.73 0 001.61-.79l1.16 2.14a10.78 10.78 0 01-2.31 1.13 8.21 8.21 0 01-2.67.44 7.48 7.48 0 01-2.82-.52 6.47 6.47 0 01-2.28-1.5A6.87 6.87 0 0194.63 24a8.73 8.73 0 01-.55-3.22 8.53 8.53 0 01.57-3.2 7.39 7.39 0 011.49-2.41 6.82 6.82 0 012.15-1.51 6.23 6.23 0 012.49-.53 6.43 6.43 0 012.61.5 5.16 5.16 0 011.89 1.37 6.33 6.33 0 011.14 2.19 9.85 9.85 0 01.38 2.81zm-3-.65a4.29 4.29 0 00-.73-2.66 2.62 2.62 0 00-2.24-1 3.19 3.19 0 00-2.28.92 4.37 4.37 0 00-1.22 2.7z" />
  <path d="M125.55 22.75H119L117.5 28H114l6.33-19.43h4L130.69 28h-3.62zm-.77-2.75l-.68-2.37c-.62-2.05-1.19-4.28-1.75-6.42h-.12c-.54 2.17-1.1 4.37-1.72 6.42l-.69 2.37zm7.76 2.53v-9.11H136v8.7c0 2.41.69 3.3 2.26 3.3 1.28 0 2.14-.59 3.24-2v-10h3.42V28h-2.8l-.26-2.14h-.09a6 6 0 01-4.7 2.49c-3.16.01-4.53-2.1-4.53-5.78zm17.17.5v-6.91h-2.08v-2.55l2.26-.15.41-4h2.86v4h3.71v2.7h-3.71v7c0 1.73.65 2.56 2 2.56a4.17 4.17 0 001.52-.33l.59 2.53a9.51 9.51 0 01-3 .53c-3.27-.05-4.56-2.19-4.56-5.34zm9-2.34c0-4.87 3.29-7.67 6.92-7.67s6.95 2.8 6.95 7.67-3.3 7.63-6.95 7.63-6.96-2.75-6.96-7.59zm10.36 0c0-2.94-1.3-4.87-3.44-4.87s-3.42 1.93-3.42 4.87 1.28 4.84 3.42 4.84 3.37-1.89 3.37-4.8zm5.32 5.61l1.61-2.2a6.47 6.47 0 004 1.64c1.57 0 2.31-.75 2.31-1.76 0-1.21-1.57-1.75-3.12-2.34-1.93-.71-4.1-1.81-4.1-4.25s2-4.37 5.32-4.37a7.88 7.88 0 014.84 1.76l-1.57 2.08a5.39 5.39 0 00-3.21-1.25c-1.45 0-2.14.68-2.14 1.6 0 1.16 1.46 1.61 3 2.17 2 .74 4.19 1.69 4.19 4.43 0 2.49-2 4.51-5.67 4.51a9.25 9.25 0 01-5.5-1.98z" />
</svg>


  </a>

  
</figure>

          

          



<div class="magazine-nav header__magazine-nav">
  <ul class="magazine-nav__items a-u-remove-list-style">
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--ct
          a-theme
          a-theme--ct
        "
      >
        <a
          href="/ct/"
          title="c't – Magazin für Computertechnik"
          name="topnavi.ho.magazine-nav.ct"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--ct"
        >
          <span class="magazine-nav__title">
            c't – Magazin für Computertechnik
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--ix
          a-theme
          a-theme--ix
        "
      >
        <a
          href="/ix/"
          title="iX – Magazin für professionelle Informationstechnik"
          name="topnavi.ho.magazine-nav.ix"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--ix"
        >
          <span class="magazine-nav__title">
            iX – Magazin für professionelle Informationstechnik
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--tr
          a-theme
          a-theme--tr
        "
      >
        <a
          href="/tr/"
          title="MIT Technology Review – Das Magazin für Innovation von Heise"
          name="topnavi.ho.magazine-nav.tr"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--tr"
        >
          <span class="magazine-nav__title">
            MIT Technology Review – Das Magazin für Innovation von Heise
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--foto
          a-theme
          a-theme--foto
        "
      >
        <a
          href="/foto/"
          title="c't Fotografie - Das Magazin rund ums digitale Bild"
          name="topnavi.ho.magazine-nav.foto"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--foto"
        >
          <span class="magazine-nav__title">
            c't Fotografie - Das Magazin rund ums digitale Bild
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--macandi
          a-theme
          a-theme--macandi
        "
      >
        <a
          href="/mac-and-i/"
          title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
          name="topnavi.ho.magazine-nav.macandi"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--macandi"
        >
          <span class="magazine-nav__title">
            Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--make
          a-theme
          a-theme--make
        "
      >
        <a
          href="/make/"
          title="Make – Kreativ mit Technik"
          name="topnavi.ho.magazine-nav.make"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--make"
        >
          <span class="magazine-nav__title">
            Make – Kreativ mit Technik
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--select
          a-theme
          a-theme--select
        "
      >
        <a
          href="/select/"
          title="Alle Magazine im Browser lesen"
          name="topnavi.ho.magazine-nav.select"
          data-google-interstitial=false
          class="magazine-nav__link magazine-nav__link--select"
        >
          <span class="magazine-nav__title">
            Alle Magazine im Browser lesen
          </span>
        </a>
      </li>
    
  </ul>
</div>



          

<nav
  class="navigation navigation--autos"
  aria-label="Autos-Navigation"
  role="navigation"
>

  <ul class="navigation__list ">

    
    

    

    <li class="navigation__item">
        <a-menu has-indicator class="navigation__menu">
            <div
              class="a-menu__name navigation__head"
                aria-haspopup="true"
              data-collapse-trigger
            >Fahrberichte</div>
            <div data-collapse-target class="navigation__content">
              

<ul class="subnavigation a-menu__submenu"
  aria-label="submenu"
  data-collapse-content
>
    <li class="subnavigation__item">
      <a
        href="/autos/getestet-fahrberichte-4986.html"
        title="Alle Fahrberichte"
        class="subnavigation__text"
        name="header.autos.sub.alle fahrberichte"
      >
        Alle Fahrberichte
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/getestet-fahrberichte-4986.html?marke=audi"
        title="Audi"
        class="subnavigation__text"
        name="header.autos.sub.audi"
      >
        Audi
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/getestet-fahrberichte-4986.html?marke=bmw"
        title="BMW"
        class="subnavigation__text"
        name="header.autos.sub.bmw"
      >
        BMW
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/getestet-fahrberichte-4986.html?marke=citroen"
        title="Citroen"
        class="subnavigation__text"
        name="header.autos.sub.citroen"
      >
        Citroen
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/getestet-fahrberichte-4986.html?marke=dacia"
        title="Dacia"
        class="subnavigation__text"
        name="header.autos.sub.dacia"
      >
        Dacia
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/getestet-fahrberichte-4986.html?marke=fiat"
        title="Fiat"
        class="subnavigation__text"
        name="header.autos.sub.fiat"
      >
        Fiat
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/getestet-fahrberichte-4986.html?marke=ford"
        title="Ford"
        class="subnavigation__text"
        name="header.autos.sub.ford"
      >
        Ford
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/getestet-fahrberichte-4986.html?marke=hyundai"
        title="Hyundai"
        class="subnavigation__text"
        name="header.autos.sub.hyundai"
      >
        Hyundai
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/getestet-fahrberichte-4986.html?marke=kia"
        title="Kia"
        class="subnavigation__text"
        name="header.autos.sub.kia"
      >
        Kia
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/getestet-fahrberichte-4986.html?marke=mazda"
        title="Mazda"
        class="subnavigation__text"
        name="header.autos.sub.mazda"
      >
        Mazda
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/getestet-fahrberichte-4986.html?marke=mercedes"
        title="Mercedes"
        class="subnavigation__text"
        name="header.autos.sub.mercedes"
      >
        Mercedes
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/getestet-fahrberichte-4986.html?marke=opel"
        title="Opel"
        class="subnavigation__text"
        name="header.autos.sub.opel"
      >
        Opel
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/getestet-fahrberichte-4986.html?marke=peugeot"
        title="Peugeot"
        class="subnavigation__text"
        name="header.autos.sub.peugeot"
      >
        Peugeot
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/getestet-fahrberichte-4986.html?marke=renault"
        title="Renault"
        class="subnavigation__text"
        name="header.autos.sub.renault"
      >
        Renault
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/getestet-fahrberichte-4986.html?marke=skoda"
        title="Skoda"
        class="subnavigation__text"
        name="header.autos.sub.skoda"
      >
        Skoda
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/getestet-fahrberichte-4986.html?marke=tesla"
        title="Tesla"
        class="subnavigation__text"
        name="header.autos.sub.tesla"
      >
        Tesla
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/getestet-fahrberichte-4986.html?marke=toyota"
        title="Toyota"
        class="subnavigation__text"
        name="header.autos.sub.toyota"
      >
        Toyota
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/getestet-fahrberichte-4986.html?marke=vw"
        title="VW"
        class="subnavigation__text"
        name="header.autos.sub.vw"
      >
        VW
      </a>
    </li>
</ul>

            </div>
        </a-menu>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a-menu has-indicator class="navigation__menu">
            <div
              class="a-menu__name navigation__head"
                aria-haspopup="true"
              data-collapse-trigger
            >Technik</div>
            <div data-collapse-target class="navigation__content">
              

<ul class="subnavigation a-menu__submenu"
  aria-label="submenu"
  data-collapse-content
>
    <li class="subnavigation__item">
      <a
        href="/autos/Technik-1698273.html"
        title="Übersicht"
        class="subnavigation__text"
        name="header.autos.sub.übersicht"
      >
        Übersicht
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/alternative-antriebe-4699983.html"
        title="Alternative Antriebe"
        class="subnavigation__text"
        name="header.autos.sub.alternative antriebe"
      >
        Alternative Antriebe
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/elektroautos-4700056.html"
        title="Elektroautos"
        class="subnavigation__text"
        name="header.autos.sub.elektroautos"
      >
        Elektroautos
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/hybridantrieb-4700060.html"
        title="Hybridantrieb"
        class="subnavigation__text"
        name="header.autos.sub.hybridantrieb"
      >
        Hybridantrieb
      </a>
    </li>
</ul>

            </div>
        </a-menu>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a-menu has-indicator class="navigation__menu">
            <div
              class="a-menu__name navigation__head"
                aria-haspopup="true"
              data-collapse-trigger
            >News</div>
            <div data-collapse-target class="navigation__content">
              

<ul class="subnavigation a-menu__submenu"
  aria-label="submenu"
  data-collapse-content
>
    <li class="subnavigation__item">
      <a
        href="/autos/neue-autos-1673351.html"
        title="Autos"
        class="subnavigation__text"
        name="header.autos.sub.autos"
      >
        Autos
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/motorrad-4700067.html"
        title="Motorrad"
        class="subnavigation__text"
        name="header.autos.sub.motorrad"
      >
        Motorrad
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/news-kurzmeldungen-7342.html"
        title="Kurzmeldungen"
        class="subnavigation__text"
        name="header.autos.sub.kurzmeldungen"
      >
        Kurzmeldungen
      </a>
    </li>
</ul>

            </div>
        </a-menu>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a-menu has-indicator class="navigation__menu">
            <div
              class="a-menu__name navigation__head"
                aria-haspopup="true"
              data-collapse-trigger
            >Service</div>
            <div data-collapse-target class="navigation__content">
              

<ul class="subnavigation a-menu__submenu"
  aria-label="submenu"
  data-collapse-content
>
    <li class="subnavigation__item">
      <a
        href="/autos/service-ratgeber-5071.html"
        title="Ratgeber"
        class="subnavigation__text"
        name="header.autos.sub.ratgeber"
      >
        Ratgeber
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/Bussgeldkatalog-2483532.html"
        title="Bußgeldkatalog"
        class="subnavigation__text"
        name="header.autos.sub.bußgeldkatalog"
      >
        Bußgeldkatalog
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/service/kfz-steuer-rechner/"
        title="Kfz-Steuer-Rechner"
        class="subnavigation__text"
        name="header.autos.sub.kfz-steuer-rechner"
      >
        Kfz-Steuer-Rechner
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/service/promille-rechner/"
        title="Promille-Rechner"
        class="subnavigation__text"
        name="header.autos.sub.promille-rechner"
      >
        Promille-Rechner
      </a>
    </li>
    <li class="subnavigation__item">
      <a
        href="/autos/service/aktueller-benzinpreis/"
        title="Aktueller Benzinpreis"
        class="subnavigation__text"
        name="header.autos.sub.aktueller benzinpreis"
      >
        Aktueller Benzinpreis
      </a>
    </li>
</ul>

            </div>
        </a-menu>
      
    </li>

    
    

    
  </ul>
    <div class="navigation__list navigation__list--horizontal">

      

<a
  href="/autos/news/uebersicht/"
  class="
    link
    navigation__item
  "
  name="header.autos.newstickerdropdown.siebentage"
>

    
      <span
      >
        Newsticker
      </span>
</a>


      

<a
  href="/forum/Autos/Autos-allgemein/forum-13989/"
  class="
    link
    navigation__item
  "
  name="header.autos.forum"
>

    
      <span
      >
        Foren
      </span>
</a>


    </div>
</nav>


        </div>

        

      </a-collapse-group>

      
        <a href="/" class="heiseonline-offer">
  <span class="heiseonline-offer__slogan">Alle Angebote von</span>
  <svg class="heiseonline-offer__logo">
    <use href="/icons/common-icons.svg#heise-online-logo"></use>
  </svg>
</a>


      



<div
  class="
    notification-links
    navigation__list navigation__list--horizontal a-u-hide-from-tablet
  "
>
  

<a
  href="/newsletter/"
  class="
    link
    navigation__item notification-links__link
  "
  name="header.autos.newstickerdropdown.newsletter"
  data-google-interstitial=false
>
      


<svg
  class="link__svg"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>



    
      <span
      >
        Newsletter
      </span>
</a>

    

<a
  href="/benachrichtigungen/heise-bot/"
  class="
    link
    navigation__item notification-links__link
  "
  name="header.autos.newstickerdropdown.heisebotti"
  data-google-interstitial=false
>
      




<svg
  id="logo-botti"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>heise-Bot</title>
  <path d="M9.3,17.66c-.24.56-.62,1.21-1.32,1.21A.89.89,0,0,1,7.05,18a3,3,0,0,1,.36-1.14l3.18-7.26c.24-.55.55-.95,1.18-.95a.86.86,0,0,1,.89.89A3.36,3.36,0,0,1,12.25,11Zm2.76,1.21c.71,0,1.08-.63,1.34-1.2L14.58,15A3.74,3.74,0,0,0,15,13.59a.86.86,0,0,0-.89-.89c-.64,0-.94.43-1.19,1l-1.42,3.2A2.65,2.65,0,0,0,11.16,18,.86.86,0,0,0,12.06,18.87ZM23.64,8.3a1,1,0,0,0-1.53,1.08A9.42,9.42,0,0,1,19,10.68c-.52-4.49-4.34-7.14-8.87-7.14A10.33,10.33,0,0,0,4.4,5.22,11.49,11.49,0,0,1,2.09,1.78,1,1,0,0,0,2.51.91,1,1,0,0,0,.56,1a1,1,0,0,0,1,.91,15.71,15.71,0,0,1,1,4.84,10.36,10.36,0,0,0-2.58,7c0,5.77,4.64,9.85,10.27,9.85a10.08,10.08,0,0,0,7.47-3.53l-.42-.63a7.92,7.92,0,0,1-1,.86,10.65,10.65,0,0,1-6.16,1.94A7.51,7.51,0,0,1,2.7,14.53c0-4.82,1.92-9.13,7.37-9.13,4.07,0,7.37,2.74,7.37,7a6.65,6.65,0,0,1-1.46,4l.72.62a7.79,7.79,0,0,0,2.23-3.91,16,16,0,0,1,3.51-3.27,1,1,0,0,0,1.35-.17A1,1,0,0,0,23.64,8.3ZM10.08,21c.39.09.18-.36.48-.56s.75-.39.81-.69a1.58,1.58,0,0,1-.93.05,6.43,6.43,0,0,1-1.27-.49,2,2,0,0,0,.15,1A1,1,0,0,0,10.08,21Z" transform="translate(0 0)"/>
</svg>



    
      <span
      >
        heise-Bot
      </span>
</a>

    

<a
  href="/benachrichtigungen"
  class="
    link
    navigation__item notification-links__link
  "
  name="header.autos.newstickerdropdown.pushnachrichten"
  data-google-interstitial=false
>
      




<svg
  id="cp-bell-outline"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>Push Nachrichten</title>
  <path d="M15,20.9c0,1.6-1.3,2.9-3,3c-1.6-0.1-2.9-1.4-3-3h1.7c0,0,0,0,0,0.1c0,0.7,0.6,1.3,1.3,1.3 c0.7,0,1.3-0.6,1.3-1.3c0,0,0,0,0-0.1H15z M21.9,17.2v1.7H2.1v-1.7C6.9,15.6,4.2,6.7,8.9,4c0.6-0.4,1-1.1,1-1.8l0,0 c0-1,0.7-2,1.7-2.2C11.9,0,12.1,0,12.4,0c1,0.2,1.7,1.1,1.7,2.1l0,0c0,0.7,0.4,1.4,1,1.8C19.7,6.7,17.1,15.6,21.9,17.2z M19.2,16.9 c-4-2-1.4-9.6-5.8-12.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.3-0.2-0.6-0.3-1-0.3c-0.3,0-0.6,0.1-0.9,0.2c-0.2,0.1-0.3,0.1-0.5,0.2 C6.1,7.4,8.8,14.9,4.8,16.9H19.2z"/>
</svg>



    
      <span class="a-u-hide-from-tablet">
        Push
      </span>
      <span class="a-u-show-from-tablet">
        Push-Nachrichten
      </span>
    
</a>


</div>


      
<nav class="sitemap sitemap-group--in-navigation" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger
    >
      IT News
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise online"
              name="header.autos.sitemap.newsticker"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="header.autos.sitemap.developer"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="header.autos.sitemap.netze"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="header.autos.sitemap.open"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="header.autos.sitemap.security"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger
    >
      Online-Magazine
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="header.autos.sitemap.heiseplus"
              data-google-interstitial=false
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="header.autos.sitemap.tp"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="header.autos.sitemap.autos"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="header.autos.sitemap.techstage"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="header.autos.sitemap.tipps-tricks"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group sitemap-group--2-col"
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger
    >
      Services
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="header.autos.sitemap.jobs"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--bildung">
            <a
              href="https://bildung.heise.de/"
              title="Weiterbildung für alle - Entdecken Sie, was möglich ist"
              name="header.autos.sitemap.bildung"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Weiterbildung
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download für Windows, Mac, Linux, iPhone, Symbian, Android"
              name="header.autos.sitemap.download"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="header.autos.sitemap.produkte"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="header.autos.sitemap.whitepapers"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="https://tarifrechner.heise.de/dsl/"
              title="DSL-Vergleich"
              name="header.autos.sitemap.tarifrechner"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              DSL-Vergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="header.autos.sitemap.tools"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="header.autos.sitemap.spiele"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="header.autos.sitemap.loseblattwerke"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="header.autos.sitemap.imonitor"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="header.autos.sitemap.itmarkt"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger
    >
      Heise Medien
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise Shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="header.autos.sitemap.shop"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              heise Shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://abo.heise.de/"
              title="Abo – c't, iX, MIT Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="header.autos.sitemap.abo"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="header.autos.sitemap.events"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="header.autos.sitemap.hmg"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="header.autos.sitemap.mediadaten"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="header.autos.sitemap.presse"
              data-google-interstitial=false
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


      <div class="header__login">
        <svg class="header__login-icon">
          <use href="/icons/common-icons.svg#login"></use>
        </svg>
        <a-login label="" class="header__login-link"></a-login>
      </div>

    </div>
  </a-collapse>

</header>

      </div>
    </div>
      

<article
  class="
    article-layout
      a-theme--autos
    js-upscore-article-content
  "
  id="meldung"
  data-article-type="meldung"
>
  


  <div class="article-layout__header-container">

    <!-- RSPEAK_START -->
    

<header
  class="
    a-article-header
    
      
    
  ">

  

    



    
  <h1
    class="
      a-article-header__title
      
    "
  >
    Honda will elektrisch werden, 30 EV-Modelle sollen bis 2030 ins Angebot
  </h1>

      <p class="a-article-header__lead">
        Honda plant eine Elektrifizierungskampagne, bis 2030 soll der E-Auto-Anteil bei 40 Prozent der Verkäufe liegen. Später will Honda Feststoffakkus entwickeln.
      </p>
    <div class="a-article-header__service">
      


<div class="a-article-header__service-group">
    <div class="a-article-header__read-time">
      <span class="a-article-header__read-time-label">
        Lesezeit:
      </span>
      <span class="a-article-header__read-time-value">
        3&nbsp;Min.
      </span>
    </div>
    <a href="https://getpocket.com/save?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FHonda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot-6670597.html"
      class="
        a-article-action
        a-article-action--pocket
      "
      name="meldung.autos.header.pocket"
      target="_blank"
      rel="nofollow noopener noreferrer"
    >
      <svg class="a-article-action__icon">
        <use href="/icons/common-icons.svg#pocket"></use>
      </svg>
      <span class="a-article-action__label">
        <span class="a-u-show-from-tablet">In Pocket </span>speichern
      </span>
    </a>
</div>

<div class="a-article-header__service-group">
    <a
      href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4407&amp;lang=de_de&amp;readid=meldung&amp;url=https%3A%2F%2Fwww.heise.de%2Fnews%2FHonda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot-6670597.html%3Fseite%3Dall"
      title="Beitrag vorlesen und MP3-Download"
      class="a-article-action
            js-article-header__readspeaker"
      name="meldung.autos.header.vorlesen"
      data-read-aloud-url="https%3A%2F%2Fwww.heise.de%2Fnews%2FHonda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot-6670597.html%3Fseite%3Dall"
      target="_blank"
      rel="nofollow noopener noreferrer"
    >
      <span class="a-u-sr-only">vorlesen</span>

      <svg class="a-article-action__icon">
        <use href="/icons/common-icons.svg#readspeaker"></use>
      </svg>
    </a>
    

<a
  href="/news/Honda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot-6670597.html?view=print"
  class="
    link
    a-article-action a-u-show-from-tablet
  "
  name="meldung.autos.header.drucken"
  rel="nofollow"
>
      




<svg
  id=""
  xmlns="http://www.w3.org/2000/svg"
  class="a-article-action__icon"
  viewBox="0 0 24 24"
>
  <path d="M22,7H19V2H5V7H2A2,2,0,0,0,0,9v7a2,2,0,0,0,2,2H5v4H19V18h3a2,2,0,0,0,2-2V9A2,2,0,0,0,22,7ZM7,4H17V7H7ZM17,20H7V15H17v5Zm5-5a1,1,0,0,1-1,1H19V13H5v3H3a1,1,0,0,1-1-1V10A1,1,0,0,1,3,9H21a1,1,0,0,1,1,1Z"/>
</svg>



    
      <span
          class="a-u-sr-only"
      >
        Druckansicht
      </span>
</a>


    <a
      href="/forum/heise-online/Kommentare/Honda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot/forum-494242/comment/"
      class="a-article-action"
      name="meldung.autos.header.kommentarelesen"
    >
      <span class="a-u-sr-only">Kommentare lesen</span>

      <svg class="a-article-action__icon">
        <use href="/icons/common-icons.svg#comment-bubble"></use>
      </svg>
      <span class="a-article-action__label">
        <span>4</span>
        <span class="a-u-sr-only">Beiträge</span>
      </span>
    </a>
</div>

    </div>
        
  

<a-lightbox
  
    class="article-image"
  
  tabindex="1"
  
  
>
  
    

<figure
  
>

  <div
      class="article-image__gallery-container"
  >
      



<a-img
  width="1600"
  height="899"
  layout="responsive"
  src="/imgs/18/3/4/5/1/8/8/3/368921_Honda_introduces_its_progress_toward_electrification_and_business.jpg-c1b8004b7095791a.jpeg"
  alt=""
  quality="85"
  high-dpi-quality="70"
  instant
  style="aspect-ratio: 1600 / 899;"
>
  <img
    src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' width='696px' height='391px' viewBox='0 0 696 391'%3E%3Crect x='0' y='0' width='696' height='391' fill='%23f2f2f2'%3E%3C/rect%3E%3C/svg%3E"
    width="1600"
    height="899"
    alt=""
    style="aspect-ratio: 1600 / 899; object-fit: cover;"
  >
</a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/18/3/4/5/1/8/8/3/368921_Honda_introduces_its_progress_toward_electrification_and_business.jpg-c1b8004b7095791a.jpeg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/4/5/1/8/8/3/368921_Honda_introduces_its_progress_toward_electrification_and_business.jpg-c1b8004b7095791a.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/4/5/1/8/8/3/368921_Honda_introduces_its_progress_toward_electrification_and_business.jpg-c1b8004b7095791a.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/4/5/1/8/8/3/368921_Honda_introduces_its_progress_toward_electrification_and_business.jpg-c1b8004b7095791a.jpeg 2x
  "
  alt=""
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>
    

<figcaption
  class="a-caption "
  
>    <p class="a-caption__text">
      
        Hondas Plattformstrategie: Eine Vereinheitlichung vieler Komponenten über die verschiedenen Segmente soll Kostenvorteile bringen. 
      
    </p>    <p class="a-caption__source">
      (Bild:&nbsp;Honda)
    </p>
</figcaption>

</figure>

  
</a-lightbox>




    <div class="a-article-header__publish-info">
      

<!-- RSPEAK_START -->
<div class="a-publish-info">

  


<time
  datetime="2022-04-13T13:07:00+02:00"
  class="
    a-datetime
    a-publish-info__datetime"
>

  <span class="a-datetime__time ">
    13:07
  </span>
  <span class="a-datetime__word ">
    Uhr
  </span>
</time>

  <div class="a-publish-info__branding">
    <a href="/autos/">
      

<div
  class="a-article-branding a-article-branding--with-hover"
  title="Ein Beitrag von: Autos"
>
  Autos
</div>

    </a>
  </div>
</div>


        

<div class="a-creator">
  <span class="a-creator__label">Von</span>
  
  <ul class="a-creator__names">
    <li class="a-creator__name">Florian Pillau</li>
  </ul>
</div>

    </div></header>


    <aside class="article-layout__header-wrbng"> 
      <!-- RSPEAK_STOP -->
        





  <a-ad
    width="300"
    height="250"
    layout="responsive"
    
    instant
    sticky
    
    
    
    class="a-ad a-ad--aside"
    sizes="300x250,300x600,fluid"
    targeting="{&quot;cms&quot;:6670597,&quot;kw&quot;:[&quot;Akku&quot;,&quot;Elektroauto&quot;,&quot;Feststoffakku&quot;,&quot;Honda&quot;,&quot;Hybridantrieb&quot;,&quot;Wasserstoffantrieb&quot;,&quot;alternative Antriebe&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/autos/autos-inhalt"
    type="gpt"
    preload-distance="200"
    
    media="(min-width: 992px)"
    
  ></a-ad>


      <!-- RSPEAK_START -->
    </aside>
  </div>

  <div class="article-layout__content-container">
    <div class="article-layout__content article-content">

      <p>Honda strebt bis 2050 CO₂-Neutralität für alle Produkte und Unternehmensaktivitäten an, an denen Honda beteiligt ist. Für die Autosparte bedeutet das eine großflächige Elektrifizierung auf allen Märkten.</p>

  <a-paternoster class="a-paternoster-ad" height="360" media="(min-width: 320px) and (max-width: 767px)">
    


  


  <a-ad class="" height="600" instant layout="fixed" media="(min-width: 320px) and (max-width: 767px)" preload-distance="200" safeframe sizes="300x600,300x50,300x75,300x100,300x150,300x250,320x50,320x75,320x100,320x250" targeting="{&quot;kw&quot;:[&quot;Akku&quot;,&quot;Elektroauto&quot;,&quot;Feststoffakku&quot;,&quot;Honda&quot;,&quot;Hybridantrieb&quot;,&quot;Wasserstoffantrieb&quot;,&quot;alternative Antriebe&quot;],&quot;mpos&quot;:[&quot;understitial&quot;,&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}" type="gpt" unit="/6514/www.heise.de/autos/autos-inhalt" width="300"></a-ad>

  </a-paternoster>



  




  


  <a-ad class="a-ad a-ad--inread" height="300" instant layout="responsive" preload-distance="200" sizes="1x1,610x300" targeting="{&quot;kw&quot;:[],&quot;mpos&quot;:[&quot;outstream&quot;],&quot;pos&quot;:[&quot;outstream&quot;],&quot;themenhub&quot;:&quot;yes&quot;}" type="gpt" unit="/6514/www.heise.de/autos/autos-inhalt" width="610"></a-ad>




<p>Die ersten großen Linien der neuen Strategie, die im Großkonzern mit Konzernchef Toshihiro Mibe festgelegt wurden, gab Honda in einer Pressekonferenz bekannt. Da Honda aktuell mit dem Honda e lediglich ein batterieelektrisches Modell im Programm hat, ist in diesem Bereich ein gewisser Aufholbedarf erkennbar. Außer für batterieelektrische sieht Honda auch Bedarf für Hybrid- und <a href="/autos/artikel/GM-und-Honda-arbeiten-gemeinsam-an-Brennstoffzelle-1910134.html" rel="external noopener" target="_blank">Brennstoffzellenantriebe</a>.</p>


<a-collapse class="
    a-box
    a-box--collapsable
    a-box--full-bordered
    
    perl-articlebox a-u-inline
  " disabled has-indicator media="(min-width: 993px)" toggle-class-on-media="a-box--full-bordered">
  <header class="
      a-box__header
      
    " data-collapse-trigger>
    Mehr zum Thema
  </header>
  <div class="a-box__target" data-collapse-target>
    <div class="a-box__content">
      
  














  
<article class="
    a-article-teaser
    a-article-teaser--horizontal-layout article-teaser--articlebox a-u-no-margin-bottom
    a-theme
    
  " data-cid="0">

    <a class="
        a-article-teaser__link
      " href="/tests/Test-Elektroauto-Honda-e-Cool-statt-funktional-6268902.html" name="meldung.newsticker.inline.article-teaser.1" title="Test Elektroauto Honda e: Cool statt funktional">

    

    
  

<figure class=" a-article-teaser__image-container">

  <div>
      



<a-img alt="Honda e" height="899" high-dpi-quality="70" layout="responsive" quality="85" src="/imgs/18/3/4/5/1/8/8/3/PXL_20211110_122833123.jpg-73704f74353011f4.jpeg" style="aspect-ratio: 1600 / 899;" width="1600">
  <img alt="Honda e" height="899" src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; width=&#39;696px&#39; height=&#39;391px&#39; viewBox=&#39;0 0 696 391&#39;%3E%3Crect x=&#39;0&#39; y=&#39;0&#39; width=&#39;696&#39; height=&#39;391&#39; fill=&#39;%23f2f2f2&#39;%3E%3C/rect%3E%3C/svg%3E" style="aspect-ratio: 1600 / 899; object-fit: cover;" width="1600">
</a-img>

<noscript>
  



<img alt="Honda e" class="legacy-img " decoding="async" height="391" loading="lazy" src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/18/3/4/5/1/8/8/3/PXL_20211110_122833123.jpg-73704f74353011f4.jpeg" srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/4/5/1/8/8/3/PXL_20211110_122833123.jpg-73704f74353011f4.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/4/5/1/8/8/3/PXL_20211110_122833123.jpg-73704f74353011f4.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/4/5/1/8/8/3/PXL_20211110_122833123.jpg-73704f74353011f4.jpeg 2x
  " width="696">

</noscript>


  </div>

</figure>




  <div class="
      a-article-teaser__content-container
      
    ">
    <header>
      <h1 class="
          a-article-teaser__title
            a-u-mb-1
        ">

        <span class="a-article-teaser__title-text">
          Test Elektroauto Honda e: Cool statt funktional
        </span>
      </h1>
    </header>

    

    

    


  </div>

  </a>

      



  

</article>






    </div>
  </div>
  
</a-collapse>


<p>Weltweit will Honda bis 2030 in einer ersten Initiative 30 batterieelektrische Modelle auf den Markt bringen, vom Kleinwagen für den gewerblichen Einsatz bis hin zu repräsentativen Premium-Modellen, die Honda &quot;Flagship-Class&quot; nennt. Jährlich sollen mehr als zwei Millionen Honda-Elektroautos pro Jahr gebaut werden, das sind etwa 40 Prozent des bis dahin vorgesehenen Absatzes. Honda will dazu in den kommenden Jahren 64 Milliarden Dollar in die Entwicklung investieren.</p>
<h3 class="subheading" id="nav_ein__0">Ein Elektroauto-Werk in den USA...</h3>
<p>Bis zur zweiten Hälfte der 2020er-Jahre sollen die ersten neuen Modelle eingeführt werden. Für bestimmte Märkte hat Honda dazu bereits konkretere Pläne: In Nordamerika sollen 2024 zwei &quot;mittelgroße bis große EV-Modelle&quot; auf den Markt kommen, die Honda bereits gemeinsam mit GM entwickelt. Um die entsprechenden Stückzahlen zu produzieren, soll in den USA ein Honda-Werk nur für Elektroautos gebaut werden.</p>
<h3 class="subheading" id="nav__zwei_in__1">... zwei in China</h3>






  


  <a-ad class="a-ad a-ad--content" height="250" instant layout="responsive" media="(min-width: 320px) and (max-width: 767px)" preload-distance="200" safeframe sizes="300x50,300x75,300x100,300x150,300x250,320x50,320x75,320x100,320x250,fluid" targeting="{&quot;kw&quot;:[&quot;Akku&quot;,&quot;Elektroauto&quot;,&quot;Feststoffakku&quot;,&quot;Honda&quot;,&quot;Hybridantrieb&quot;,&quot;Wasserstoffantrieb&quot;,&quot;alternative Antriebe&quot;],&quot;mpos&quot;:[&quot;2&quot;],&quot;themenhub&quot;:&quot;yes&quot;}" type="gpt" unit="/6514/www.heise.de/autos/autos-inhalt" width="300"></a-ad>



<p>Auf dem chinesischen Markt sollen bis 2027 insgesamt zehn neue Elektroauto-Modelle zur Verfügung stehen. Dazu will Honda je ein Elektroauto-Werk in Guangzhou und in Wuhan errichten. In Japan will Honda Anfang 2024 einen elektrischen Kleinstwagen für den gewerblichen Einsatz einführen, später Kleinwagen- und SUV-Modelle für Privatkunden.</p>
<p>Ab 2026 soll die sogenannte &quot;Honda e: Architecture&quot; eingeführt werden, eine gemeinsame technische Basis für die Hard- und Software der Elektroautos. Beginnend in Nordamerika sollen zusammen mit GM ab 2027 günstige Elektroautos eingeführt werden, die in Kosten und Reichweiten mit fossil angetriebenen Autos vergleichbar und konkurrenzfähig sein sollen. Alle Elektroautos sollen bidirektional laden können.</p>
<h3 class="subheading" id="nav_batterie_allianz__2">Batterie-Allianzen ...</h3>
<p>Bei der Beschaffung von Lithium-Batterien arbeitet Honda zunächst mit verschiedenen Partnern zusammen, in Nordamerika sollen die Ultium-Batterien von GM bezogen werden. In China wird Honda dazu die Zusammenarbeit mit CATL weiter ausbauen und auf dem Heimatmarkt Japan bezieht Honda die Batterien für die geplanten Kleinwagen zunächst von Envision AESC. Darüber hinaus trägt sich Honda mit dem Gedanken, ein Joint-Venture für eine Batterieproduktion zu gründen.</p>


<a-collapse class="
    a-box
    a-box--collapsable
    a-box--full-bordered
    
    perl-articlebox a-u-inline
  " disabled has-indicator media="(min-width: 993px)" toggle-class-on-media="a-box--full-bordered">
  <header class="
      a-box__header
      
    " data-collapse-trigger>
    Lesen Sie auch
  </header>
  <div class="a-box__target" data-collapse-target>
    <div class="a-box__content">
      
  














  
<article class="
    a-article-teaser
    a-article-teaser--horizontal-layout article-teaser--articlebox a-u-no-margin-bottom
    a-theme
    
  " data-cid="0">

    <a class="
        a-article-teaser__link
      " href="/hintergrund/GM-und-Honda-kooperieren-beim-E-Auto-4696426.html" name="meldung.newsticker.inline.article-teaser.1" title="Elektroautos: GM und Honda kooperieren">

    

    
  

<figure class=" a-article-teaser__image-container">

  <div>
      



<a-img alt="GM und Honda kooperieren beim E-Auto" height="720" high-dpi-quality="70" layout="responsive" quality="85" src="/imgs/18/3/4/5/1/8/8/3/GMEVDay04-f3c03b8ea42c43e9.jpeg" style="aspect-ratio: 1280 / 720;" width="1280">
  <img alt="GM und Honda kooperieren beim E-Auto" height="720" src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; width=&#39;696px&#39; height=&#39;391px&#39; viewBox=&#39;0 0 696 391&#39;%3E%3Crect x=&#39;0&#39; y=&#39;0&#39; width=&#39;696&#39; height=&#39;391&#39; fill=&#39;%23f2f2f2&#39;%3E%3C/rect%3E%3C/svg%3E" style="aspect-ratio: 1280 / 720; object-fit: cover;" width="1280">
</a-img>

<noscript>
  



<img alt="GM und Honda kooperieren beim E-Auto" class="legacy-img " decoding="async" height="391" loading="lazy" src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/18/3/4/5/1/8/8/3/GMEVDay04-f3c03b8ea42c43e9.jpeg" srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/4/5/1/8/8/3/GMEVDay04-f3c03b8ea42c43e9.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/4/5/1/8/8/3/GMEVDay04-f3c03b8ea42c43e9.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/4/5/1/8/8/3/GMEVDay04-f3c03b8ea42c43e9.jpeg 2x
  " width="696">

</noscript>


  </div>

</figure>




  <div class="
      a-article-teaser__content-container
      
    ">
    <header>
      <h1 class="
          a-article-teaser__title
            a-u-mb-1
        ">

        <span class="a-article-teaser__title-text">
          Elektroautos: GM und Honda kooperieren
        </span>
      </h1>
    </header>

    

    

    


  </div>

  </a>

      



  

</article>






    </div>
  </div>
  
</a-collapse>


<h3 class="subheading" id="nav__und__3">... und Eigenentwicklungen</h3>
<p>Ab der &quot;zweiten Hälfte der 2020er Jahre&quot; sollen Feststoffzellen eine wachsende Rolle bekommen, im Frühjahr 2024 soll eine eigene Pilotanlage zur Fertigung von Feststoffbatterien die Arbeit aufnehmen, um Erfahrungen für Forschung und Entwicklung zu sammeln. In Serie sollen die Solid-State-Batterien in Hondas gehen, die in der zweiten Hälfte der 2020er Jahre auf den Markt kommen.</p>


<a-collapse class="
    a-box
    a-box--collapsable
    a-box--full-bordered
    
    perl-articlebox a-u-inline
  " disabled has-indicator media="(min-width: 993px)" toggle-class-on-media="a-box--full-bordered">
  <header class="
      a-box__header
      
    " data-collapse-trigger>
    Weitere Informationen
  </header>
  <div class="a-box__target" data-collapse-target>
    <div class="a-box__content">
      
  














  
<article class="
    a-article-teaser
    a-article-teaser--horizontal-layout article-teaser--articlebox a-u-no-margin-bottom
    a-theme
    
  " data-cid="0">

    <a class="
        a-article-teaser__link
      " href="/hintergrund/Batteriezellen-fuer-Elektroautos-Auf-der-Suche-nach-der-Welt-Zelle-6176430.html" name="meldung.newsticker.inline.article-teaser.1" title="Batteriezellen für Elektroautos: Auf der Suche nach der Welt-Zelle">

    

    
  

<figure class=" a-article-teaser__image-container">

  <div>
      



<a-img alt="" height="720" high-dpi-quality="70" layout="responsive" quality="85" src="/imgs/18/3/4/5/1/8/8/3/ZLC01-d24e28c53f94d5f6.jpeg" style="aspect-ratio: 1280 / 720;" width="1280">
  <img alt="" height="720" src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; width=&#39;696px&#39; height=&#39;391px&#39; viewBox=&#39;0 0 696 391&#39;%3E%3Crect x=&#39;0&#39; y=&#39;0&#39; width=&#39;696&#39; height=&#39;391&#39; fill=&#39;%23f2f2f2&#39;%3E%3C/rect%3E%3C/svg%3E" style="aspect-ratio: 1280 / 720; object-fit: cover;" width="1280">
</a-img>

<noscript>
  



<img alt="" class="legacy-img " decoding="async" height="391" loading="lazy" src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/18/3/4/5/1/8/8/3/ZLC01-d24e28c53f94d5f6.jpeg" srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/4/5/1/8/8/3/ZLC01-d24e28c53f94d5f6.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/4/5/1/8/8/3/ZLC01-d24e28c53f94d5f6.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/4/5/1/8/8/3/ZLC01-d24e28c53f94d5f6.jpeg 2x
  " width="696">

</noscript>


  </div>

</figure>




  <div class="
      a-article-teaser__content-container
      
    ">
    <header>
      <h1 class="
          a-article-teaser__title
            a-u-mb-1
        ">

        <span class="a-article-teaser__title-text">
          Batteriezellen für Elektroautos: Auf der Suche nach der Welt-Zelle
        </span>
      </h1>
    </header>

    

    

    


  </div>

  </a>

      



  

</article>






    </div>
  </div>
  
</a-collapse>


<p>

<!-- RSPEAK_STOP -->
<span class="redakteurskuerzel ISI_IGNORE">(<a class="redakteurskuerzel__link" href="mailto:fpi@heise.de" title="Florian Pillau">fpi</a>)</span>
<!-- RSPEAK_START -->
</p>

      <!-- RSPEAK_STOP -->

      

      

     

      <footer class="article-layout__footer">

          


          
          
          
          

<a
  href="/forum/heise-online/Kommentare/Honda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot/forum-494242/comment/"
  class="
    comment-button
    
  "
  name="meldung.newsticker.bottom.kommentarelesen"
>
  <svg
    class="comment-button__icon"
    xmlns="http://www.w3.org/2000/svg"
    viewBox="0 0 24 24"
  >
    <title>comments_outline_white</title>
    <path id="comments-outline" d="M12,2C5.37,2,0,6.48,0,12a8.87,8.87,0,0,0,2.27,5.83L0,22l5.12-1.84A13.64,13.64,0,0,0,12,22c6.63,0,12-4.48,12-10S18.63,2,12,2Zm0,18a11.6,11.6,0,0,1-6.28-1.78l-2.52.91,1.1-2A7.05,7.05,0,0,1,2,12C2,7.58,6.48,4,12,4s10,3.58,10,8S17.52,20,12,20Z" fill="#fff"/>
  </svg>
  <span class="comment-button__text">
    
      Kommentare lesen
      (4)
    
  </span>
</a>

        

        <a
          class="a-button a-button--muted a-button--no-margin"
          href="/autos"
          name="meldung.autos.bottom.zurstartseite"
          title="zur Startseite von Autos"
        >
          Zur Startseite
        </a>
      </footer>

      <!-- RSPEAK_STOP -->

    </div>

    <section class="article-sidebar">
      

  





<a-collapse
  class="
    a-box
    a-box--collapsable
    
    a-box--no-border-bottom
    a-u-show-from-desktop article-sidebar__item a-toc
  "
  has-indicator
  
  
  
  media="(max-width: 991px)"
  
    toggle-attr-on-media="disabled"
  
  
>
  <header
    data-collapse-trigger
    class="
      a-box__header
      
    "
  >
    Inhaltsverzeichnis
  </header>
  <div data-collapse-target class="a-box__target">
    <div class="a-box__content">
      
  <nav>
    <ol class="a-toc__list">
        

        <li class="a-toc__item
          
            a-toc__item--counter
          
            a-toc__item--current">

          
            <span
              aria-current="page"
              class="a-toc__text a-toc__text--current"
            >
              Honda will elektrisch werden, 30 EV-Modelle sollen bis 2030 ins Angebot
            </span>

            
              <ul class="a-toc__sublist">
              
                <li class="a-toc__item a-toc__item--sub">
                
                  <a class="a-toc__text a-toc__text--link"
                     href="#nav_ein__0"
                     title="Ein Elektroauto-Werk in den USA..."
                     data-google-interstitial=false
                  >
                    Ein Elektroauto-Werk in den USA...
                  </a>
                
                </li>
              
                <li class="a-toc__item a-toc__item--sub">
                
                  <a class="a-toc__text a-toc__text--link"
                     href="#nav__zwei_in__1"
                     title="... zwei in China"
                     data-google-interstitial=false
                  >
                    ... zwei in China
                  </a>
                
                </li>
              
                <li class="a-toc__item a-toc__item--sub">
                
                  <a class="a-toc__text a-toc__text--link"
                     href="#nav_batterie_allianz__2"
                     title="Batterie-Allianzen ..."
                     data-google-interstitial=false
                  >
                    Batterie-Allianzen ...
                  </a>
                
                </li>
              
                <li class="a-toc__item a-toc__item--sub">
                
                  <a class="a-toc__text a-toc__text--link"
                     href="#nav__und__3"
                     title="... und Eigenentwicklungen"
                     data-google-interstitial=false
                  >
                    ... und Eigenentwicklungen
                  </a>
                
                </li>
              
              </ul>
            

          

        </li>
    </ol>

    

    

  </nav>

    </div>
  </div>
  
</a-collapse>





  

<aside
  class="
    article-newsletter-subscription
    article-sidebar__item article-sidebar__item--margin-top
  "
  aria-role="complementary"
>
  <header class="a-u-mb-3">
    <h2 class="article-newsletter-subscription__title">
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: Autos"
>
  Autos
</div>

      <span class="article-newsletter-subscription__subtitle">
      Newsletter
      </span>
    </h2>
  </header>

  <p class="article-newsletter-subscription__text a-u-mb-2">
    Alles rund ums Auto -   2x pro Woche News und Hintergründe von heise Autos
  </p>

  

<div class="newsletter-subscription-form ">
  <h3
    class="a-u-sr-only"
    id="input-email-label">
    E-Mail-Adresse
  </h3>

  <form
    action="https://web.inxmail.com/heise_zeitschriften/subscription/servlet"
    method="POST"
    class="a-form a-u-mb-2"
  >

    <input
      type="hidden"
      name="INXMAIL_SUBSCRIPTION"
      value="NL Redaktion Autos - VERWALTUNG"
    />

    <input
      type="hidden"
      name="INXMAIL_HTTP_REDIRECT"
      value="https://www.heise.de/newsletter/bestaetigung.html?id=heise-autos&success=confirm-subscription"
    />

    <input
      type="hidden"
      name="INXMAIL_HTTP_REDIRECT_ERROR"
      value="https://www.heise.de/newsletter/anmeldung.html?id=heise-autos&error=subscribe"
    />

    <div class="a-form__field a-form__field--combined a-u-no-margin-bottom">
      <input
        class="a-form__input"
        id="input-email"
        name="email"
        type="email"
        placeholder="E-Mail-Adresse"
        aria-describedby="input-email-help"
        aria-labelledby="input-email-label"
      >

      <button
        type="submit"
        class="a-button"
        data-on="click:webtrekk.reload()"
      >
        Jetzt anmelden
      </button>
    </div>
  </form>

  <p class="newsletter-subscription-form__help" id="input-email-help">
    Ausführliche Informationen zum Versandverfahren und zu Ihren
    Widerrufsmöglichkeiten erhalten Sie in unserer
    <a
      href="https://www.heise.de/Datenschutzerklaerung-der-Heise-Medien-GmbH-Co-KG-4860.html#datenschutz-newsletter"
      class="a-form__link"
      data-google-interstitial=false
    >Datenschutzerklärung</a>.
  </p>
</div>


</aside>



<div class="js-dossiers-container"></div>







  

<aside class="ad-microsites">
    

<span class="wrbg-note ">
  Anzeige
</span>


    <ul class="ad-microsites__list"
      
          
              data-teaser-tracking-name="microsites"
          
              data-teaser-tracking-rank="6670597: Honda will elektrisch werden, 30 EV-Modelle sollen bis 2030 ins Angebot"
          
              data-teaser-tracking-content="ad-microsites"
          
              data-teaser-tracking-id="microsites: 6670597: Honda will elektrisch werden, 30 EV-Modelle sollen bis 2030 ins Angebot"
          
      
    >
            <li class="ad-microsites__item">
                

<a
  href="https://pubads.g.doubleclick.net/gampad/clk?id=5953872925&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Wie sicher sind Ihre Daten?
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5944766353&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        10 Tipps für den KI-Einsatz im Kundenservice
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="https://pubads.g.doubleclick.net/gampad/clk?id=5943297788&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Raus aus der Passwort-Hölle – mit FIDO?
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="https://pubads.g.doubleclick.net/gampad/clk?id=5940104866&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Reicht XDR oder brauche ich ein Managed SOC?
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="https://pubads.g.doubleclick.net/gampad/clk?id=5930036110&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Weniger Umweltbelastung durch die IT
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5915527590&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Webcast: wie sieht die Schule von morgen aus?
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5826941908&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Was ist Adressable TV und wie funktioniert es?
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="https://pubads.g.doubleclick.net/gampad/clk?id=5497528511&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Klimaschutz durch intelligentes Data-Center-Design
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="https://pubads.g.doubleclick.net/gampad/clk?id=5974370526&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Bessere Entscheidungen dank echtem 360°-Blick
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="https://pubads.g.doubleclick.net/gampad/clk?id=5975212460&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        CyberGhost VPN jetzt für 1,99 Euro pro Monat
      </span>
</a>

            </li>
    </ul>
</aside>




  


  <a-teaser
    slot="1"
    type="stage"
    tracking="{&quot;content&quot;:&quot;spalte.cam-article-teaser&quot;,&quot;count&quot;:&quot;1&quot;,&quot;id&quot;:&quot;cam-article-teaser-sidebar&quot;,&quot;rank&quot;:&quot;beitrag.newsticker.spalte&quot;}"
    campaign="intern.abo.plus.cam-article-teaser.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="autos"
    instant
    
  >


  
    <aside class="a-box a-box--no-border-bottom">
      <header class="a-box__header">Unsere Empfehlung</header>
      <div class="a-box__target">
        <div class="a-box__content" data-slot>
        </div>
      </div>
    </aside>
  


  </a-teaser>





<div id="wtma_teaser_ho_cam_artikel_1" class="article-sidebar__item"></div>


      

<footer class="article-footer">

  
  <div class="article-topics article-footer__topics">
    

<header
  class="
    a-teaser-header
    a-teaser-header--inline-components a-teaser-header--article-footer
  "
>

    <h2 class="a-teaser-header__heading">

      Mehr zum Thema
    </h2>
</header>


    

<ul class="topics "
  
  data-teaser-tracking-name="beitrag.autos.bottom.themenseite"
  data-teaser-tracking-id="thema_6670597"
  data-teaser-tracking-content="beitrag.autos.bottom"
  data-teaser-tracking-rank="6670597: Honda will elektrisch werden, 30 EV-Modelle sollen bis 2030 ins Angebot"
  
>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Akku"
        name="beitrag.autos.bottom.themenseite.Akku"
        title="News und Artikel zum Thema Akku"
      >
        Akku
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/alternative-Antriebe"
        name="beitrag.autos.bottom.themenseite.alternative Antriebe"
        title="News und Artikel zum Thema alternative Antriebe"
      >
        alternative Antriebe
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Elektroauto"
        name="beitrag.autos.bottom.themenseite.Elektroauto"
        title="News und Artikel zum Thema Elektroauto"
      >
        Elektroauto
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Elektromobilit%C3%A4t"
        name="beitrag.autos.bottom.themenseite.Elektromobilität"
        title="News und Artikel zum Thema Elektromobilität"
      >
        Elektromobilität
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Honda"
        name="beitrag.autos.bottom.themenseite.Honda"
        title="News und Artikel zum Thema Honda"
      >
        Honda
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Hybridantrieb"
        name="beitrag.autos.bottom.themenseite.Hybridantrieb"
        title="News und Artikel zum Thema Hybridantrieb"
      >
        Hybridantrieb
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Wasserstoff"
        name="beitrag.autos.bottom.themenseite.Wasserstoff"
        title="News und Artikel zum Thema Wasserstoff"
      >
        Wasserstoff
      </a>
    </li>

  

</ul>

  </div>


  

<div class="article-sharing article-footer__sharing">
  

<header
  class="
    a-teaser-header
    a-teaser-header--inline-components
  "
>

    <h2 class="a-teaser-header__heading">

      Teile diesen Beitrag
    </h2>
</header>


  <div class="article-sharing__links">
    
      

<a
  href="https://getpocket.com/save?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FHonda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot-6670597.html"
  name="meldung.newsticker.bottom.sm.share.pocket"
  title="Später lesen mit Pocket"
  target="_blank"
  class="
    share-link
    share-link--pocket
    article-sharing__link
  "
>
    


<svg id="icon-pocket"
xmlns="http://www.w3.org/2000/svg"
class="share-link__icon share-link__icon--pocket" viewBox="0 0 24 24">
  <path id="pocket" d="M3.75,2A2.76,2.76,0,0,0,1,4.75v6.42a11,11,0,0,0,22,0V4.75A2.76,2.76,0,0,0,20.25,2Zm0,1.83h16.5a.91.91,0,0,1,.92.92v6.42a9.17,9.17,0,0,1-18.34,0V4.75A.91.91,0,0,1,3.75,3.83Zm3.35,4a1.4,1.4,0,0,0-1,.43,1.34,1.34,0,0,0,0,1.92l5,5a1.39,1.39,0,0,0,1.95,0l4.84-4.82a1.38,1.38,0,0,0-2-1.94l-3.86,3.86-4-4A1.42,1.42,0,0,0,7.1,7.87Z"/>
</svg>


</a>

    
      

<a
  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.heise.de%2Fnews%2FHonda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot-6670597.html"
  name="meldung.newsticker.bottom.sm.share.facebook"
  title="Auf Facebook teilen"
  target="_blank"
  class="
    share-link
    share-link--facebook
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--facebook"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 10.38 20"
>
  <path d="M10.38.14V3.32H8.5a1.77,1.77,0,0,0-1.4.43,2,2,0,0,0-.36,1.3V7.32h3.52L9.8,10.88H6.74V20H3.06V10.88H0V7.32H3.06V4.7A4.67,4.67,0,0,1,4.31,1.23,4.56,4.56,0,0,1,7.64,0,20.93,20.93,0,0,1,10.38.14Z" transform="translate(0 0)"/>
</svg>


</a>

    
      

<a
  href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FHonda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot-6670597.html&text=Honda+will+elektrisch+werden%2C+30+EV-Modelle+sollen+bis+2030+ins+Angebot+%7C+Autos"
  name="meldung.newsticker.bottom.sm.share.twitter"
  title="Auf Twitter teilen"
  target="_blank"
  class="
    share-link
    share-link--twitter
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--twitter"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24.63 20"
>
  <path d="M24.62,2.38A10.25,10.25,0,0,1,22.09,5c0,.15,0,.37,0,.66a14.61,14.61,0,0,1-.59,4.06,14.84,14.84,0,0,1-1.81,3.88,15.61,15.61,0,0,1-2.88,3.29,13,13,0,0,1-4,2.28A14.75,14.75,0,0,1,7.75,20,14,14,0,0,1,0,17.73a9,9,0,0,0,1.22.07,9.86,9.86,0,0,0,6.26-2.16,4.9,4.9,0,0,1-2.93-1,4.88,4.88,0,0,1-1.78-2.49,6.64,6.64,0,0,0,1,.08,5.45,5.45,0,0,0,1.33-.17,4.92,4.92,0,0,1-2.9-1.75A4.85,4.85,0,0,1,1,7.09V7a5,5,0,0,0,2.28.64A5.13,5.13,0,0,1,1.64,5.88,4.91,4.91,0,0,1,1,3.47,4.93,4.93,0,0,1,1.72.92a14.27,14.27,0,0,0,4.6,3.73,14,14,0,0,0,5.8,1.55A5.76,5.76,0,0,1,12,5.05a4.83,4.83,0,0,1,1.48-3.57A4.83,4.83,0,0,1,17.05,0a4.85,4.85,0,0,1,3.68,1.59A9.76,9.76,0,0,0,23.94.38a5,5,0,0,1-2.22,2.78A10.34,10.34,0,0,0,24.62,2.38Z" transform="translate(0 0)"/>
</svg>


</a>

    
      

<a
  href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FHonda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot-6670597.html"
  name="meldung.newsticker.bottom.sm.share.linkedin"
  title="Auf LinkedIn teilen"
  target="_blank"
  class="
    share-link
    share-link--linkedin
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--linkedin"
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 24 24">
  <path d="M20.45,20.45H16.89V14.88c0-1.33,0-3-1.85-3s-2.13,1.45-2.13,2.94v5.67H9.35V9h3.42v1.56h0a3.76,3.76,0,0,1,3.37-1.85c3.61,0,4.27,2.37,4.27,5.46ZM5.34,7.43h0A2.07,2.07,0,1,1,7.4,5.37h0A2.07,2.07,0,0,1,5.34,7.43m1.78,13H3.56V9H7.12ZM22.22,0H1.77A1.76,1.76,0,0,0,0,1.73V22.27A1.76,1.76,0,0,0,1.77,24H22.22A1.76,1.76,0,0,0,24,22.27V1.73A1.77,1.77,0,0,0,22.22,0" />
</svg>



</a>

    
      

<a
  href="https://reddit.com/submit?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FHonda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot-6670597.html&title=Honda+will+elektrisch+werden%2C+30+EV-Modelle+sollen+bis+2030+ins+Angebot"
  name="meldung.newsticker.bottom.sm.share.reddit"
  title="Auf Reddit teilen"
  target="_blank"
  class="
    share-link
    share-link--reddit
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--reddit"
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 23.97 21.3">
  <path d="M24,10.81a3,3,0,0,1-.09.73,2.73,2.73,0,0,1-.29.68,2.55,2.55,0,0,1-1.08,1,1.41,1.41,0,0,1,0,.2,2.67,2.67,0,0,1,0,.4,1.41,1.41,0,0,1,0,.2c0,4-4.69,7.3-10.49,7.3S1.56,18,1.56,14a1.41,1.41,0,0,1,0-.2,2.67,2.67,0,0,1,0-.4,1.41,1.41,0,0,1,0-.2A2.59,2.59,0,0,1,.13,11.53,2.63,2.63,0,0,1,4.46,8.9,12.24,12.24,0,0,1,6.07,8,13.55,13.55,0,0,1,7.8,7.28a14.15,14.15,0,0,1,1.82-.43,12.71,12.71,0,0,1,1.85-.16L12.81.44a.5.5,0,0,1,.08-.2.57.57,0,0,1,.16-.15.5.5,0,0,1,.2-.08h.22l4.41.88A1.81,1.81,0,1,1,17.65,2L13.8,1.18,12.63,6.8A12.58,12.58,0,0,1,14.46,7,12.77,12.77,0,0,1,18,8.09,13.15,13.15,0,0,1,19.55,9a2.61,2.61,0,0,1,1.33-.68,2.58,2.58,0,0,1,1.48.14,2.66,2.66,0,0,1,1.17.93A2.61,2.61,0,0,1,24,10.81ZM6.14,13.3a1.65,1.65,0,0,0,.39.58,1.8,1.8,0,0,0,1.27.53A1.81,1.81,0,1,0,6.14,13.3Zm10.31,4.32a.48.48,0,0,0,.14-.34.45.45,0,0,0-.13-.35.5.5,0,0,0-.35-.14.52.52,0,0,0-.35.12,5,5,0,0,1-.86.51,5.26,5.26,0,0,1-.93.36,6.55,6.55,0,0,1-1,.2,5.46,5.46,0,0,1-1,0,6.64,6.64,0,0,1-1,0,5.42,5.42,0,0,1-1-.21,5.3,5.3,0,0,1-.93-.37,6.17,6.17,0,0,1-.85-.51.44.44,0,0,0-.33-.11.45.45,0,0,0-.32.14.52.52,0,0,0-.14.32.44.44,0,0,0,.11.33,7,7,0,0,0,1,.63,7.47,7.47,0,0,0,1.1.45,7,7,0,0,0,2.34.3,6.86,6.86,0,0,0,3.44-.75,6.57,6.57,0,0,0,1-.63Zm-.33-3.07a1.75,1.75,0,0,0,.71-.13,2.06,2.06,0,0,0,.6-.41,1.87,1.87,0,0,0,.39-.61,2.18,2.18,0,0,0,.12-.72,1.8,1.8,0,1,0-3.47.69,1.81,1.81,0,0,0,1.67,1.11Z" transform="translate(-0.03)" />
</svg>


</a>

    
      

<a
  href="/news/Honda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot-6670597.html?view=mail"
  name="meldung.newsticker.bottom.sm.share.mail"
  title="Per E-Mail versenden"
  target="_blank"
  class="
    share-link
    share-link--mail
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--mail"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>


</a>

    
  </div>
    <div class="article-sharing__permalink">
      Kurzlink:
      <a href="https://heise.de/-6670597">
        https://heise.de/-6670597
      </a>
    </div>
</div>


</footer>

    </section>
  </div>
</article>
  


<aside class="recommendations wide">
  <div
    class="OUTBRAIN"
    data-src="https://www.heise.de/news/Honda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot-6670597.html"
    data-widget-id="AR_1"
    data-ob-template="DE_Heise"
  ></div>
  <a-script
    src="https://widgets.outbrain.com/outbrain.js"
    type="text/javascript"
    needs-consent
    name="Outbrain"
  ></a-script>
</aside>


  





  <a-ad
    
    
    layout="fixed"
    
    instant
    
    
    mobile-interstitial
    safeframe
    class=""
    
    targeting="{&quot;cms&quot;:6670597,&quot;kw&quot;:[&quot;Akku&quot;,&quot;Elektroauto&quot;,&quot;Feststoffakku&quot;,&quot;Honda&quot;,&quot;Hybridantrieb&quot;,&quot;Wasserstoffantrieb&quot;,&quot;alternative Antriebe&quot;],&quot;mpos&quot;:[&quot;interstitial&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/interstitial"
    type="gpt"
    preload-distance="200"
    
    media="(min-width: 320px) and (max-width: 767px)"
    no-bidding
  ></a-ad>



    

    

    <div class="a-layout__container">
      <div class="a-layout__item">
        

        

        





  <a-ad
    width="970"
    height="500"
    layout="responsive"
    
    instant
    
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="970x250,960x250,800x250,500x500,300x250,695x110,fluid"
    targeting="{&quot;cms&quot;:6670597,&quot;kw&quot;:[&quot;Akku&quot;,&quot;Elektroauto&quot;,&quot;Feststoffakku&quot;,&quot;Honda&quot;,&quot;Hybridantrieb&quot;,&quot;Wasserstoffantrieb&quot;,&quot;alternative Antriebe&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/autos/autos-inhalt"
    type="gpt"
    preload-distance="200"
    
    media="(min-width: 1024px)"
    
  ></a-ad>






  <a-ad
    width="695"
    height="600"
    layout="responsive"
    
    instant
    
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x250,300x600,500x500,695x110,fluid"
    targeting="{&quot;cms&quot;:6670597,&quot;kw&quot;:[&quot;Akku&quot;,&quot;Elektroauto&quot;,&quot;Feststoffakku&quot;,&quot;Honda&quot;,&quot;Hybridantrieb&quot;,&quot;Wasserstoffantrieb&quot;,&quot;alternative Antriebe&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/autos/autos-inhalt"
    type="gpt"
    preload-distance="200"
    
    media="(min-width: 768px) and (max-width: 1023px)"
    
  ></a-ad>






  <a-ad
    width="320"
    height="500"
    layout="responsive"
    
    instant
    
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x50,300x75,300x100,300x150,300x250,300x600,320x50,320x75,320x100,320x250,fluid"
    targeting="{&quot;cms&quot;:6670597,&quot;kw&quot;:[&quot;Akku&quot;,&quot;Elektroauto&quot;,&quot;Feststoffakku&quot;,&quot;Honda&quot;,&quot;Hybridantrieb&quot;,&quot;Wasserstoffantrieb&quot;,&quot;alternative Antriebe&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/autos/autos-inhalt"
    type="gpt"
    preload-distance="200"
    
    media="(min-width: 320px) and (max-width: 767px)"
    
  ></a-ad>


      </div>
    </div>

    <div class="a-layout__container a-layout__container--full-width">
      <div class="a-layout__item a-layout__item--full-width">
        

<footer class="footer">
  <ul class="footer__list">

    
      
      
      <li class="footer__item">
        <a href="/Datenschutzerklaerung-der-Heise-Medien-GmbH-Co-KG-4860.html" class="footer__link" data-google-interstitial=false>
          Datenschutz
        </a>
      </li>
    
      
      
      <li class="footer__item">
        <a href="javascript:window._sp_.loadPrivacyManagerModal(556922);" class="footer__link" data-google-interstitial=false>
          Cookies &amp; Tracking
        </a>
      </li>
    
      
      
      <li class="footer__item">
        <a href="/autos/impressum.html" class="footer__link" data-google-interstitial=false>
          Impressum
        </a>
      </li>
    
      
      
      <li class="footer__item">
        <a href="/autos/kontakt/" class="footer__link" data-google-interstitial=false>
          Kontakt
        </a>
      </li>
    
      
      
      <li class="footer__item">
        <a href="https://www.heise.de/autos/kontakt/?frage=3212474" class="footer__link" data-google-interstitial=false>
          Barriere melden
        </a>
      </li>
    
      
      
      <li class="footer__item">
        <a href="https://mediadaten.heise.de/" class="footer__link" data-google-interstitial=false>
          Mediadaten
        </a>
      </li>
    
      <li class="footer__item">
        <span class="footer__text">
          
          <span class="js-red-bookmarklet">
            3451883
          </span>
        </span>
      </li>
  </ul>

  <ul class="footer__list footer__list--additional">
    <li class="footer__item">
      <a href="http://www.interred.de/" target="_blank" class="footer__link">
        Content Management by
        <strong class="interred">
  Inter<span class="interred__red">Red</span>
</strong>

      </a>
    </li>

    
      
      <li class="footer__item">
        <a href="https://www.plusline.net/" class="footer__link" data-google-interstitial=false>
          Hosted by Plus.line
        </a>
      </li>
    
      
      <li class="footer__item">
        <a href="https://www.heise-gruppe.de/heise-medien.html" class="footer__link" data-google-interstitial=false>
          Copyright © 2022 Heise Medien
        </a>
      </li>
    

  </ul>
</footer>

      </div>
    </div>
  </div>

  




<script async src="/assets/heise/heise/js/heise.js?.ltc.3c13384fc59836e81498"></script>

  
      <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/news/Honda-will-elektrisch-werden-30-EV-Modelle-sollen-bis-2030-ins-Angebot-6670597.html" width="1" height="1" alt="" /></div>

        <script type="text/javascript" id="vgwort">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            window.__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
              if (success) {
                var consent = vendorConsents.consentedVendors.map(function (vendor) {
                  return vendor._id;
                }).indexOf('5ef513df0b45880aa11f804d');

                if (consent > -1) {
                  var vgwort_token='356f7a51b3954fa1b13c5e13ded2ff12';
                  var script = document.getElementById('vgwort');
                  script.insertAdjacentHTML('afterend', '<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token + '" width="1" height="1" alt="" /></div>');
                }
              }
            })
            //--><!]]>
        </script>
    

<a-analytics type="pingdom">
  <script type="application/json">
    {
      "vars": {
        "pageId": "522482d7abe53d8730000000"
      },
      "options": {
        "quota": 0.003
      }
    }
  </script>
</a-analytics>




  <script async src="/assets/heise/autos/js/autos.js?.ltc.c489bbb931e13bd95e74"></script>

  
</body>
</html>
<!-- Created with InterRed V21.3.11, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 3451883, iBID: 3452104, CID: 6670597, iCID: 6670982 -->
<!-- Link: $(LB3451883:Linktext)$ $(LC6670597:Linktext)$ -->
<!-- Generiert: 2022-04-13 13:08:02 -->

