<!DOCTYPE html>
<html
  lang="de"
  data-responsive
    data-consentmanagement
    class="article-content--scroll-behavior"
>
  <head>
    

    

<title>
    Kurz informiert: Abgasskandal, Facebook, Google, Roboterautos | heise online
</title>
  
    <link
        as="font"
        crossorigin="crossorigin"
        href="/assets/heise/fonts/source-sans-pro-v11-latin-regular.96b158.woff2"
        rel="preload"
        type="font/woff2"
    >
  
    <link
        as="font"
        crossorigin="crossorigin"
        href="/assets/heise/fonts/source-sans-pro-v11-latin-600.bd652d.woff2"
        rel="preload"
        type="font/woff2"
    >
  
    <link
        as="font"
        crossorigin="crossorigin"
        href="/assets/heise/fonts/source-sans-pro-v11-latin-italic.6b1f4e.woff2"
        rel="preload"
        type="font/woff2"
    >
  
    <link
        as="style"
        href="/assets/akwa/v20/css/vendors~gallery.css"
        rel="preload"
    >






<meta charset="utf-8">
<meta name="publisher" content="Heise Medien">


<meta name="viewport" content="width=device-width, initial-scale=1.0">



<meta http-equiv="x-ua-compatible" content="ie=edge">
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//heise.cloudimg.io">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//responder.wt.heise.de">
<link rel="dns-prefetch" href="//prophet.heise.de">
<link rel="dns-prefetch" href="//app.usercentrics.eu">
<link rel="dns-prefetch" href="//api.usercentrics.eu">
<link rel="dns-prefetch" href="//graphql.usercentrics.eu">

<link rel="preconnect" href="//1.f.ix.de">
<link rel="preconnect" href="//heise.cloudimg.io">
<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//responder.wt.heise.de">
<link rel="preconnect" href="//prophet.heise.de">
<link rel="preconnect" href="//app.usercentrics.eu">
<link rel="preconnect" href="//api.usercentrics.eu">
<link rel="preconnect" href="//graphql.usercentrics.eu">


  <link rel="canonical" href="/news/Kurz-informiert-Abgasskandal-Facebook-Google-Roborterautos-4894414.html">







  <link rel="amphtml" href="https://www.heise.de/amp/news/Kurz-informiert-Abgasskandal-Facebook-Google-Roborterautos-4894414.html">




  <meta name="date" content="2020-09-15T17:00:00+02:00">


  <meta name="author" content="Isabel Grünewald">


  <meta name="title" content="Kurz informiert: Abgasskandal, Facebook, Google, Roboterautos">





















  <meta name="description" content="Unser werktäglicher News-Überblick fasst die wichtigsten Nachrichten des Tages kurz und knapp zusammen.">


  <meta name="keywords" content="Abgas-Skandal, Facebook, Google, Klimawandel, Roboterauto, autonomes Fahren">


  <meta name="DC.identifier" content="https://heise.de/-4894414">



<meta property="fb:pages" content="333992367317">
  <meta property="og:description" content="Unser werktäglicher News-Überblick fasst die wichtigsten Nachrichten des Tages kurz und knapp zusammen.">
  <meta property="og:image" content="https://heise.cloudimg.io/bound/1200x1200/q85.png-lossy-85.webp-lossy-85.foil1/_www-heise-de_/imgs/18/2/9/6/6/9/0/7/Einzelbild-e1ef53718ff6da4e.jpeg">
  <meta property="og:locale" content="de_DE">
  <meta property="og:site_name" content="heise online">
  <meta property="og:title" content="Kurz informiert: Abgasskandal, Facebook, Google, Roboterautos">
  <meta property="og:type" content="website">
  <meta property="og:url" content="https://www.heise.de/news/Kurz-informiert-Abgasskandal-Facebook-Google-Roborterautos-4894414.html">
  <meta property="twitter:card" content="summary_large_image">
  <meta property="twitter:description" content="Unser werktäglicher News-Überblick fasst die wichtigsten Nachrichten des Tages kurz und knapp zusammen.">
  <meta property="twitter:image" content="https://heise.cloudimg.io/bound/1200x1200/q85.png-lossy-85.webp-lossy-85.foil1/_www-heise-de_/imgs/18/2/9/6/6/9/0/7/Einzelbild-e1ef53718ff6da4e.jpeg">
  <meta property="twitter:site" content="@heiseonline">
  <meta property="twitter:title" content="Kurz informiert: Abgasskandal, Facebook, Google, Roboterautos">





<link rel="home" type="text/html" title="Startseite" href="/">
<link rel="copyright" title="Copyright" href="/impressum.html">
<meta name="generator" content="InterRed V17.4.0, http://www.interred.de/, InterRed GmbH" />

<meta data-embetty-server="https://api.heise.de/svc/embetty">

<script type="application/json" data-akwa-config>
  { "cam": { "enabled": true } }
</script>
  <style
      type="text/css"
  >
    a-ad{box-sizing:border-box;position:relative;display:flex;flex-direction:column;margin-bottom:1.5rem;background-color:#f2f2f2}a-ad *,a-ad :after,a-ad :before{box-sizing:inherit}a-ad[is-empty]{display:none!important}a-ad[layout=fixed]{background:none}a-ad[layout=responsive]{align-items:center}a-ad iframe[width="0"]{width:100%}.a-ad-label{position:absolute;top:.3rem;left:.5rem;font-size:.75rem;font-weight:400;line-height:2;color:#323232}.a-ad-inner{margin-top:1.75rem;margin-bottom:.75rem}.a-size-defined{position:absolute;top:0;right:0;bottom:0;left:0}a-ad[layout=fixed]:not([is-acceptable]) .a-ad-label{display:none}a-ad[layout=fixed]:not([is-acceptable]) .a-ad-inner{margin:0}a-img{box-sizing:border-box;position:relative;display:block;overflow:hidden;width:100%}a-img *,a-img :after,a-img :before{box-sizing:inherit}a-img[box] img{width:auto;max-height:100%;margin:auto}a-img img{width:100%;max-width:100%;height:auto}a-img .a-size-defined{position:absolute;top:0;right:0;bottom:0;left:0}a-img a-loader[type=dots]{position:absolute;top:0;bottom:0;align-items:center;width:100%;margin-bottom:0;background-color:#f2f2f2}
  </style>


<script async src="/assets/akwa/v20/js/akwa.js?debb412645a4eb087d12"></script>


<script>!function(e){var t={};function o(n){if(t[n])return t[n].exports;var i=t[n]={i:n,l:!1,exports:{}};return e[n].call(i.exports,i,i.exports,o),i.l=!0,i.exports}o.m=e,o.c=t,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:n})},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="/assets/heise/",o(o.s=474)}({342:function(e,t,o){"use strict";(function(t){var o=function(){function e(e,t){for(var o=0;o<t.length;o++){var n=t[o];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(t,o,n){return o&&e(t.prototype,o),n&&e(t,n),t}}();e.exports=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.desktopUserAgents=/(Macintosh|X11|Windows NT|iPad|Tablet|Nexus 10|KF.*Silk)/i}return o(e,[{key:"forceDesktop",value:function(){return 1===parseInt(this.store.mobile_detect_force_desktop)}},{key:"forceMobile",value:function(){return 1===parseInt(this.store.mobile_detect_force_mobile)}},{key:"isDesktop",value:function(){return!/Windows Phone 10/.test(this.userAgent)&&(this.portraitWidth>640||!(!this.desktopUserAgents.test(this.userAgent)||/(ZuneWP7|Mobile Safari)/.test(this.userAgent)))}},{key:"isMobile",value:function(){return!!/Windows Phone 10/.test(this.userAgent)||!(this.portraitWidth>640)&&(!!/(Android|Phone|Mobile|iPod|ZuneWP7|NokiaN97)/i.test(this.userAgent)||!this.desktopUserAgents.test(this.userAgent))}},{key:"persistForce",value:function(){var e=t.window.document.location;"mobile_detect_force_desktop"===e.hash.slice(1)?(this.store.mobile_detect_force_desktop=1,this.store.mobile_detect_force_mobile=0):"unset_mobile_detect_force_desktop"===e.hash.slice(1)&&(this.store.mobile_detect_force_desktop=0),"mobile_detect_force_mobile"===e.hash.slice(1)?(this.store.mobile_detect_force_mobile=1,this.store.mobile_detect_force_desktop=0):"unset_mobile_detect_force_mobile"===e.hash.slice(1)&&(this.store.mobile_detect_force_mobile=0)}},{key:"userAgent",get:function(){return t.window.navigator.userAgent}},{key:"width",get:function(){return t.window.screen.width}},{key:"height",get:function(){return t.window.screen.height}},{key:"portraitWidth",get:function(){return Math.min(this.width,this.height)}},{key:"store",get:function(){return t.window.localStorage}}]),e}()}).call(t,o(43))},43:function(e,t,o){"use strict";var n,i="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e};n=function(){return this}();try{n=n||Function("return this")()||(0,eval)("this")}catch(e){"object"===("undefined"==typeof window?"undefined":i(window))&&(n=window)}e.exports=n},474:function(e,t,o){"use strict";var n=function(e){return e&&e.__esModule?e:{default:e}}(o(475));document.documentElement.setAttribute("data-device",n.default)},475:function(e,t,o){"use strict";Object.defineProperty(t,"__esModule",{value:!0});var n=new(function(e){return e&&e.__esModule?e:{default:e}}(o(342)).default),i="desktop",r=window.matchMedia("(max-width: 768px)").matches,s=document.querySelector("html[data-responsive]");(n.isMobile()||r&&s)&&(i="mobile"),t.default=i}});</script>
  
    <link
        href="/assets/akwa/v20/css/akwa.css?14bf1c19e7af5c9e1307"
        media="print"
        onload="this.media='all'"
        rel="stylesheet"
        type="text/css"
    >
    <noscript>
    <link
        href="/assets/akwa/v20/css/akwa.css?14bf1c19e7af5c9e1307"
        rel="stylesheet"
        type="text/css"
    >
    </noscript>
  
    <link
        href="/assets/heise/hobell/css/hobell.css?6a9205918c19c875934e"
        media="print"
        onload="this.media='all'"
        rel="stylesheet"
        type="text/css"
    >
  
  
    <link
        href="/assets/heise/ho/css/ho.css?8fc56064fb1075c4d186"
        rel="stylesheet"
        type="text/css"
    >


<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script>
  
    <link
        href="/favicon.ico?v=JykvN0w9Ye"
        rel="icon"
    >
  
    <link
        href="/icons/ho/favicon/favicon-32x32.png"
        rel="icon"
        sizes="32x32"
        type="image/png"
    >
  
    <link
        href="/icons/ho/favicon/favicon-16x16.png"
        rel="icon"
        sizes="16x16"
        type="image/png"
    >

<link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
<link rel="search" title="Suche" href="https://www.heise.de/suche/">
  
    <link
        href="https://www.heise.de/rss/heise-atom.xml"
        rel="alternate"
        title="Aktuelle News von heise online"
        type="application/atom+xml"
    >
  
    <link
        href="https://www.heise.de/rss/heise.rdf"
        rel="alternate"
        title="Aktuelle News von heise online (für ältere RSS-Reader)"
        type="application/rss+xml"
    >
  
    <link
        href="/icons/ho/touch-icons/site.webmanifest"
        rel="manifest"
    >
  
    <link
        color="#323232"
        href="/icons/ho/touch-icons/safari-pinned-tab.svg"
        rel="mask-icon"
    >
  
    <link
        href="/icons/ho/touch-icons/apple-touch-icon-180x180.png"
        rel="apple-touch-icon"
        sizes="180x180"
    >
  
    <link
        href="/icons/ho/touch-icons/apple-touch-icon-precomposed.png"
        rel="apple-touch-icon-precomposed"
        sizes="180x180"
    >
  
    <meta
        content="heise online"
        name="application-name"
    >
  
    <meta
        content="heise online"
        name="msapplication-tooltip"
    >
  
    <meta
        content="https://www.heise.de"
        name="msapplication-starturl"
    >
  
    <meta
        content="#323232"
        name="msapplication-TileColor"
    >
  
    <meta
        content="/icons/ho/touch-icons/mstile-144x144.png"
        name="msapplication-TileImage"
    >
  
    <meta
        content="/icons/ho/touch-icons/browserconfig.xml"
        name="msapplication-config"
    >
  
    <meta
        content="#ffffff"
        name="theme-color"
    >
  
    <meta
        content="heise online"
        name="DC.creator"
    >
  
  
  


  <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>




  <script type="application/ld+json">
    [{"@context":"https:\/\/schema.org","@type":"NewsArticle","alternativeHeadline":"Kurz informiert: Abgasskandal, Facebook, Google, Roboterautos","author":{"@type":"Person","name":"Isabel Grünewald"},"commentCount":"0","dateModified":"2020-09-15T17:00:00+02:00","datePublished":"2020-09-15T17:00:00+02:00","description":"Unser werktäglicher News-Überblick fasst die wichtigsten Nachrichten des Tages kurz und knapp zusammen.","discussionUrl":"\/forum\/heise-online\/Kommentare\/Kurz-informiert-Abgasskandal-Facebook-Google-Roboterautos\/forum-457733\/comment\/","hasPart":[{"@context":"http:\/\/schema.org","@type":"VideoObject","description":"","identifier":"2966907_video_mvp_typ:1:0","name":""}],"headline":"Kurz informiert: Abgasskandal, Facebook, Google, Roboterautos","identifier":2966907,"image":"https:\/\/www.heise.de\/imgs\/18\/2\/9\/6\/6\/9\/0\/7\/Einzelbild-648fc6f99c70a07f.jpeg","inLanguage":"de","isAccessibleForFree":"true","keywords":"Abgas-Skandal, Facebook, Google, Klimawandel, Roboterauto, autonomes Fahren","mainEntityOfPage":{"@id":"https:\/\/www.heise.de\/news\/Kurz-informiert-Abgasskandal-Facebook-Google-Roborterautos-4894414.html","@type":"WebPage"},"provider":"","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.heise.de\/icons\/ho\/opengraph\/opengraph.png"},"name":"heise Online","url":"https:\/\/www.heise.de"},"sourceOrganization":{"@id":"https:\/\/www.heise.de\/","@type":"Organization","identifier":"ho","name":"heise online"},"thumbnailUrl":"https:\/\/www.heise.de\/imgs\/18\/2\/9\/6\/6\/9\/0\/7\/Einzelbild-648fc6f99c70a07f.jpeg","url":"https:\/\/www.heise.de\/news\/Kurz-informiert-Abgasskandal-Facebook-Google-Roborterautos-4894414.html","version":""}]
  </script>

    <style type="text/css">
  
  @media screen and (min-width: 768px) {
    a-collapse .header__content {
      height: auto !important;
    }

    a-paternoster[media="(min-width: 320px) and (max-width: 767px)"] {
      display: none;
    }

    .perf-cls-reduc-leaderboard {
      min-height: 98px;
    }

    .perf-cls-reduc-rectangle {
      min-height: 282px;
    }
  }

  @media screen and (max-width: 767px) {
    a-collapse:not([disabled]) [data-collapse-target]:not([is-open]) {
      height: 0;
      overflow: hidden;
    }

    .a-ad--leaderboard,
    .a-ad--skyscraper {
      display: none;
    }
  }

  @media screen and (min-width: 320px) and (max-width: 767px) {
    a-paternoster[media="(min-width: 320px) and (max-width: 767px)"] {
      display: block;
      min-height: 306px;
    }
  }

  .legacy-img {
    max-width: 100%;
    width: 100%;
    height: auto;
  }
</style>

  </head>

  <body
    class="ho a-theme"
      ad-targeting='{"kw":["Abgas-Skandal","Facebook","Google","Klimawandel","Roboterauto","autonomes Fahren"],"themenhub":"yes"}'
  >

    

  <a-analytics type="webtrekk">
    <script type="application/json">
      {"options":{},"vars":{"cid":"4894414","contentGroup":{"1":"www.heise.de","10":"beitrag","11":"journal","12":"newsticker","2":"newsticker","3":"news","4":"kurz-informiert-abgasskandal-facebook-google-roborterautos-4894414","9":"kurz-informiert-abgasskandal-facebook-google-roborterautos-4894414"},"contentId":"www.heise.de.news.kurz-informiert-abgasskandal-facebook-google-roborterautos-4894414","customEcommerceParameter":{},"customParameter":{"1":"1\/1","10":"ho;newsticker","14":"free","15":"Isabel Grünewald","17":"undefiniert","2":"abgas-skandal;facebook;google;klimawandel;roboterauto;autonomes fahren","22":"journal","23":"journal","25":"Kurz informiert: Abgasskandal, Facebook, Google, Roboterautos","26":"v5","28":"newsticker","29":"free","31":"60","6":"abgas-skandal;facebook;google;klimawandel;roboterauto;autonomes fahren","8":"2020-09-15T17:00:00"},"launchLiveaccount":"1","tiDomain":"responder.wt.heise.de","tiId":"288689636920174"}}
    </script>
  </a-analytics>


<a-analytics type="medianest">
  <script type="application/json">
    {
      "vars": {
        "channel": "ho"
      }
    }
  </script>
</a-analytics>


  <a-analytics type="upscore">
    <script type="application/json">
      {
        "vars": {
          "config": {
            "article": ".js-upscore-article-content",
            "track_positions": false
          },
          "data": {
            "section": "ho",
            "object_id": "4894414",
            "pubdate": "2020-09-15T17:00:00+02:00",
            "object_type": "article",
"custom_is_heise_plus":false}
        }
      }
    </script>
  </a-analytics>



                
        
    


    <div class="topnavigation">
    <header
    role="banner"
    class="topnavigation__header">

      <div class="topnavigation__content">
        <figure class="topnavigation__logo">

          <a href="/"
          title="heise online"
          name="topnavi.ho.news"
          class="topnavigation__logo-link
          topnavigation__item">
             




<svg
preserveAspectRatio="xMinYMin"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 478.9 595.2 116.7"
class="heise-online-logo topnavigation__heiseonline-logo">
  <path d="M96.8 557l-4.2-3.6c5.1-6.3 8.4-15.4 8.4-23.4 0-24.4-19.1-40.3-42.7-40.3-31.6 0-42.7 25-42.7 52.9 0 24.6 18.2 45.1 43.3 45.1 13.2 0 24.9-3.9 35.7-11.3 2.1-1.4 3.9-3.1 5.8-4.9l2.4 3.6c-10.1 12.4-27.3 20.5-43.3 20.5-32.6 0-59.5-23.7-59.5-57.2 0-33.9 24.8-59.5 58.9-59.5 28.3 0 51.7 17.8 51.7 47.5 0 10.9-5.8 23.1-13.8 30.6zm-30.1-40.6l-18.9 43.1c-1.6 3.6-3.9 7.8-8.6 7.8-3.3 0-5.9-2.4-5.9-5.8 0-2.7 1.3-5.1 2.3-7.3l20.5-46.7c1.6-3.5 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8 0 3.2-1.4 6.4-2.8 9.3zm15.1 26.2l-7.6 16.9c-1.7 3.6-4.1 7.7-8.6 7.7-3.3 0-5.8-2.4-5.8-5.8 0-2.5 1.2-4.9 2.3-7.2l9.2-20.5c1.6-3.3 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8-.2 3.3-1.6 6.4-2.9 9.3zM140 502.6h10.9v25.6h.1c1.3-2 3.2-3.8 5.4-4.9 2.2-1.3 4.7-1.9 7.4-1.9 7.3 0 15 4.8 15 18.6v25.3h-10.9v-24.1c0-6.3-2.3-10.9-8.3-10.9-4.2 0-7.2 2.8-8.4 6.1-.4.9-.4 2-.4 3.3v25.7h-10.9l.1-62.8zm58.1 44.2c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H217zm32.3-28.9c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 5.9 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm23.9-9.9c2.5 1.5 7.1 3.1 11 3.1 4.8 0 6.8-1.9 6.8-4.8s-1.8-4.4-7.1-6.3c-8.4-2.9-11.9-7.5-11.8-12.5 0-7.6 6.3-13.5 16.2-13.5 4.8 0 8.9 1.3 11.4 2.5l-2.2 7.7c-1.9-1-5.3-2.5-9.1-2.5-3.9 0-6 1.9-6 4.5 0 2.8 2 4.1 7.5 6 7.7 2.8 11.4 6.8 11.5 13.2 0 7.7-6.1 13.5-17.5 13.5-5.2 0-9.9-1.3-13-3.1l2.3-7.8zm46.7-8.5c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-14-.1-22.2-8.7-22.2-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.6-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5h18.9zm78 4.2c0 15.8-11.1 22.8-22 22.8-12.2-.1-21.5-8.4-21.5-22.2 0-14.1 9.3-22.8 22.2-22.8 12.7.1 21.3 9.1 21.3 22.2zm-32.4.4c0 8.3 4.1 14.5 10.7 14.5 6.2 0 10.5-6.1 10.5-14.7 0-6.7-3-14.4-10.4-14.4-7.7.1-10.8 7.5-10.8 14.6zm41.3-8.7c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm50.4-32.5h10.9v62.7h-10.9v-62.7zm34.3 7.7c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 6 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm22.6-30.1c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm56.3 11.7c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H585z"/></svg>


          </a>

          <a href="/plus/"
            title="heise+ - Immer mehr Wissen."
            name="topnavi.ho.heiseplus"
            class="topnavigation__logo-link
            topnavigation__item">
            




<svg class="heiseplus-logo topnavigation__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
  <path fill="#0056a4" d="M132 0h60v60h-60z"/>
  <path d="M0 0h128v60H0z"/>
  <path d="M13.64 46V12.11h5.52v8.74L19 25.41a19.24 19.24 0 0 1 3.29-2.47 8.11 8.11 0 0 1 4.25-1.08q3.79 0 5.52 2.42t1.73 6.94V46h-5.55V31.94a7.4 7.4 0 0 0-.86-4.13 3.25 3.25 0 0 0-2.83-1.2 5 5 0 0 0-2.71.74 17.58 17.58 0 0 0-2.66 2.18V46zm36.87.58a12.24 12.24 0 0 1-4.51-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82A8.22 8.22 0 0 1 57 25a10.16 10.16 0 0 1 1.85 3.55 15.42 15.42 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.73 6.73 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27L58.58 44a16.86 16.86 0 0 1-3.74 1.82 13.16 13.16 0 0 1-4.33.76zM44.22 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49A7.13 7.13 0 0 0 44.22 32zm20.54 14V22.43h5.52V46zm2.79-27.7a3.55 3.55 0 0 1-2.45-.86 2.9 2.9 0 0 1-1-2.26 3 3 0 0 1 1-2.28 3.82 3.82 0 0 1 4.9 0 3 3 0 0 1 1 2.28 2.9 2.9 0 0 1-1 2.26 3.51 3.51 0 0 1-2.45.86zm16.37 28.28a12.92 12.92 0 0 1-4.82-.94 15.73 15.73 0 0 1-4.1-2.33l2.59-3.55a15 15 0 0 0 3.14 1.94 8.28 8.28 0 0 0 3.38.7 4.23 4.23 0 0 0 2.83-.79 2.58 2.58 0 0 0 .91-2 2 2 0 0 0-.43-1.27 4 4 0 0 0-1.15-1 11.8 11.8 0 0 0-1.63-.79l-1.82-.74c-.77-.29-1.55-.62-2.35-1a9.61 9.61 0 0 1-2.14-1.39 7.07 7.07 0 0 1-1.54-1.9 5.22 5.22 0 0 1-.6-2.57 6.4 6.4 0 0 1 2.3-5.09 9.38 9.38 0 0 1 6.29-2 11 11 0 0 1 4.42.86 16.51 16.51 0 0 1 3.41 2l-2.54 3.36a12.52 12.52 0 0 0-2.52-1.46 6.6 6.6 0 0 0-2.66-.62 3.92 3.92 0 0 0-2.62.74 2.37 2.37 0 0 0-.84 1.85 1.87 1.87 0 0 0 .41 1.22 3.73 3.73 0 0 0 1.08.89 10.35 10.35 0 0 0 1.56.72c.59.22 1.21.45 1.85.67.8.29 1.6.62 2.4 1a9.56 9.56 0 0 1 2.18 1.37 6.17 6.17 0 0 1 1.58 2 6.1 6.1 0 0 1 .6 2.81 6.85 6.85 0 0 1-.6 2.86 6.5 6.5 0 0 1-1.75 2.3A8.58 8.58 0 0 1 87.85 46a12.5 12.5 0 0 1-3.93.58zm24.19 0a12.24 12.24 0 0 1-4.56-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82 8.22 8.22 0 0 1 3 2.3 10.16 10.16 0 0 1 1.85 3.55 15.37 15.37 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.68 6.68 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27l1.97 3.42a16.86 16.86 0 0 1-3.74 1.82 13 13 0 0 1-4.31.76zM101.82 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49 7.13 7.13 0 0 0-1.96 4.37zM158.35 33.5h-12.77a3.58 3.58 0 0 1 0-7.16h12.77V13.58a3.58 3.58 0 1 1 7.16 0v32.7a3.58 3.58 0 1 1-7.16 0zM170.5 26h7a3.5 3.5 0 0 1 0 7h-7a3.5 3.5 0 0 1 0-7z" fill="#fff" fill-rule="evenodd"/>
</svg>


          </a>

        </figure>

        <div class="topnavigation__actions">

          <section class="topnavigation-login
topnavigation__item
 topnavigation__item">
  

<svg class="login-icon topnavigation-login__icon " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <path id="user-round-outline" d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Zm0,2a10,10,0,0,1,8.21,15.7l-.05-.08a2.74,2.74,0,0,0-.3-.33,5.78,5.78,0,0,0-.48-.33c-.14-.07-.92-.43-1.06-.47h0c-.15-.06-1.59-.58-1.66-.62s-.8-.31-1-.4a4.8,4.8,0,0,0-.76-.23l-.36-.74a2.15,2.15,0,0,0-.3-.43l-.12-.12a.8.8,0,0,1,.08-.17,4.91,4.91,0,0,0,.27-.62c0-.13.29-1.08.29-1.08a.72.72,0,0,0,.27-.13.92.92,0,0,0,.18-.36.69.69,0,0,0,.09-.18,1.5,1.5,0,0,0,.08-.27s0-.22.17-.8-.1-.59-.1-.59,0-.1,0-.15a2.35,2.35,0,0,0,.06-.34c0-.08.13-.67.15-.89a3.56,3.56,0,0,0-.1-.7,2.38,2.38,0,0,1,0-.33,1.94,1.94,0,0,0-.25-.53c-.08-.12-.15-.3-.18-.34A.53.53,0,0,1,15,6.2c0-.11-.15-.19-.21-.25s-.12-.09-.13-.13.07,0,.12,0L15,6l0,0a1.63,1.63,0,0,0-.17-.24.94.94,0,0,0-.36-.18l-.13-.07a.69.69,0,0,1-.16-.12c-.08-.08-.12-.07-.19-.13a2.36,2.36,0,0,0-.49-.26,2.52,2.52,0,0,0-.58-.08l-.38-.05a.3.3,0,0,1-.15-.07s0-.07.19-.13.44.09.44.09l-.13-.1a.63.63,0,0,0-.28,0,.79.79,0,0,0-.38.17l-.07,0a.35.35,0,0,1,0-.12.34.34,0,0,1,.23-.17.9.9,0,0,1,.36,0s0,0-.16-.07a.73.73,0,0,0-.45.06.37.37,0,0,0-.21.21s-.06,0-.08,0,0-.08,0-.13.18-.1.18-.1h-.14c-.07,0-.18.25-.18.25a3.35,3.35,0,0,0-.37-.11,1.32,1.32,0,0,0-.52,0,.58.58,0,0,0-.36.26s.08,0,.09-.08.06,0,.29,0a.32.32,0,0,1,.35.16s-.17,0-.3,0a.44.44,0,0,0-.25,0,1.43,1.43,0,0,1-.3.1,2.82,2.82,0,0,0-.61.35L10,5.18l.18-.08h0a.45.45,0,0,1,.14,0s0,.08-.07.1A2,2,0,0,1,10,5.3c-.06,0-.14.12-.18.15s-.24.09-.34.14a1.64,1.64,0,0,0-.3.3l.18-.16a.73.73,0,0,1,.22-.11.28.28,0,0,1,0,.09s-.13.13-.15.2-.16.16-.2.18l-.27.21a1.68,1.68,0,0,1-.3.15,3,3,0,0,0-.36.35.44.44,0,0,0,.12-.08.48.48,0,0,1,.19,0,4.9,4.9,0,0,0-.37.53,1.79,1.79,0,0,0-.09,1.08l.06,0a2.9,2.9,0,0,1,0,.29,5,5,0,0,0,.1.69.29.29,0,0,1,0,.2.91.91,0,0,0,.08.17l-.06.09a.48.48,0,0,0-.11.24,1.41,1.41,0,0,0,.1.6,2.48,2.48,0,0,1,.07.3,3.82,3.82,0,0,0,.11.38c0,.05.13.38.23.61s.45.27.45.27a2.86,2.86,0,0,0,0,.33c0,.07.13.78.19,1a3,3,0,0,0,.47.72l0,.06a1.94,1.94,0,0,1-.13.18c-.05.06-.25.27-.36.41s-.41.56-.41.56-.41.16-.62.26S7.5,16,7.41,16a3.25,3.25,0,0,1-.56.15c-.23,0-.65.12-.71.14s-.36.14-.5.18-1,.38-1.09.45a4.48,4.48,0,0,0-.48.33,1.7,1.7,0,0,0-.3.33s0,0,0,0A10,10,0,0,1,12,2Z" />
</svg>

  <a-login
  label=""
  class="topnavigation-login__link"></a-login>
</section>


          
            
  <form
    accept-charset="utf-8"
    method="get"
    action="/suche/"
    class="
      topnavigation-search
      topnavigation-search--qwant
    "
    role="search"
    id="heisetopnavi_search">
      <legend class="a-u-sr-only">Suche</legend>
      <input
        type="text"
        class="
          topnavigation-search__input
          topnavigation-search__input--qwant
        "
        value=""
        name="q"
        placeholder="Suchen mit Qwant"
        data-autocomplete="true"
        autocomplete="on"
        spellcheck="false"
        data-searchpath="/suche/"
        role="textbox"
        aria-autocomplete="list"
      >
      <input
        type="hidden"
        name="sort_by"
        value="date"
      >
      <button
        class="
          topnavigation-search__button
          topnavigation-search__button--qwant"
        type="submit"
      >
        


<svg
  preserveAspectRatio="xMinYMin"
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 24 24"
  class="search-icon topnavigation-search__search-icon">
  <title>Suche</title>
  <path d="M19.3,20.7l-5.1-5.1a7,7,0,1,1,1.4-9.8,6.9,6.9,0,0,1,0,8.4l5.1,5.1a1,1,0,0,1-1.4,1.4ZM5,10a5,5,0,0,0,10,0A5,5,0,0,0,5,10Z"/>
</svg>


      </button>
      <input
        type="hidden"
        class="search_hidden"
        value="search"
        name="rm"
      >
  </form>


            <a
              href="#topnavigation__sub"
              class="
                topnavigation-menu
                js-topnavigation-menu
                topnavigation-menu
              "
              aria-controls="topnavigation__sub"
            >
              Menü
              


<svg
  preserveAspectRatio="xMinYMin"
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 24 24"
  class="menu-icon topnavigation-menu__icon
                                  js-topnavigation-menu__icon
                                  topnavigation-menu__icon--qwant">
  <title>Menue</title>
  <path d="M4,18a1,1,0,0,1,0-2H18a1,1,0,0,1,0,2Zm0-5a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2ZM4,8A.9.9,0,0,1,3,7,.9.9,0,0,1,4,6H20a.9.9,0,0,1,1,1,.9.9,0,0,1-1,1Z"/>
</svg>


            </a>
          
        </div>
      </div>

      <div
        id="topnavigation__sub"
        class="topnavigation__sub js-topnavigation__sub"
      >
        
<nav class="sitemap topnavigation__sitemap" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 930px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger>
      IT News
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise online"
              name="topnavi.ho.sitemap.newsticker"
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="topnavi.ho.sitemap.developer"
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="topnavi.ho.sitemap.netze"
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="topnavi.ho.sitemap.open"
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="topnavi.ho.sitemap.security"
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 930px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger>
      Online-Magazine
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="topnavi.ho.sitemap.heiseplus"
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="topnavi.ho.sitemap.tp"
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="topnavi.ho.sitemap.autos"
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="topnavi.ho.sitemap.techstage"
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="topnavi.ho.sitemap.tipps-tricks"
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 930px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger>
      Magazine
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--ct">
            <a
              href="/ct/"
              title="c't – Magazin für Computertechnik"
              name="topnavi.ho.sitemap.ct"
              class="sitemap-group__link "
            >
              c't
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ix">
            <a
              href="/ix/"
              title="iX – Magazin für professionelle Informationstechnik"
              name="topnavi.ho.sitemap.ix"
              class="sitemap-group__link "
            >
              iX
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tr">
            <a
              href="/tr/"
              title="Technology Review – Das M.I.T.-Magazin für Innovation"
              name="topnavi.ho.sitemap.tr"
              class="sitemap-group__link "
            >
              Technology Review
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ct-fotografie">
            <a
              href="/foto/"
              title="c't Fotografie"
              name="topnavi.ho.sitemap.ct-fotografie"
              class="sitemap-group__link "
            >
              c't Fotografie
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mac-and-i">
            <a
              href="/mac-and-i/"
              title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
              name="topnavi.ho.sitemap.mac-and-i"
              class="sitemap-group__link "
            >
              Mac &amp; i
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--make">
            <a
              href="/make/"
              title="Make – Kreativ mit Technik"
              name="topnavi.ho.sitemap.make"
              class="sitemap-group__link "
            >
              Make
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--select">
            <a
              href="/select/"
              title="Magazine im Browser lesen"
              name="topnavi.ho.sitemap.select"
              class="sitemap-group__link sitemap-group__link--magazine"
            >
              im Browser lesen
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 930px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger>
      Services
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="topnavi.ho.sitemap.jobs"
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android"
              name="topnavi.ho.sitemap.download"
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="topnavi.ho.sitemap.produkte"
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="topnavi.ho.sitemap.whitepapers"
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="https://tarifrechner.heise.de/dsl/"
              title="DSL-Vergleich"
              name="topnavi.ho.sitemap.tarifrechner"
              class="sitemap-group__link "
            >
              DSL-Vergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="topnavi.ho.sitemap.tools"
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="topnavi.ho.sitemap.spiele"
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="topnavi.ho.sitemap.loseblattwerke"
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="topnavi.ho.sitemap.imonitor"
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="topnavi.ho.sitemap.itmarkt"
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 930px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger>
      Heise Medien
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="topnavi.ho.sitemap.shop"
              class="sitemap-group__link "
            >
              heise shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--artikel-archiv">
            <a
              href="https://shop.heise.de/artikel-archiv/"
              title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte"
              name="topnavi.ho.sitemap.artikel-archiv"
              class="sitemap-group__link "
            >
              Artikel-Archiv
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://shop.heise.de/abo"
              title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="topnavi.ho.sitemap.abo"
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="topnavi.ho.sitemap.events"
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="topnavi.ho.sitemap.hmg"
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="topnavi.ho.sitemap.mediadaten"
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="topnavi.ho.sitemap.presse"
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


        <div class="topnavigation__footer">
          <div class="topnavigation__brandworld">
            
            
          </div>

          



<div
  class="
    notification-links
    
  "
>
  

<a
  href="/newsletter/"
  class="
    link
    notification-links__link
  "
  name="topnavi.ho.sitemap.newsletter"
>
      


<svg
  class="link__svg"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>



    
      <span
      >
        Newsletter
      </span>
</a>

    

<a
  href="/benachrichtigungen/heise-bot/"
  class="
    link
    notification-links__link
  "
  name="topnavi.ho.sitemap.heisebotti"
>
      




<svg
  id="logo-botti"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>heise-Bot</title>
  <path d="M9.3,17.66c-.24.56-.62,1.21-1.32,1.21A.89.89,0,0,1,7.05,18a3,3,0,0,1,.36-1.14l3.18-7.26c.24-.55.55-.95,1.18-.95a.86.86,0,0,1,.89.89A3.36,3.36,0,0,1,12.25,11Zm2.76,1.21c.71,0,1.08-.63,1.34-1.2L14.58,15A3.74,3.74,0,0,0,15,13.59a.86.86,0,0,0-.89-.89c-.64,0-.94.43-1.19,1l-1.42,3.2A2.65,2.65,0,0,0,11.16,18,.86.86,0,0,0,12.06,18.87ZM23.64,8.3a1,1,0,0,0-1.53,1.08A9.42,9.42,0,0,1,19,10.68c-.52-4.49-4.34-7.14-8.87-7.14A10.33,10.33,0,0,0,4.4,5.22,11.49,11.49,0,0,1,2.09,1.78,1,1,0,0,0,2.51.91,1,1,0,0,0,.56,1a1,1,0,0,0,1,.91,15.71,15.71,0,0,1,1,4.84,10.36,10.36,0,0,0-2.58,7c0,5.77,4.64,9.85,10.27,9.85a10.08,10.08,0,0,0,7.47-3.53l-.42-.63a7.92,7.92,0,0,1-1,.86,10.65,10.65,0,0,1-6.16,1.94A7.51,7.51,0,0,1,2.7,14.53c0-4.82,1.92-9.13,7.37-9.13,4.07,0,7.37,2.74,7.37,7a6.65,6.65,0,0,1-1.46,4l.72.62a7.79,7.79,0,0,0,2.23-3.91,16,16,0,0,1,3.51-3.27,1,1,0,0,0,1.35-.17A1,1,0,0,0,23.64,8.3ZM10.08,21c.39.09.18-.36.48-.56s.75-.39.81-.69a1.58,1.58,0,0,1-.93.05,6.43,6.43,0,0,1-1.27-.49,2,2,0,0,0,.15,1A1,1,0,0,0,10.08,21Z" transform="translate(0 0)"/>
</svg>



    
      <span
      >
        heise-Bot
      </span>
</a>

    

<a
  href="/benachrichtigungen"
  class="
    link
    notification-links__link
  "
  name="topnavi.ho.sitemap.pushnachrichten"
>
      




<svg
  id="cp-bell-outline"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>Push Nachrichten</title>
  <path d="M15,20.9c0,1.6-1.3,2.9-3,3c-1.6-0.1-2.9-1.4-3-3h1.7c0,0,0,0,0,0.1c0,0.7,0.6,1.3,1.3,1.3 c0.7,0,1.3-0.6,1.3-1.3c0,0,0,0,0-0.1H15z M21.9,17.2v1.7H2.1v-1.7C6.9,15.6,4.2,6.7,8.9,4c0.6-0.4,1-1.1,1-1.8l0,0 c0-1,0.7-2,1.7-2.2C11.9,0,12.1,0,12.4,0c1,0.2,1.7,1.1,1.7,2.1l0,0c0,0.7,0.4,1.4,1,1.8C19.7,6.7,17.1,15.6,21.9,17.2z M19.2,16.9 c-4-2-1.4-9.6-5.8-12.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.3-0.2-0.6-0.3-1-0.3c-0.3,0-0.6,0.1-0.9,0.2c-0.2,0.1-0.3,0.1-0.5,0.2 C6.1,7.4,8.8,14.9,4.8,16.9H19.2z"/>
</svg>



    
      <span class="a-u-hide-from-tablet">
        Push
      </span>
      <span class="a-u-show-from-tablet">
        Push-Nachrichten
      </span>
    
</a>


</div>


        </div>
      </div>

    </header>
</div>


    

      <div class="a-layout a-layout--transparent a-u-no-margin-bottom">
        <div
          class="
            a-layout__container
            a-layout__container--full-width
          "
        >
          <div class="a-layout__item a-layout__item--full-width perf-cls-reduc-leaderboard">
            <div class="ldb-container">
                





  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90,800x250,960x250,970x250,1104x90"
    targeting="{&quot;cms&quot;:4894414,&quot;kw&quot;:[&quot;Abgas-Skandal&quot;,&quot;Facebook&quot;,&quot;Google&quot;,&quot;Klimawandel&quot;,&quot;Roboterauto&quot;,&quot;autonomes Fahren&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1240px)"
  ></a-ad>






  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90,800x250,960x250,970x250"
    targeting="{&quot;cms&quot;:4894414,&quot;kw&quot;:[&quot;Abgas-Skandal&quot;,&quot;Facebook&quot;,&quot;Google&quot;,&quot;Klimawandel&quot;,&quot;Roboterauto&quot;,&quot;autonomes Fahren&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1024px) and (max-width: 1239px)"
  ></a-ad>






  <a-ad
    width="728"
    height="90"
    layout="fixed"
    
    instant
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90"
    targeting="{&quot;cms&quot;:4894414,&quot;kw&quot;:[&quot;Abgas-Skandal&quot;,&quot;Facebook&quot;,&quot;Google&quot;,&quot;Klimawandel&quot;,&quot;Roboterauto&quot;,&quot;autonomes Fahren&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px) and (max-width: 1023px)"
  ></a-ad>


              





  <a-ad
    width="728"
    height="0"
    layout="fixed"
    acceptable
    instant
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90"
    targeting="{&quot;cms&quot;:4894414,&quot;kw&quot;:[&quot;Abgas-Skandal&quot;,&quot;Facebook&quot;,&quot;Google&quot;,&quot;Klimawandel&quot;,&quot;Roboterauto&quot;,&quot;autonomes Fahren&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px)"
  ></a-ad>


              





  <a-ad
    width="200"
    height="800"
    layout="fixed"
    
    instant
    
    
    class="a-ad a-ad--skyscraper"
    sizes="120x600,120x800,160x600,160x800,200x600,200x800"
    targeting="{&quot;cms&quot;:4894414,&quot;kw&quot;:[&quot;Abgas-Skandal&quot;,&quot;Facebook&quot;,&quot;Google&quot;,&quot;Klimawandel&quot;,&quot;Roboterauto&quot;,&quot;autonomes Fahren&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1310px)"
  ></a-ad>


            </div>
          </div>
        </div>
      </div>

      <div class="a-layout" id="bottum-up">

        <div class="a-layout__container a-layout__container--full-width">
          <div class="a-layout__item a-layout__item--full-width">

            

<header class="header ">
  <a-collapse
  media="(max-width: 767px)"
  toggle-attr-on-media="disabled"
  >
    <div class="header__menu">
      

<figure class="header-logo ">
  <a
    href="/"
    title="heise online"
  >
    




<svg
preserveAspectRatio="xMinYMin"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 478.9 595.2 116.7"
class="heise-online-logo header-logo__svg header-logo__svg--mobile">
  <path d="M96.8 557l-4.2-3.6c5.1-6.3 8.4-15.4 8.4-23.4 0-24.4-19.1-40.3-42.7-40.3-31.6 0-42.7 25-42.7 52.9 0 24.6 18.2 45.1 43.3 45.1 13.2 0 24.9-3.9 35.7-11.3 2.1-1.4 3.9-3.1 5.8-4.9l2.4 3.6c-10.1 12.4-27.3 20.5-43.3 20.5-32.6 0-59.5-23.7-59.5-57.2 0-33.9 24.8-59.5 58.9-59.5 28.3 0 51.7 17.8 51.7 47.5 0 10.9-5.8 23.1-13.8 30.6zm-30.1-40.6l-18.9 43.1c-1.6 3.6-3.9 7.8-8.6 7.8-3.3 0-5.9-2.4-5.9-5.8 0-2.7 1.3-5.1 2.3-7.3l20.5-46.7c1.6-3.5 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8 0 3.2-1.4 6.4-2.8 9.3zm15.1 26.2l-7.6 16.9c-1.7 3.6-4.1 7.7-8.6 7.7-3.3 0-5.8-2.4-5.8-5.8 0-2.5 1.2-4.9 2.3-7.2l9.2-20.5c1.6-3.3 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8-.2 3.3-1.6 6.4-2.9 9.3zM140 502.6h10.9v25.6h.1c1.3-2 3.2-3.8 5.4-4.9 2.2-1.3 4.7-1.9 7.4-1.9 7.3 0 15 4.8 15 18.6v25.3h-10.9v-24.1c0-6.3-2.3-10.9-8.3-10.9-4.2 0-7.2 2.8-8.4 6.1-.4.9-.4 2-.4 3.3v25.7h-10.9l.1-62.8zm58.1 44.2c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H217zm32.3-28.9c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 5.9 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm23.9-9.9c2.5 1.5 7.1 3.1 11 3.1 4.8 0 6.8-1.9 6.8-4.8s-1.8-4.4-7.1-6.3c-8.4-2.9-11.9-7.5-11.8-12.5 0-7.6 6.3-13.5 16.2-13.5 4.8 0 8.9 1.3 11.4 2.5l-2.2 7.7c-1.9-1-5.3-2.5-9.1-2.5-3.9 0-6 1.9-6 4.5 0 2.8 2 4.1 7.5 6 7.7 2.8 11.4 6.8 11.5 13.2 0 7.7-6.1 13.5-17.5 13.5-5.2 0-9.9-1.3-13-3.1l2.3-7.8zm46.7-8.5c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-14-.1-22.2-8.7-22.2-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.6-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5h18.9zm78 4.2c0 15.8-11.1 22.8-22 22.8-12.2-.1-21.5-8.4-21.5-22.2 0-14.1 9.3-22.8 22.2-22.8 12.7.1 21.3 9.1 21.3 22.2zm-32.4.4c0 8.3 4.1 14.5 10.7 14.5 6.2 0 10.5-6.1 10.5-14.7 0-6.7-3-14.4-10.4-14.4-7.7.1-10.8 7.5-10.8 14.6zm41.3-8.7c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm50.4-32.5h10.9v62.7h-10.9v-62.7zm34.3 7.7c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 6 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm22.6-30.1c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm56.3 11.7c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H585z"/></svg>


  </a>

  
   <a href="/plus/"
    title="heise+ - Immer mehr Wissen."
    class="header-logo__link"
    name="header.ho.heiseplus">

     




<svg class="heiseplus-logo header-logo__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
  <path fill="#0056a4" d="M132 0h60v60h-60z"/>
  <path d="M0 0h128v60H0z"/>
  <path d="M13.64 46V12.11h5.52v8.74L19 25.41a19.24 19.24 0 0 1 3.29-2.47 8.11 8.11 0 0 1 4.25-1.08q3.79 0 5.52 2.42t1.73 6.94V46h-5.55V31.94a7.4 7.4 0 0 0-.86-4.13 3.25 3.25 0 0 0-2.83-1.2 5 5 0 0 0-2.71.74 17.58 17.58 0 0 0-2.66 2.18V46zm36.87.58a12.24 12.24 0 0 1-4.51-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82A8.22 8.22 0 0 1 57 25a10.16 10.16 0 0 1 1.85 3.55 15.42 15.42 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.73 6.73 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27L58.58 44a16.86 16.86 0 0 1-3.74 1.82 13.16 13.16 0 0 1-4.33.76zM44.22 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49A7.13 7.13 0 0 0 44.22 32zm20.54 14V22.43h5.52V46zm2.79-27.7a3.55 3.55 0 0 1-2.45-.86 2.9 2.9 0 0 1-1-2.26 3 3 0 0 1 1-2.28 3.82 3.82 0 0 1 4.9 0 3 3 0 0 1 1 2.28 2.9 2.9 0 0 1-1 2.26 3.51 3.51 0 0 1-2.45.86zm16.37 28.28a12.92 12.92 0 0 1-4.82-.94 15.73 15.73 0 0 1-4.1-2.33l2.59-3.55a15 15 0 0 0 3.14 1.94 8.28 8.28 0 0 0 3.38.7 4.23 4.23 0 0 0 2.83-.79 2.58 2.58 0 0 0 .91-2 2 2 0 0 0-.43-1.27 4 4 0 0 0-1.15-1 11.8 11.8 0 0 0-1.63-.79l-1.82-.74c-.77-.29-1.55-.62-2.35-1a9.61 9.61 0 0 1-2.14-1.39 7.07 7.07 0 0 1-1.54-1.9 5.22 5.22 0 0 1-.6-2.57 6.4 6.4 0 0 1 2.3-5.09 9.38 9.38 0 0 1 6.29-2 11 11 0 0 1 4.42.86 16.51 16.51 0 0 1 3.41 2l-2.54 3.36a12.52 12.52 0 0 0-2.52-1.46 6.6 6.6 0 0 0-2.66-.62 3.92 3.92 0 0 0-2.62.74 2.37 2.37 0 0 0-.84 1.85 1.87 1.87 0 0 0 .41 1.22 3.73 3.73 0 0 0 1.08.89 10.35 10.35 0 0 0 1.56.72c.59.22 1.21.45 1.85.67.8.29 1.6.62 2.4 1a9.56 9.56 0 0 1 2.18 1.37 6.17 6.17 0 0 1 1.58 2 6.1 6.1 0 0 1 .6 2.81 6.85 6.85 0 0 1-.6 2.86 6.5 6.5 0 0 1-1.75 2.3A8.58 8.58 0 0 1 87.85 46a12.5 12.5 0 0 1-3.93.58zm24.19 0a12.24 12.24 0 0 1-4.56-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82 8.22 8.22 0 0 1 3 2.3 10.16 10.16 0 0 1 1.85 3.55 15.37 15.37 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.68 6.68 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27l1.97 3.42a16.86 16.86 0 0 1-3.74 1.82 13 13 0 0 1-4.31.76zM101.82 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49 7.13 7.13 0 0 0-1.96 4.37zM158.35 33.5h-12.77a3.58 3.58 0 0 1 0-7.16h12.77V13.58a3.58 3.58 0 1 1 7.16 0v32.7a3.58 3.58 0 1 1-7.16 0zM170.5 26h7a3.5 3.5 0 0 1 0 7h-7a3.5 3.5 0 0 1 0-7z" fill="#fff" fill-rule="evenodd"/>
</svg>


    </a>
  
</figure>


      
        <div
          class="header__collapse-toggle"
          data-collapse-trigger
          title="Menü auf-/zuklappen"
        >
          


<svg
  preserveAspectRatio="xMinYMin"
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 24 24"
  class="menu-icon header__menu_mobile-icon">
  <title>Menue</title>
  <path d="M3,19a1,1,0,0,1,0-2H17a1,1,0,0,1,0,2Zm17.7-2.2L18,14a4.7,4.7,0,0,1-3,1,5,5,0,1,1,5-5,4.7,4.7,0,0,1-1,3l2.8,2.7a.8.8,0,0,1,0,1.1h0l-.6.2-.5-.2ZM11.5,10A3.5,3.5,0,0,0,15,13.5h0A3.5,3.5,0,0,0,18.5,10h0A3.5,3.5,0,0,0,15,6.5h0A3.5,3.5,0,0,0,11.5,10ZM3,14a1,1,0,0,1,0-2H7a1,1,0,0,1,0,2ZM3,9A.9.9,0,0,1,2,8,.9.9,0,0,1,3,7H7A.9.9,0,0,1,8,8,.9.9,0,0,1,7,9Z"/>
</svg>


        </div>
      
    </div>

    <div class="header__content" data-collapse-target>

      
  <form
    accept-charset="utf-8"
    method="get"
    action="/suche/"
    class="a-form header__search"
    role="search"
    id="volltextsuche">
    <legend class="a-u-sr-only">Suche</legend>
    <input
      type="search"
      class="
        a-form__input
        header__search-input
        header__search-input--qwant
      "
      value=""
      name="q"
      placeholder="Suchen mit Qwant"
      data-autocomplete="true"
      data-searchpath="/suche/"
      autocomplete="off"
      role="textbox"
      aria-autocomplete="list"
      aria-haspopup="true"
      aria-label="Suchen mit Qwant"
      spellcheck="false"
    >
    <input
      type="hidden"
      name="sort_by"
      value="relevance"
    >
  </form>


      <a-collapse-group target="a-menu">
        <div class="header__nav">
          

          

<nav
  class="navigation"
  aria-label="heiseonline-Navigation"
  role="navigation"
>

  <ul class="navigation__list navigation__list--two-cols">

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/it/"
          class="navigation__head "
          name="rubriknavi.ho.it"
        >IT</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/mobiles/"
          class="navigation__head "
          name="rubriknavi.ho.mobiles"
        >Mobiles</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/entertainment/"
          class="navigation__head "
          name="rubriknavi.ho.entertainment"
        >Entertainment</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/wissen/"
          class="navigation__head "
          name="rubriknavi.ho.wissen"
        >Wissen</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/netzpolitik/"
          class="navigation__head "
          name="rubriknavi.ho.netzpolitik"
        >Netzpolitik</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/wirtschaft/"
          class="navigation__head "
          name="rubriknavi.ho.wirtschaft"
        >Wirtschaft</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/journal/"
          class="navigation__head  navigation__head--active"
          name="rubriknavi.ho.journal"
        >Journal</a>
      
    </li>
  </ul>

 <div class="navigation__list navigation__list--horizontal">

    

<a
  href="/newsticker/"
  class="
    link
    navigation__item
  "
  name="header.ho.newstickerdropdown.siebentage"
>

    
      <span
      >
        Newsticker
      </span>
</a>


    

<a
  href="/forum/"
  class="
    link
    navigation__item
  "
  name="header.ho.forum"
>

    
      <span
      >
        Foren
      </span>
</a>


  </div>
</nav>


        </div>

        
<nav class="top-topics">
  <div class="top-topics__section">
    <span class="top-topics__label">
      Topthemen:
    </span>

    

<ul class="topics top-topics__list"
  
>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Elektroauto"
        name="themen.ho.E-Auto"
        title="News und Artikel zum Thema E-Auto"
      >
        E-Auto
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Sicherheit"
        name="themen.ho.Security"
        title="News und Artikel zum Thema Security"
      >
        Security
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Windows-10"
        name="themen.ho.Windows 10"
        title="News und Artikel zum Thema Windows 10"
      >
        Windows 10
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Coronavirus"
        name="themen.ho.Coronavirus"
        title="News und Artikel zum Thema Coronavirus"
      >
        Coronavirus
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Microsoft-Flight-Simulator-2020"
        name="themen.ho.MS Flight Simulator"
        title="News und Artikel zum Thema MS Flight Simulator"
      >
        MS Flight Simulator
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Homeoffice"
        name="themen.ho.Homeoffice"
        title="News und Artikel zum Thema Homeoffice"
      >
        Homeoffice
      </a>
    </li>

  

</ul>

  </div>
</nav>

      </a-collapse-group>

      



<div
  class="
    notification-links
    navigation__list navigation__list--horizontal a-u-hide-from-tablet
  "
>
  

<a
  href="/newsletter/"
  class="
    link
    navigation__item notification-links__link
  "
  name="header.ho.newstickerdropdown.newsletter"
>
      


<svg
  class="link__svg"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>



    
      <span
      >
        Newsletter
      </span>
</a>

    

<a
  href="/benachrichtigungen/heise-bot/"
  class="
    link
    navigation__item notification-links__link
  "
  name="header.ho.newstickerdropdown.heisebotti"
>
      




<svg
  id="logo-botti"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>heise-Bot</title>
  <path d="M9.3,17.66c-.24.56-.62,1.21-1.32,1.21A.89.89,0,0,1,7.05,18a3,3,0,0,1,.36-1.14l3.18-7.26c.24-.55.55-.95,1.18-.95a.86.86,0,0,1,.89.89A3.36,3.36,0,0,1,12.25,11Zm2.76,1.21c.71,0,1.08-.63,1.34-1.2L14.58,15A3.74,3.74,0,0,0,15,13.59a.86.86,0,0,0-.89-.89c-.64,0-.94.43-1.19,1l-1.42,3.2A2.65,2.65,0,0,0,11.16,18,.86.86,0,0,0,12.06,18.87ZM23.64,8.3a1,1,0,0,0-1.53,1.08A9.42,9.42,0,0,1,19,10.68c-.52-4.49-4.34-7.14-8.87-7.14A10.33,10.33,0,0,0,4.4,5.22,11.49,11.49,0,0,1,2.09,1.78,1,1,0,0,0,2.51.91,1,1,0,0,0,.56,1a1,1,0,0,0,1,.91,15.71,15.71,0,0,1,1,4.84,10.36,10.36,0,0,0-2.58,7c0,5.77,4.64,9.85,10.27,9.85a10.08,10.08,0,0,0,7.47-3.53l-.42-.63a7.92,7.92,0,0,1-1,.86,10.65,10.65,0,0,1-6.16,1.94A7.51,7.51,0,0,1,2.7,14.53c0-4.82,1.92-9.13,7.37-9.13,4.07,0,7.37,2.74,7.37,7a6.65,6.65,0,0,1-1.46,4l.72.62a7.79,7.79,0,0,0,2.23-3.91,16,16,0,0,1,3.51-3.27,1,1,0,0,0,1.35-.17A1,1,0,0,0,23.64,8.3ZM10.08,21c.39.09.18-.36.48-.56s.75-.39.81-.69a1.58,1.58,0,0,1-.93.05,6.43,6.43,0,0,1-1.27-.49,2,2,0,0,0,.15,1A1,1,0,0,0,10.08,21Z" transform="translate(0 0)"/>
</svg>



    
      <span
      >
        heise-Bot
      </span>
</a>

    

<a
  href="/benachrichtigungen"
  class="
    link
    navigation__item notification-links__link
  "
  name="header.ho.newstickerdropdown.pushnachrichten"
>
      




<svg
  id="cp-bell-outline"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>Push Nachrichten</title>
  <path d="M15,20.9c0,1.6-1.3,2.9-3,3c-1.6-0.1-2.9-1.4-3-3h1.7c0,0,0,0,0,0.1c0,0.7,0.6,1.3,1.3,1.3 c0.7,0,1.3-0.6,1.3-1.3c0,0,0,0,0-0.1H15z M21.9,17.2v1.7H2.1v-1.7C6.9,15.6,4.2,6.7,8.9,4c0.6-0.4,1-1.1,1-1.8l0,0 c0-1,0.7-2,1.7-2.2C11.9,0,12.1,0,12.4,0c1,0.2,1.7,1.1,1.7,2.1l0,0c0,0.7,0.4,1.4,1,1.8C19.7,6.7,17.1,15.6,21.9,17.2z M19.2,16.9 c-4-2-1.4-9.6-5.8-12.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.3-0.2-0.6-0.3-1-0.3c-0.3,0-0.6,0.1-0.9,0.2c-0.2,0.1-0.3,0.1-0.5,0.2 C6.1,7.4,8.8,14.9,4.8,16.9H19.2z"/>
</svg>



    
      <span class="a-u-hide-from-tablet">
        Push
      </span>
      <span class="a-u-show-from-tablet">
        Push-Nachrichten
      </span>
    
</a>


</div>


      
<nav class="sitemap sitemap-group--in-navigation" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 930px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger>
      IT News
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise online"
              name="header.ho.sitemap.newsticker"
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="header.ho.sitemap.developer"
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="header.ho.sitemap.netze"
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="header.ho.sitemap.open"
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="header.ho.sitemap.security"
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 930px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger>
      Online-Magazine
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="header.ho.sitemap.heiseplus"
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="header.ho.sitemap.tp"
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="header.ho.sitemap.autos"
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="header.ho.sitemap.techstage"
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="header.ho.sitemap.tipps-tricks"
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 930px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger>
      Magazine
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--ct">
            <a
              href="/ct/"
              title="c't – Magazin für Computertechnik"
              name="header.ho.sitemap.ct"
              class="sitemap-group__link "
            >
              c't
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ix">
            <a
              href="/ix/"
              title="iX – Magazin für professionelle Informationstechnik"
              name="header.ho.sitemap.ix"
              class="sitemap-group__link "
            >
              iX
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tr">
            <a
              href="/tr/"
              title="Technology Review – Das M.I.T.-Magazin für Innovation"
              name="header.ho.sitemap.tr"
              class="sitemap-group__link "
            >
              Technology Review
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ct-fotografie">
            <a
              href="/foto/"
              title="c't Fotografie"
              name="header.ho.sitemap.ct-fotografie"
              class="sitemap-group__link "
            >
              c't Fotografie
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mac-and-i">
            <a
              href="/mac-and-i/"
              title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
              name="header.ho.sitemap.mac-and-i"
              class="sitemap-group__link "
            >
              Mac &amp; i
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--make">
            <a
              href="/make/"
              title="Make – Kreativ mit Technik"
              name="header.ho.sitemap.make"
              class="sitemap-group__link "
            >
              Make
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--select">
            <a
              href="/select/"
              title="Magazine im Browser lesen"
              name="header.ho.sitemap.select"
              class="sitemap-group__link sitemap-group__link--magazine"
            >
              im Browser lesen
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 930px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger>
      Services
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="header.ho.sitemap.jobs"
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android"
              name="header.ho.sitemap.download"
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="header.ho.sitemap.produkte"
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="header.ho.sitemap.whitepapers"
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="https://tarifrechner.heise.de/dsl/"
              title="DSL-Vergleich"
              name="header.ho.sitemap.tarifrechner"
              class="sitemap-group__link "
            >
              DSL-Vergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="header.ho.sitemap.tools"
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="header.ho.sitemap.spiele"
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="header.ho.sitemap.loseblattwerke"
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="header.ho.sitemap.imonitor"
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="header.ho.sitemap.itmarkt"
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 930px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger>
      Heise Medien
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="header.ho.sitemap.shop"
              class="sitemap-group__link "
            >
              heise shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--artikel-archiv">
            <a
              href="https://shop.heise.de/artikel-archiv/"
              title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte"
              name="header.ho.sitemap.artikel-archiv"
              class="sitemap-group__link "
            >
              Artikel-Archiv
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://shop.heise.de/abo"
              title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="header.ho.sitemap.abo"
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="header.ho.sitemap.events"
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="header.ho.sitemap.hmg"
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="header.ho.sitemap.mediadaten"
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="header.ho.sitemap.presse"
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


      <div class="header__login">

        

<svg class="login-icon  header__login-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <path id="user-round-outline" d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Zm0,2a10,10,0,0,1,8.21,15.7l-.05-.08a2.74,2.74,0,0,0-.3-.33,5.78,5.78,0,0,0-.48-.33c-.14-.07-.92-.43-1.06-.47h0c-.15-.06-1.59-.58-1.66-.62s-.8-.31-1-.4a4.8,4.8,0,0,0-.76-.23l-.36-.74a2.15,2.15,0,0,0-.3-.43l-.12-.12a.8.8,0,0,1,.08-.17,4.91,4.91,0,0,0,.27-.62c0-.13.29-1.08.29-1.08a.72.72,0,0,0,.27-.13.92.92,0,0,0,.18-.36.69.69,0,0,0,.09-.18,1.5,1.5,0,0,0,.08-.27s0-.22.17-.8-.1-.59-.1-.59,0-.1,0-.15a2.35,2.35,0,0,0,.06-.34c0-.08.13-.67.15-.89a3.56,3.56,0,0,0-.1-.7,2.38,2.38,0,0,1,0-.33,1.94,1.94,0,0,0-.25-.53c-.08-.12-.15-.3-.18-.34A.53.53,0,0,1,15,6.2c0-.11-.15-.19-.21-.25s-.12-.09-.13-.13.07,0,.12,0L15,6l0,0a1.63,1.63,0,0,0-.17-.24.94.94,0,0,0-.36-.18l-.13-.07a.69.69,0,0,1-.16-.12c-.08-.08-.12-.07-.19-.13a2.36,2.36,0,0,0-.49-.26,2.52,2.52,0,0,0-.58-.08l-.38-.05a.3.3,0,0,1-.15-.07s0-.07.19-.13.44.09.44.09l-.13-.1a.63.63,0,0,0-.28,0,.79.79,0,0,0-.38.17l-.07,0a.35.35,0,0,1,0-.12.34.34,0,0,1,.23-.17.9.9,0,0,1,.36,0s0,0-.16-.07a.73.73,0,0,0-.45.06.37.37,0,0,0-.21.21s-.06,0-.08,0,0-.08,0-.13.18-.1.18-.1h-.14c-.07,0-.18.25-.18.25a3.35,3.35,0,0,0-.37-.11,1.32,1.32,0,0,0-.52,0,.58.58,0,0,0-.36.26s.08,0,.09-.08.06,0,.29,0a.32.32,0,0,1,.35.16s-.17,0-.3,0a.44.44,0,0,0-.25,0,1.43,1.43,0,0,1-.3.1,2.82,2.82,0,0,0-.61.35L10,5.18l.18-.08h0a.45.45,0,0,1,.14,0s0,.08-.07.1A2,2,0,0,1,10,5.3c-.06,0-.14.12-.18.15s-.24.09-.34.14a1.64,1.64,0,0,0-.3.3l.18-.16a.73.73,0,0,1,.22-.11.28.28,0,0,1,0,.09s-.13.13-.15.2-.16.16-.2.18l-.27.21a1.68,1.68,0,0,1-.3.15,3,3,0,0,0-.36.35.44.44,0,0,0,.12-.08.48.48,0,0,1,.19,0,4.9,4.9,0,0,0-.37.53,1.79,1.79,0,0,0-.09,1.08l.06,0a2.9,2.9,0,0,1,0,.29,5,5,0,0,0,.1.69.29.29,0,0,1,0,.2.91.91,0,0,0,.08.17l-.06.09a.48.48,0,0,0-.11.24,1.41,1.41,0,0,0,.1.6,2.48,2.48,0,0,1,.07.3,3.82,3.82,0,0,0,.11.38c0,.05.13.38.23.61s.45.27.45.27a2.86,2.86,0,0,0,0,.33c0,.07.13.78.19,1a3,3,0,0,0,.47.72l0,.06a1.94,1.94,0,0,1-.13.18c-.05.06-.25.27-.36.41s-.41.56-.41.56-.41.16-.62.26S7.5,16,7.41,16a3.25,3.25,0,0,1-.56.15c-.23,0-.65.12-.71.14s-.36.14-.5.18-1,.38-1.09.45a4.48,4.48,0,0,0-.48.33,1.7,1.7,0,0,0-.3.33s0,0,0,0A10,10,0,0,1,12,2Z" />
</svg>

        <a-login label="" class="header__login-link"></a-login>
      </div>

    </div>
  </a-collapse>
    
  <nav class="a-breadcrumb">
    <ul class="a-breadcrumb__crumbs">
        <li
          class="a-breadcrumb__crumb"
        >
            <a href="/" class="a-breadcrumb__link">
              heise online
            </a>
        </li>
        <li
          class="a-breadcrumb__crumb"
        >
            <a href="/newsticker/" class="a-breadcrumb__link">
              News
            </a>
        </li>
        <li
          class="a-breadcrumb__crumb"
        >
            <a href="/newsticker/archiv/2020/09" class="a-breadcrumb__link">
              09/2020
            </a>
        </li>
        <li
          class="a-breadcrumb__crumb"
          aria-current="page"
        >
            <span class="a-breadcrumb__text">
              Kurz informiert: Abgasskandal, Facebook, Google, Roboterautos
            </span>
        </li>
    </ul>
  </nav>


</header>


          </div>
        </div>

        <div
          class="
            a-layout__container"
        >
          <div
            class="
                a-layout__item
              
            "
          >
            

<article
  class="
    article-layout
      a-theme--ho
    js-upscore-article-content
  "
  id="meldung"
  data-article-type="meldung"
>
  


  <div class="article-layout__header-container">

    <!-- RSPEAK_START -->
    

<header
  class="
    a-article-header
    
      
    
  ">

  

    



    
  <h1
    class="
      a-article-header__title
      
    "
  >
    Kurz informiert: Abgasskandal, Facebook, Google, Roboterautos
  </h1>

      <p class="a-article-header__lead">
        Unser werktäglicher News-Überblick fasst die wichtigsten Nachrichten des Tages kurz und knapp zusammen.
      </p>
    <div class="a-article-header__service">
      


<div class="a-article-header__service-group">
    <div class="a-article-header__read-time">
      <span class="a-article-header__read-time-label">
        Lesezeit:
      </span>
      <span class="a-article-header__read-time-value">
        1&nbsp;Min.
      </span>
    </div>
    <a href="https://getpocket.com/save?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FKurz-informiert-Abgasskandal-Facebook-Google-Roborterautos-4894414.html"
      class="
        a-article-action
        a-article-action--pocket
      "
      name="meldung.ho.header.pocket"
      target="_blank"
      rel="nofollow noopener noreferrer"
    >
      <svg id="icon-pocket"
xmlns="http://www.w3.org/2000/svg"
class="a-article-action__icon" viewBox="0 0 24 24">
  <path id="pocket" d="M3.75,2A2.76,2.76,0,0,0,1,4.75v6.42a11,11,0,0,0,22,0V4.75A2.76,2.76,0,0,0,20.25,2Zm0,1.83h16.5a.91.91,0,0,1,.92.92v6.42a9.17,9.17,0,0,1-18.34,0V4.75A.91.91,0,0,1,3.75,3.83Zm3.35,4a1.4,1.4,0,0,0-1,.43,1.34,1.34,0,0,0,0,1.92l5,5a1.39,1.39,0,0,0,1.95,0l4.84-4.82a1.38,1.38,0,0,0-2-1.94l-3.86,3.86-4-4A1.42,1.42,0,0,0,7.1,7.87Z"/>
</svg>

      <span class="a-article-action__label">
        <span class="a-u-show-from-tablet">In Pocket </span>speichern
      </span>
    </a>
</div>

<div class="a-article-header__service-group">
    <a
      href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4407&amp;lang=de_de&amp;readid=meldung&amp;url=https%3A%2F%2Fwww.heise.de%2Fnews%2FKurz-informiert-Abgasskandal-Facebook-Google-Roborterautos-4894414.html%3Fseite%3Dall"
      title="Beitrag vorlesen und MP3-Download"
      class="a-article-action
            js-article-header__readspeaker"
      name="meldung.ho.header.vorlesen"
      data-read-aloud-url="https%3A%2F%2Fwww.heise.de%2Fnews%2FKurz-informiert-Abgasskandal-Facebook-Google-Roborterautos-4894414.html%3Fseite%3Dall"
      target="_blank"
      rel="nofollow noopener noreferrer"
    >
      <span class="a-u-sr-only">vorlesen</span>

      




<svg
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 24 24"
  class="a-article-action__icon"
>
  <path d="M12,2,5,8H0v8H5l7,6ZM5.81,10,10,6.35v11.3L5.81,14H2V10"/>
  <path d="M21.33,3.63A1.07,1.07,0,0,0,20.76,5a21.71,21.71,0,0,1,0,14.06,1.07,1.07,0,0,0,.57,1.34,1,1,0,0,0,1.32-.69,23.77,23.77,0,0,0,0-15.36A1,1,0,0,0,21.33,3.63Z"/>
  <path d="M17.13,7.63A1.12,1.12,0,0,0,16.53,9a10.7,10.7,0,0,1,0,6,1.12,1.12,0,0,0,.6,1.35,1,1,0,0,0,1.32-.79,12.82,12.82,0,0,0,0-7.16A1,1,0,0,0,17.13,7.63Z"/>
 </svg>


    </a>
    

<a
  href="/news/Kurz-informiert-Abgasskandal-Facebook-Google-Roborterautos-4894414.html?view=print"
  class="
    link
    a-article-action a-u-show-from-tablet
  "
  name="meldung.ho.header.drucken"
  rel="nofollow"
>
      




<svg
  id=""
  xmlns="http://www.w3.org/2000/svg"
  class="a-article-action__icon"
  viewBox="0 0 24 24"
>
  <path d="M22,7H19V2H5V7H2A2,2,0,0,0,0,9v7a2,2,0,0,0,2,2H5v4H19V18h3a2,2,0,0,0,2-2V9A2,2,0,0,0,22,7ZM7,4H17V7H7ZM17,20H7V15H17v5Zm5-5a1,1,0,0,1-1,1H19V13H5v3H3a1,1,0,0,1-1-1V10A1,1,0,0,1,3,9H21a1,1,0,0,1,1,1Z"/>
</svg>



    
      <span
          class="a-u-sr-only"
      >
        Druckansicht
      </span>
</a>


    <a
      href="/forum/heise-online/Kommentare/Kurz-informiert-Abgasskandal-Facebook-Google-Roboterautos/forum-457733/comment/"
      class="a-article-action"
      name="meldung.ho.header.kommentarelesen"
      data-teaser-tracking-name="meldung.ho.header.kommentarelesen"
      data-teaser-tracking-id="comments_4894414"
      data-teaser-tracking-content="meldung.ho.header"
      data-teaser-tracking-rank="4894414: Kurz informiert: Abgasskandal, Facebook, Google, Roboterautos"
    >
      <span class="a-u-sr-only">Kommentare lesen</span>

      




<svg
  id=""
  xmlns="http://www.w3.org/2000/svg"
  class="a-article-action__icon"
  viewBox="0 0 24 24"
>
  <path d="M12,2C5.37,2,0,6.48,0,12a8.87,8.87,0,0,0,2.27,5.83L0,22l5.12-1.84A13.64,13.64,0,0,0,12,22c6.63,0,12-4.48,12-10S18.63,2,12,2Zm0,18a11.6,11.6,0,0,1-6.28-1.78l-2.52.91,1.1-2A7.05,7.05,0,0,1,2,12C2,7.58,6.48,4,12,4s10,3.58,10,8S17.52,20,12,20Z"/>
</svg>


    </a>
</div>

    </div>
      
  

<a-lightbox
  
    class="article-image"
  
  tabindex="1"
  
  
>
  
    

<figure
  
>

  <div
      class="article-image__gallery-container"
  >
      

<a-img
  width="1920"
  height="1079"
  layout="responsive"
  src="/imgs/18/2/9/6/6/9/0/7/Einzelbild-648fc6f99c70a07f.jpeg"
  alt="Kurz informiert: Abgasskandal, Facebook, Google, Roborterautos"
  quality="85"
  high-dpi-quality="70"
  instant
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/18/2/9/6/6/9/0/7/Einzelbild-648fc6f99c70a07f.jpeg"
  srcset="https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/2/9/6/6/9/0/7/Einzelbild-648fc6f99c70a07f.jpeg 2x"
  alt="Kurz informiert: Abgasskandal, Facebook, Google, Roborterautos"
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
>

</noscript>


  </div>

</figure>

  
</a-lightbox>




    <div class="a-article-header__publish-info">
      

<!-- RSPEAK_START -->
<div class="a-publish-info">

  


<time
  datetime="2020-09-15T17:00:00+02:00"
  class="
    a-datetime
    a-publish-info__datetime"
>

  <span class="a-datetime__time ">
    17:00
  </span>
  <span class="a-datetime__word ">
    Uhr
  </span>
</time>

</div>


        

<div class="a-creator">
  <span class="a-creator__label">Von</span>
  
  <ul class="a-creator__names">
    <li class="a-creator__name">Isabel Grünewald</li>
  </ul>
</div>

    </div></header>


    <aside class="article-layout__header-wrbng"> 
      <!-- RSPEAK_STOP -->
        





  <a-ad
    width="300"
    height="250"
    layout="responsive"
    
    instant
    
    
    class="a-ad a-ad--aside"
    sizes="300x250,300x600,fluid"
    targeting="{&quot;cms&quot;:4894414,&quot;kw&quot;:[&quot;Abgas-Skandal&quot;,&quot;Facebook&quot;,&quot;Google&quot;,&quot;Klimawandel&quot;,&quot;Roboterauto&quot;,&quot;autonomes Fahren&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 992px)"
  ></a-ad>


          





  <a-ad
    width="300"
    height="250"
    layout="fixed"
    acceptable
    instant
    
    safeframe
    class=""
    sizes="320x250"
    targeting="{&quot;cms&quot;:4894414,&quot;kw&quot;:[&quot;Abgas-Skandal&quot;,&quot;Facebook&quot;,&quot;Google&quot;,&quot;Klimawandel&quot;,&quot;Roboterauto&quot;,&quot;autonomes Fahren&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="criteo"
    preload-distance="200"
    
  ></a-ad>


      <!-- RSPEAK_START -->
    </aside>
  </div>

  <div class="article-layout__content-container">
    <div class="article-layout__content article-content">

      <h3 class="subheading" id="nav_daimler_erzielt__0">Daimler erzielt Vergleich in den USA</h3>

<a-paternoster height="360" media="(min-width: 320px) and (max-width: 767px)">
  


  


  <a-ad class="" height="600" instant layout="fixed" media="(min-width: 320px) and (max-width: 767px)" preload-distance="200" safeframe sizes="300x600,300x50,300x75,300x100,300x150,300x250,320x50,320x75,320x100,320x250" targeting="{&quot;kw&quot;:[&quot;Abgas-Skandal&quot;,&quot;Facebook&quot;,&quot;Google&quot;,&quot;Klimawandel&quot;,&quot;Roboterauto&quot;,&quot;autonomes Fahren&quot;],&quot;mpos&quot;:[&quot;understitial&quot;,&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}" type="gpt" unit="/6514/www.heise.de/newsticker/news-internet" width="300"></a-ad>

</a-paternoster>


<p><a href="/hintergrund/Abgasbetrug-Daimler-erzielt-Vergleich-in-den-USA-4893847.html">Daimler legt mit zwei Vergleichen die Ermittlungsverfahren der US-Behörden und zahlreiche Klagen von Autobesitzern bei</a>, wie das Justizministerium und der Konzern selbst mitteilten. Dem Konzern und seiner Tochter Mercedes-Benz USA wurden überhöhte Abgaswerte bei rund 250.000 Autos mit Dieselmotor vorgeworfen. Der Vergleich kostet Daimler rund 1,5 Milliarden US-Dollar. Komplett erledigt ist die Angelegenheit für den deutschen Autobauer allerdings noch nicht. Die Vergleiche müssen in den USA noch gerichtlich genehmigt werden und beenden nur Zivilverfahren, sodass weitere strafrechtliche Konsequenzen nicht auszuschließen sind.</p>
<p><iframe allow="autoplay" frameborder="no" height="300" scrolling="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/893542306&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true" width="100%"></iframe></p>
<div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/heiseonline" style="color: #cccccc; text-decoration: none;" target="_blank" title="kurz informiert by heise online">kurz informiert by heise online</a> · <a href="https://soundcloud.com/heiseonline/kurz-informiert-15092020-abgasskandal-facebook-google-roborterautos" style="color: #cccccc; text-decoration: none;" target="_blank" title="kurz informiert 15.09.2020: Abgasskandal, Facebook, Google, Roborterautos">kurz informiert 15.09.2020: Abgasskandal, Facebook, Google, Roborterautos</a></div>
<h3 class="subheading" id="nav_facebook__1">Facebook bündelt wissenschaftliche Informationen zum Klimawandel</h3>
<p><a href="/news/Facebook-buendelt-wissenschaftliche-Informationen-zum-Klimawandel-4893935.html">Facebook hat ein Klima-Informationszentrum eingerichtet</a>, in dem verlässliche wissenschaftliche Informationen zum Klimawandel zusammengestellt und online abrufbar sind. Wie Facebook in einem Blog-Beitrag schreibt, habe das soziale Netzwerk erkannt, wie wichtig und hilfreich es ist, wenn Menschen korrekte Informationen zu einem Thema erhalten, das von globaler Bedeutung ist. Das habe bereits das Beispiel des COVID-19-Informationszentrums von Facebook gezeigt. Mit dem Klima-Informationszentrum will man nun an die damit gemachten positiven Erfahrungen anknüpfen.</p>








<a-collapse class="
    a-box
    a-box--collapsable
    a-box--full-bordered
    
    a-u-hide-from-desktop js-dossier a-inline-textbox
  " media="(min-width: 993px)" sneak-peek toggle-class-on-media="a-box--full-bordered">
  <header class="
      a-box__header
      
    ">
    Kurz informiert – auch als Podcast
  </header>
  <div class="a-box__target" data-collapse-target>
    <div class="a-box__content">
      
  <div class="
      a-inline-textbox__content
      
        a-inline-textbox__content--horizontal-layout
      
    " data-collapse-content>
    
      <figure class="a-inline-textbox__image-container">
        
  <a-img alt="" height="720" high-dpi-quality="70" quality="85" src="/imgs/71/2/7/9/8/0/6/3/kurzinformiert-78cccdc9dd0bbc77.jpg" width="1280">
  </a-img>

  <noscript>
    
  <img alt="" src="https://heise.cloudimg.io/width/1280/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/71/2/7/9/8/0/6/3/kurzinformiert-78cccdc9dd0bbc77.jpg" srcset="https://heise.cloudimg.io/width/2560/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/71/2/7/9/8/0/6/3/kurzinformiert-78cccdc9dd0bbc77.jpg 2x" style="width:100%;">
  </noscript>


        
      </figure>
    

    <div class="a-inline-textbox__content-container">

      

      
        <p class="a-inline-textbox__synopsis">
          Die wichtigsten News des Tages komprimiert auf 2 Minuten liefert unser werktäglicher News-Podcast. Wer Sprachassistenten wie Amazon Alexa oder Google Assistant benutzt, kann die News auch dort hören bzw. sehen. Bei Alexa einfach den Skill aktivieren oder Google Assistant sagen: &quot;Spiele heise Top&quot;.
        </p>
      

      
        <ul class="a-inline-textbox__list">
          

            

            <li class="a-inline-textbox__item
                      ">
              
              
                <a class="a-inline-textbox__text" href="https://www.amazon.de/Heise-Medien-GmbH-Co-KG/dp/B01N9JNUOQ" title="Alexa">
                  Alexa
                </a>
              

            </li>
          

            

            <li class="a-inline-textbox__item
                      ">
              
              
                <a class="a-inline-textbox__text" href="https://podcasts.apple.com/de/podcast/kurz-informiert-die-it-news-des-tages-von-heise-online/id1485884061" title="iTunes">
                  iTunes
                </a>
              

            </li>
          

            

            <li class="a-inline-textbox__item
                      ">
              
              
                <a class="a-inline-textbox__text" href="/rss/topnews-audio.rss" title="RSS: Audio-Feed für Podcatcher">
                  RSS: Audio-Feed für Podcatcher
                </a>
              

            </li>
          

            

            <li class="a-inline-textbox__item
                      ">
              
              
                <a class="a-inline-textbox__text" href="/rss/topnews-video.rss" title="RSS: Video-Feed für Podcatcher">
                  RSS: Video-Feed für Podcatcher
                </a>
              

            </li>
          

            

            <li class="a-inline-textbox__item
                      ">
              
              
                <a class="a-inline-textbox__text" href="https://soundcloud.com/heiseonline" title="SoundCloud">
                  SoundCloud
                </a>
              

            </li>
          

            

            <li class="a-inline-textbox__item
                      ">
              
              
                <a class="a-inline-textbox__text" href="https://open.spotify.com/show/2etf1jog8leNHbnhIArM9Z" title="Spotify">
                  Spotify
                </a>
              

            </li>
          

            

            <li class="a-inline-textbox__item
                      ">
              
              
                <a class="a-inline-textbox__text" href="https://www.youtube.com/playlist?list=PLUoWfXKEShjdZptsYdDoSvsHANWdlsih4" title="YouTube">
                  YouTube
                </a>
              

            </li>
          
        </ul>
      

    </div>
  </div>


    </div>
  </div>
  <div data-collapse-trigger></div>
</a-collapse>



<h3 class="subheading" id="nav_google_will_bis__2">Google will bis 2030 komplett auf CO<sub>2</sub>-freie Energie wechseln</h3>






  


  <a-ad class="a-ad a-ad--content" height="250" instant layout="responsive" media="(min-width: 320px) and (max-width: 767px)" preload-distance="200" safeframe sizes="300x50,300x75,300x100,300x150,300x250,320x50,320x75,320x100,320x250,fluid" targeting="{&quot;kw&quot;:[&quot;Abgas-Skandal&quot;,&quot;Facebook&quot;,&quot;Google&quot;,&quot;Klimawandel&quot;,&quot;Roboterauto&quot;,&quot;autonomes Fahren&quot;],&quot;mpos&quot;:[&quot;2&quot;],&quot;themenhub&quot;:&quot;yes&quot;}" type="gpt" unit="/6514/www.heise.de/newsticker/news-internet" width="300"></a-ad>



<p><a href="/news/Google-will-bis-2030-komplett-auf-CO2-freie-Energie-wechseln-4893057.html">Google will künftig alle seine Rechenzentren und Büros mit CO<sub>2</sub>-freier Energie versorgen</a>. Das kündigte Konzernchef Sundar Pichai in einer Videobotschaft an. &quot;Wir werden dies erreichen, indem wir rund um die Uhr kohlenstofffreie Energie überall dort kaufen, wo wir tätig sind.&quot; Google werde Technik fördern, die eine CO<sub>2</sub>-freie Versorgung ermögliche. Außerdem werde das Unternehmen eine Politik unterstützen, die ein kohlenstofffreies Elektrizitätssystem schaffen werde. Google will dies bis 2030 erreichen.</p>
<h3 class="subheading" id="nav_echtzeitdaten__3">Echtzeitdaten sollen Unfälle bei autonomen Fahrzeugen verhindern</h3>
<p>Die Erwartungen an Roboterautos sind hoch: Sie sollen etwa dank des Einsatzes von Techniken Künstlicher Intelligenz helfen, Unfälle weitgehend zu vermeiden. Forscher der TU München haben auf dem Weg zu diesem Ziel nun einen neuen Ansatz vorgestellt: Sie wollen <a href="/news/Roboterautos-Echtzeitdaten-sollen-Unfaelle-bei-autonomen-Fahrzeugen-verhindern-4893818.html">anhand von Echtzeitdaten online live testen, ob sich autonome Fahrzeuge an die Regeln halten und sicher agieren.</a> Den Wissenschaftlern zufolge kann ein solches Online-Verifikationssystem auch Situationen bewältigen, die während der Konstruktion nicht bedacht wurden oder im Probebetrieb nicht vorkamen.</p>

 
 
        
<noscript>
    <p><em>Bei Problemen mit der Wiedergabe des Videos aktivieren Sie bitte JavaScript</em></p>
</noscript>
<figure class="video video--fullwidth a-u-inline akwa-inline-video player">

    
      <a-video ad-unit="/6514/www.heise.de/newsticker/news-internet" entry-id="1_8rtqtvxe" height="9" layout="responsive" preview-image-url="/imgs/18/2/9/6/7/3/0/7/Einzelbild-36cfc50c06280152.jpg" type="kaltura" width="16">
        
      </a-video>
      
  <figcaption class="video_titel a-caption">

    

    

    
  </figcaption>
</figure>
    

<p>

<!-- RSPEAK_STOP -->
<span class="redakteurskuerzel ISI_IGNORE">(<a class="redakteurskuerzel__link" href="mailto:isabel.gruenewald@heise.de" title="Isabel Grünewald">igr</a>)</span>
<!-- RSPEAK_START -->
</p>

      <!-- RSPEAK_STOP -->

      

      

     

      <footer class="article-layout__footer">

          


          
          
          
          

<a
  href="/forum/heise-online/Kommentare/Kurz-informiert-Abgasskandal-Facebook-Google-Roboterautos/forum-457733/comment/"
  class="
    comment-button
    
  "
  
  
    data-teaser-tracking-id="comments_4894414"
  
  
    data-teaser-tracking-rank="4894414:Kurz informiert: Abgasskandal, Facebook, Google, Roboterautos"
  
  
    data-teaser-tracking-name="meldung.newsticker.bottom.kommentarelesen"
  
  
    data-teaser-tracking-content="meldung.newsticker.bottom"
  
>
  <svg
    class="comment-button__icon"
    xmlns="http://www.w3.org/2000/svg"
    viewBox="0 0 24 24"
  >
    <title>comments_outline_white</title>
    <path id="comments-outline" d="M12,2C5.37,2,0,6.48,0,12a8.87,8.87,0,0,0,2.27,5.83L0,22l5.12-1.84A13.64,13.64,0,0,0,12,22c6.63,0,12-4.48,12-10S18.63,2,12,2Zm0,18a11.6,11.6,0,0,1-6.28-1.78l-2.52.91,1.1-2A7.05,7.05,0,0,1,2,12C2,7.58,6.48,4,12,4s10,3.58,10,8S17.52,20,12,20Z" fill="#fff"/>
  </svg>
  <span class="comment-button__text">
    
      Beitrag kommentieren
    
  </span>
</a>

        

        <a
          class="a-button a-button--muted a-button--no-margin"
          href="/"
          name="meldung.ho.bottom.zurstartseite"
          title="zur Startseite von heise online"
        >
          Zur Startseite
        </a>
      </footer>

      <!-- RSPEAK_STOP -->

    </div>

    <section class="article-sidebar">
      


<div class="js-dossiers-container"></div>



  
  <aside class="us-ad">
    

<span class="wrbg-note ">
  Anzeige
</span>

      <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5472755247&amp;iu=/6514/www.heise.de/clicktracking/usAd"data-teaser-tracking-name="usad"data-teaser-tracking-rank="4894414: Kurz informiert: Abgasskandal, Facebook, Google, Roboterautos"data-teaser-tracking-content="ad-usad"data-teaser-tracking-id="usad: 4894414: Kurz informiert: Abgasskandal, Facebook, Google, Roboterautos"
        target="_blank">
        <img src="//1.f.ix.de/imgs/02/2/9/6/5/0/6/4/Security-Check_-8a2410ac0d203628.jpg" width="300" height="250" alt="">
      </a>
      <script type="text/javascript">
        <!--//--><![CDATA[//><!--
          (function (){
            var AVW = '<' + 'img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/4891105/0.gif?d=_ORD_" width="1" height="1" alt="">'.replace('_ORD_', Math.floor(Math.random()*1000000000)+1000000000);
            document.write(AVW);
          })();
        //--><!]]>
      </script>
      <noscript>
        <img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/4891105/0.gif" width="1" height="1" alt="">
      </noscript>
  </aside>






  <aside class="ad-microsites">
  

<span class="wrbg-note ">
  Anzeige
</span>


  <ul class="ad-microsites__list"
    
      
       data-teaser-tracking-name="microsites"
      
       data-teaser-tracking-rank="4894414: Kurz informiert: Abgasskandal, Facebook, Google, Roboterautos"
      
       data-teaser-tracking-content="ad-microsites"
      
       data-teaser-tracking-id="microsites: 4894414: Kurz informiert: Abgasskandal, Facebook, Google, Roboterautos"
      
    
  >
    <li class="ad-microsites__item">
      

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5449985231&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Neue Chancen für IT-Security-Teams!
      </span>
</a>

    </li>
    <li class="ad-microsites__item">
      

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5425035080&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Schulung und Training gegen Social Engineering
      </span>
</a>

    </li>
    <li class="ad-microsites__item">
      

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5436055866&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Public Cloud und Remote Tools wirksam überwachen
      </span>
</a>

    </li>
    <li class="ad-microsites__item">
      

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5465115310&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Dmexco@home: Jetzt digitales Ticket sichern!
      </span>
</a>

    </li>
    <li class="ad-microsites__item">
      

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5357153411&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Remote Work mit automatisiertem Enterprise-VPN
      </span>
</a>

    </li>
    <li class="ad-microsites__item">
      

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5440756744&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Private, Public, Hybrid Cloud – was ist besser?
      </span>
</a>

    </li>
    <li class="ad-microsites__item">
      

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5418754226&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Business-Motor Cloud Analytics: Worauf es ankommt
      </span>
</a>

    </li>
    <li class="ad-microsites__item">
      

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5463384866&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Die IT-Jobtage gehen weiter! Jetzt registrieren.
      </span>
</a>

    </li>
    <li class="ad-microsites__item">
      

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5444741031&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Kein Risiko mehr: Die Zugriffsrechte im Zugriff
      </span>
</a>

    </li>
    <li class="ad-microsites__item">
      

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5425109441&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        IT-Jobs, die über 0 und 1 hinausgehen
      </span>
</a>

    </li>
  </ul>
</aside>




  


  <a-teaser
    slot="1"
    type="stage"
    tracking="{&quot;content&quot;:&quot;spalte.cam-article-teaser&quot;,&quot;count&quot;:&quot;1&quot;,&quot;id&quot;:&quot;cam-article-teaser-sidebar&quot;,&quot;rank&quot;:&quot;beitrag.newsticker.spalte&quot;}"
    campaign="intern.abo.plus.cam-article-teaser.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="ho"
    instant
    
  >


  
    <aside class="a-box a-box--no-border-bottom">
      <header class="a-box__header">Unsere Empfehlung</header>
      <div class="a-box__target">
        <div class="a-box__content" data-slot>
        </div>
      </div>
    </aside>
  


  </a-teaser>





<div id="wtma_teaser_ho_cam_artikel_1" class="article-sidebar__item"></div>


      

<footer class="article-footer">

  
  <div class="article-topics article-footer__topics">
    

<header
  class="
    a-teaser-header
    a-teaser-header--inline-components a-teaser-header--article-footer
  "
>

    <h2 class="a-teaser-header__heading">

      Mehr zum Thema
    </h2>
</header>


    

<ul class="topics "
  
  data-teaser-tracking-name="beitrag.ho.bottom.themenseite"
  data-teaser-tracking-id="thema_4894414"
  data-teaser-tracking-content="beitrag.ho.bottom"
  data-teaser-tracking-rank="4894414: Kurz informiert: Abgasskandal, Facebook, Google, Roboterautos"
  
>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Abgas_Skandal"
        name="beitrag.ho.bottom.themenseite.Abgas-Skandal"
        title="News und Artikel zum Thema Abgas-Skandal"
      >
        Abgas-Skandal
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/autonomes-Fahren"
        name="beitrag.ho.bottom.themenseite.autonomes Fahren"
        title="News und Artikel zum Thema autonomes Fahren"
      >
        autonomes Fahren
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Facebook"
        name="beitrag.ho.bottom.themenseite.Facebook"
        title="News und Artikel zum Thema Facebook"
      >
        Facebook
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Google"
        name="beitrag.ho.bottom.themenseite.Google"
        title="News und Artikel zum Thema Google"
      >
        Google
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Klimawandel"
        name="beitrag.ho.bottom.themenseite.Klimawandel"
        title="News und Artikel zum Thema Klimawandel"
      >
        Klimawandel
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Social-Media"
        name="beitrag.ho.bottom.themenseite.Social Media"
        title="News und Artikel zum Thema Social Media"
      >
        Social Media
      </a>
    </li>

  

</ul>

  </div>


  

<div class="article-sharing article-footer__sharing">
  

<header
  class="
    a-teaser-header
    a-teaser-header--inline-components
  "
>

    <h2 class="a-teaser-header__heading">

      Teile diesen Beitrag
    </h2>
</header>


  <div class="article-sharing__links">
    
      

<a
  href="https://getpocket.com/save?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FKurz-informiert-Abgasskandal-Facebook-Google-Roborterautos-4894414.html"
  name="meldung.newsticker.bottom.sm.share.pocket"
  title="Später lesen mit Pocket"
  target="_blank"
  class="
    share-link
    share-link--pocket
    article-sharing__link
  "
>
    


<svg id="icon-pocket"
xmlns="http://www.w3.org/2000/svg"
class="share-link__icon share-link__icon--pocket" viewBox="0 0 24 24">
  <path id="pocket" d="M3.75,2A2.76,2.76,0,0,0,1,4.75v6.42a11,11,0,0,0,22,0V4.75A2.76,2.76,0,0,0,20.25,2Zm0,1.83h16.5a.91.91,0,0,1,.92.92v6.42a9.17,9.17,0,0,1-18.34,0V4.75A.91.91,0,0,1,3.75,3.83Zm3.35,4a1.4,1.4,0,0,0-1,.43,1.34,1.34,0,0,0,0,1.92l5,5a1.39,1.39,0,0,0,1.95,0l4.84-4.82a1.38,1.38,0,0,0-2-1.94l-3.86,3.86-4-4A1.42,1.42,0,0,0,7.1,7.87Z"/>
</svg>


</a>

    
      

<a
  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.heise.de%2Fnews%2FKurz-informiert-Abgasskandal-Facebook-Google-Roborterautos-4894414.html"
  name="meldung.newsticker.bottom.sm.share.facebook"
  title="Auf Facebook teilen"
  target="_blank"
  class="
    share-link
    share-link--facebook
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--facebook"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 10.38 20"
>
  <path d="M10.38.14V3.32H8.5a1.77,1.77,0,0,0-1.4.43,2,2,0,0,0-.36,1.3V7.32h3.52L9.8,10.88H6.74V20H3.06V10.88H0V7.32H3.06V4.7A4.67,4.67,0,0,1,4.31,1.23,4.56,4.56,0,0,1,7.64,0,20.93,20.93,0,0,1,10.38.14Z" transform="translate(0 0)"/>
</svg>


</a>

    
      

<a
  href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FKurz-informiert-Abgasskandal-Facebook-Google-Roborterautos-4894414.html&text=Kurz+informiert%3A+Abgasskandal%2C+Facebook%2C+Google%2C+Roboterautos+%7C+heise+online"
  name="meldung.newsticker.bottom.sm.share.twitter"
  title="Auf Twitter teilen"
  target="_blank"
  class="
    share-link
    share-link--twitter
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--twitter"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24.63 20"
>
  <path d="M24.62,2.38A10.25,10.25,0,0,1,22.09,5c0,.15,0,.37,0,.66a14.61,14.61,0,0,1-.59,4.06,14.84,14.84,0,0,1-1.81,3.88,15.61,15.61,0,0,1-2.88,3.29,13,13,0,0,1-4,2.28A14.75,14.75,0,0,1,7.75,20,14,14,0,0,1,0,17.73a9,9,0,0,0,1.22.07,9.86,9.86,0,0,0,6.26-2.16,4.9,4.9,0,0,1-2.93-1,4.88,4.88,0,0,1-1.78-2.49,6.64,6.64,0,0,0,1,.08,5.45,5.45,0,0,0,1.33-.17,4.92,4.92,0,0,1-2.9-1.75A4.85,4.85,0,0,1,1,7.09V7a5,5,0,0,0,2.28.64A5.13,5.13,0,0,1,1.64,5.88,4.91,4.91,0,0,1,1,3.47,4.93,4.93,0,0,1,1.72.92a14.27,14.27,0,0,0,4.6,3.73,14,14,0,0,0,5.8,1.55A5.76,5.76,0,0,1,12,5.05a4.83,4.83,0,0,1,1.48-3.57A4.83,4.83,0,0,1,17.05,0a4.85,4.85,0,0,1,3.68,1.59A9.76,9.76,0,0,0,23.94.38a5,5,0,0,1-2.22,2.78A10.34,10.34,0,0,0,24.62,2.38Z" transform="translate(0 0)"/>
</svg>


</a>

    
      

<a
  href="/news/Kurz-informiert-Abgasskandal-Facebook-Google-Roborterautos-4894414.html?view=mail"
  name="meldung.newsticker.bottom.sm.share.mail"
  title="Per E-Mail versenden"
  target="_blank"
  class="
    share-link
    share-link--mail
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--mail"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>


</a>

    
  </div>
    <div class="article-sharing__permalink">
      Kurzlink:
      <a href="https://heise.de/-4894414">
        https://heise.de/-4894414
      </a>
    </div>
</div>


</footer>

    </section>
  </div>
</article>
  


<aside class="recommendations wide">
  <div
    class="OUTBRAIN"
    data-src="https://www.heise.de/news/Kurz-informiert-Abgasskandal-Facebook-Google-Roborterautos-4894414.html"
    data-widget-id="AR_1"
    data-ob-template="DE_Heise"
  ></div>
  <a-script
    src="https://widgets.outbrain.com/outbrain.js"
    name="Outbrain"
    needs-consent
  ></a-script>
</aside>


          </div>
        </div>

      </div>


      
        



































    



    
      
    
    

      
      <div class="a-layout">
        <div class="a-layout__container">
          <div class="a-layout__item">
          
          
          
          
          
              

<aside >

  <div class="stage stage--heiseplus "
      aria-role="complementary">

    

<header class="a-container-header stage__header stage__header--no-mobile-padding a-container-header--bordered a-container-header--two-row">
    <a href="/plus/" class="a-container-header__link">
    <h2
      class="
        a-container-header__heading
        a-container-header__heading--small
      "
    >
      
        <span
          class="
            a-container-header__logo
            a-container-header__logo--heiseplus
            
              a-container-header__logo--margin
            
          "
        >
          heise+
        </span>
        <span class="a-container-header__slug">
          Immer mehr Wissen. Das digitale Abo für IT und Technik.
        </span>
    </h2>
    </a>
</header>


    
    <div class="
          teaser-grid
          teaser-grid--h-gutter
          teaser-grid--1
          plus_buehne
        "
    >
      









<div class="teaser-grid
            teaser-grid--3
            
           "
>
    
    

    

      
      

    

    













  <a-teaser
    slot="1"
    type="stage"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:1,&quot;id&quot;:&quot;buehne.plus_buehne-1&quot;,&quot;rank&quot;:&quot;beitrag.newsticker&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="ho"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-theme
    
      a-theme--ct
    
  "
  data-cid="4799414"
>

    <a
      href="/tests/15-Passwortmanager-im-Vergleich-4799414.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="15 Passwortmanager im Vergleich"
      class="
        a-article-teaser__link
      "
        name="beitrag.newsticker.buehne.plus_buehne.1"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-1"
        data-teaser-tracking-rank="beitrag.newsticker"
        data-teaser-tracking-name="1: 4799414: 15 Passwortmanager im Vergleich"
    >

    

    
  

<figure
  class=" a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="1920"
  height="1079"
  layout="responsive"
  src="/imgs/09/2/9/6/6/4/8/3/ct1520pwmanager_andreas_martini_108430_jss_final-0ea43dff7e0e3aab.jpeg"
  alt="15 Passwortmanager im Vergleich"
  quality="85"
  high-dpi-quality="70"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/2/9/6/6/4/8/3/ct1520pwmanager_andreas_martini_108430_jss_final-0ea43dff7e0e3aab.jpeg"
  srcset="https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/2/9/6/6/4/8/3/ct1520pwmanager_andreas_martini_108430_jss_final-0ea43dff7e0e3aab.jpeg 2x"
  alt="15 Passwortmanager im Vergleich"
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
>

</noscript>


  </div>

</figure>




  <div class="a-article-teaser__content-container">
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
        
          <span class="
            a-article-teaser__kicker
            "
            >
              Test
          </span>
        
          <span class="a-article-teaser__title-text">
            15 Passwortmanager im Vergleich
          </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      a-u-show-from-tablet
      "
      >Passwortmanager sollen nicht nur sicher, sondern auch komfortabel sein. Daher müssen die Testkandidaten Cloudspeicher und 2FA unterstützen.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          215
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: c't Magazin"
>
  c't Magazin
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    
    
    
    

    

      
      

    

    













  <a-teaser
    slot="2"
    type="stage"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:2,&quot;id&quot;:&quot;buehne.plus_buehne-2&quot;,&quot;rank&quot;:&quot;beitrag.newsticker&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="ho"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-theme
    
      a-theme--ct
    
  "
  data-cid="4772299"
>

    <a
      href="/hintergrund/IT-Gehaltsuebersicht-2020-Marktuebliche-Gehaelter-in-der-IT-Branche-4772299.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="IT-Gehaltsübersicht: Gehälter in IT-Berufen aufgelistet"
      class="
        a-article-teaser__link
      "
        name="beitrag.newsticker.buehne.plus_buehne.2"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-2"
        data-teaser-tracking-rank="beitrag.newsticker"
        data-teaser-tracking-name="2: 4772299: IT-Gehaltsübersicht: Gehälter in IT-Berufen aufgelistet"
    >

    

    
  

<figure
  class=" a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="1600"
  height="899"
  layout="responsive"
  src="/imgs/09/2/9/6/6/4/8/3/ct1320it_albert_hulm_gehael_108590_dwi_a_auf-ea046c214001ebc1.jpeg"
  alt="Gehälter in der IT-Branche"
  quality="85"
  high-dpi-quality="70"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/2/9/6/6/4/8/3/ct1320it_albert_hulm_gehael_108590_dwi_a_auf-ea046c214001ebc1.jpeg"
  srcset="https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/2/9/6/6/4/8/3/ct1320it_albert_hulm_gehael_108590_dwi_a_auf-ea046c214001ebc1.jpeg 2x"
  alt="Gehälter in der IT-Branche"
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
>

</noscript>


  </div>

</figure>




  <div class="a-article-teaser__content-container">
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
        
          <span class="
            a-article-teaser__kicker
            "
            >
              Ratgeber
          </span>
        
          <span class="a-article-teaser__title-text">
            IT-Gehaltsübersicht: Gehälter in IT-Berufen aufgelistet
          </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      a-u-show-from-tablet
      "
      >Die IT-Branche braucht dringend Fachkräfte. Das sorgt für gute Gehälter. Erfreulich für Fachleute auf Jobsuche.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          270
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: c't Magazin"
>
  c't Magazin
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    
    
    
    

    

      
      

    <div>

    













  <a-teaser
    slot="3"
    type="stage-slim"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:3,&quot;id&quot;:&quot;buehne.plus_buehne-3&quot;,&quot;rank&quot;:&quot;beitrag.newsticker&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="ho"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-article-teaser--no-image
    a-theme
    
      a-theme--ct
    
  "
  data-cid="4867458"
>

    <a
      href="/ratgeber/Bauvorschlag-Flexibler-Heimserver-mit-Option-auf-64-GByte-ECC-RAM-4867458.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="Bauvorschlag: Flexibler Heimserver mit Option auf 64 GByte ECC-RAM"
      class="
        a-article-teaser__link
      "
        name="beitrag.newsticker.buehne.plus_buehne.3"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-3"
        data-teaser-tracking-rank="beitrag.newsticker"
        data-teaser-tracking-name="3: 4867458: Bauvorschlag: Flexibler Heimserver mit Option auf 64 GByte ECC-RAM"
    >


  <div class="a-article-teaser__content-container">
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
        
          <span class="
            a-article-teaser__kicker
            "
            >
              Ratgeber
          </span>
        
          <span class="a-article-teaser__title-text">
            Bauvorschlag: Flexibler Heimserver mit Option auf 64 GByte ECC-RAM
          </span>
      </h1>
    </header>

    

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          201
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: c't Magazin"
>
  c't Magazin
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    
    
    
    

    

      
      

    

    













  <a-teaser
    slot="4"
    type="stage-slim"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:4,&quot;id&quot;:&quot;buehne.plus_buehne-4&quot;,&quot;rank&quot;:&quot;beitrag.newsticker&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="ho"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-article-teaser--no-image
    a-theme
    
      a-theme--make
    
  "
  data-cid="4863956"
>

    <a
      href="/tests/Retro-Gaming-auf-Raspberry-Pi-4863956.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="Raspberry Pi als Retro-Konsole: Vier Gaming-Distributionen im Test"
      class="
        a-article-teaser__link
      "
        name="beitrag.newsticker.buehne.plus_buehne.4"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-4"
        data-teaser-tracking-rank="beitrag.newsticker"
        data-teaser-tracking-name="4: 4863956: Raspberry Pi als Retro-Konsole: Vier Gaming-Distributionen im Test"
    >


  <div class="a-article-teaser__content-container">
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
        
          <span class="
            a-article-teaser__kicker
            "
            >
              Test
          </span>
        
          <span class="a-article-teaser__title-text">
            Raspberry Pi als Retro-Konsole: Vier Gaming-Distributionen im Test
          </span>
      </h1>
    </header>

    

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          1
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: Make"
>
  Make
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    
    
    
    

    

      
      

    

    




  










  <a-teaser
    slot="5"
    type="stage-slim"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:5,&quot;id&quot;:&quot;buehne.plus_buehne-5&quot;,&quot;rank&quot;:&quot;beitrag.newsticker&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="ho"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-article-teaser--no-image
    a-theme
    
  "
  data-cid="4883783"
>

    <a
      href="/ratgeber/Die-besten-LED-Bastelprojekte-Leuchtlupe-Farbthermometer-Lego-Labor-und-Co-4883783.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="Die besten LED-Bastelprojekte: Leuchtlupe, Farbthermometer, Lego-Labor und Co. "
      class="
        a-article-teaser__link
      "
        name="beitrag.newsticker.buehne.plus_buehne.5"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-5"
        data-teaser-tracking-rank="beitrag.newsticker"
        data-teaser-tracking-name="5: 4883783: Die besten LED-Bastelprojekte: Leuchtlupe, Farbthermometer, Lego-Labor und Co. "
    >


  <div class="a-article-teaser__content-container">
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
        
          <span class="
            a-article-teaser__kicker
            "
            >
              Ratgeber
          </span>
        
          <span class="a-article-teaser__title-text">
            Die besten LED-Bastelprojekte: Leuchtlupe, Farbthermometer, Lego-Labor und Co. 
          </span>
      </h1>
    </header>

    

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          8
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    </div>
    
</div>


      
    </div>
  </div>
</aside>

          
          </div>
        </div>
      </div>
      
      <div class="a-layout">
        <div class="a-layout__container">
          <div class="a-layout__item">
          
            





  <a-ad
    width="695"
    height="110"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="695x110,fluid"
    targeting="{&quot;cms&quot;:4894414,&quot;kw&quot;:[&quot;Abgas-Skandal&quot;,&quot;Facebook&quot;,&quot;Google&quot;,&quot;Klimawandel&quot;,&quot;Roboterauto&quot;,&quot;autonomes Fahren&quot;],&quot;mpos&quot;:[&quot;5&quot;],&quot;textad&quot;:[&quot;2&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1103px)"
  ></a-ad>






  <a-ad
    width="695"
    height="110"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="fluid"
    targeting="{&quot;cms&quot;:4894414,&quot;kw&quot;:[&quot;Abgas-Skandal&quot;,&quot;Facebook&quot;,&quot;Google&quot;,&quot;Klimawandel&quot;,&quot;Roboterauto&quot;,&quot;autonomes Fahren&quot;],&quot;mpos&quot;:[&quot;5&quot;],&quot;textad&quot;:[&quot;2&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 992) and (max-width: 1102px)"
  ></a-ad>






  <a-ad
    width="695"
    height="110"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="695x110,fluid"
    targeting="{&quot;cms&quot;:4894414,&quot;kw&quot;:[&quot;Abgas-Skandal&quot;,&quot;Facebook&quot;,&quot;Google&quot;,&quot;Klimawandel&quot;,&quot;Roboterauto&quot;,&quot;autonomes Fahren&quot;],&quot;mpos&quot;:[&quot;5&quot;],&quot;textad&quot;:[&quot;2&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768) and (max-width: 991px)"
  ></a-ad>








  <a-ad
    width="300"
    height="250"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x50,300x75,300x100,300x150,300x250,320x50,320x75,320x100,320x250,fluid"
    targeting="{&quot;cms&quot;:4894414,&quot;kw&quot;:[&quot;Abgas-Skandal&quot;,&quot;Facebook&quot;,&quot;Google&quot;,&quot;Klimawandel&quot;,&quot;Roboterauto&quot;,&quot;autonomes Fahren&quot;],&quot;mpos&quot;:[&quot;5&quot;],&quot;textad&quot;:[&quot;2&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 320px) and (max-width: 767px)"
  ></a-ad>



          
          
          
          
          
              
  






  


  





<aside class="stage stage--channel a-u-grid-pullout-mobile a-u-grid-pushin-mobile"
      aria-role="complementary"
>

  

<header class="a-container-header stage__header stage__header--no-mobile-padding a-container-header--bordered a-container-header--one-row">
    <a href="/" class="a-container-header__link">
    <h2
      class="
        a-container-header__heading
        a-container-header__heading--small
      "
    >
      
        <span
          class="
            a-container-header__logo
            a-container-header__logo--ho
            
              a-container-header__logo--margin
            
          "
        >
          heise online
        </span>
        <span class="a-container-header__slug">
          Top-News der Redaktion von heise online
        </span>
    </h2>
      <nav class="a-container-header__more">
        <span
          class="
            a-container-header__more-text
            a-u-show-from-tablet
            
          ">
            Zur heise online Startseite
          </span>
        <span class="a-container-header__more-icon"></span>
      </nav>
    </a>
</header>


  <div class="
          teaser-grid
          teaser-grid--h-gutter
          teaser-grid--4
          channel_ho
          
        "
  >
    <div class="stage__item"
    >
        
      

      














  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-theme
    
      a-theme--macandi
    
  "
  data-cid="4893750"
>

    <a
      href="/news/Ab-19-Uhr-Liveticker-von-der-Apple-Keynote-4893750.html"
      title="Livekommentar zur Apple-Keynote"
      class="
        a-article-teaser__link
      "
        name="kurz-informiert-abgasskandal-facebook-google-roborterautos-4894414.newsticker.buehne.channel_ho.1"
      
    >

    

    
  

<figure
  class=" a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="1528"
  height="859"
  layout="responsive"
  src="/imgs/09/2/9/6/9/1/0/5/IMG_CACE6BB928A9-1-deace85c06182cea-a7166684b6408b35.jpeg"
  alt="Ab 19 Uhr: Liveticker von der Apple-Keynote"
  quality="85"
  high-dpi-quality="70"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/2/9/6/9/1/0/5/IMG_CACE6BB928A9-1-deace85c06182cea-a7166684b6408b35.jpeg"
  srcset="https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/2/9/6/9/1/0/5/IMG_CACE6BB928A9-1-deace85c06182cea-a7166684b6408b35.jpeg 2x"
  alt="Ab 19 Uhr: Liveticker von der Apple-Keynote"
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
>

</noscript>


  </div>

</figure>




  <div class="a-article-teaser__content-container">
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
        
          <span class="
            a-article-teaser__kicker
            "
            >
              Ab 19 Uhr
          </span>
        
          <span class="a-article-teaser__title-text">
            Livekommentar zur Apple-Keynote
          </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      
      "
      >Beim &quot;Time Flies&quot;-Event aus Cupertino werden diverse Neuigkeiten erwarten – und eine bestimmte (leider noch) nicht. Mac &amp; i und heise online liefern alle Infos.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
    




        <span class="a-article-meta__comments">
          19
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: Mac &amp; i"
>
  Mac &amp; i
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>






    </div>
    <div class="stage__item"
    >
        
      

      














  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list teaser-grid__item--2-col
    a-theme
    
      a-theme--macandi
    
  "
  data-cid="4893754"
>

    <a
      href="/news/Apples-September-Event-im-Liveticker-Apple-Watch-6-iPad-Air-4-und-mehr-4893754.html"
      title="Apples September-Event im Liveticker"
      class="
        a-article-teaser__link
      "
        name="kurz-informiert-abgasskandal-facebook-google-roborterautos-4894414.newsticker.buehne.channel_ho.2"
      
    >

    

    
  

<figure
  class="a-u-show-from-tablet a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="1280"
  height="720"
  layout="responsive"
  src="/imgs/09/2/9/6/9/1/0/5/maxresdefault-13-26c99fa3c70142c9-14560f6baec0df9e.jpeg"
  alt="Apples September-Event im Liveticker: Apple Watch 6, iPad Air 4 und mehr?"
  quality="85"
  high-dpi-quality="70"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/2/9/6/9/1/0/5/maxresdefault-13-26c99fa3c70142c9-14560f6baec0df9e.jpeg"
  srcset="https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/2/9/6/9/1/0/5/maxresdefault-13-26c99fa3c70142c9-14560f6baec0df9e.jpeg 2x"
  alt="Apples September-Event im Liveticker: Apple Watch 6, iPad Air 4 und mehr?"
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
>

</noscript>


  </div>

</figure>




  <div class="a-article-teaser__content-container">
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
        
          <span class="
            a-article-teaser__kicker
            a-u-show-from-tablet"
            >
              Apple Watch 6, iPad Air 4 und mehr
          </span>
        
          <span class="a-article-teaser__title-text">
            Apples September-Event im Liveticker
          </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      a-u-show-from-tablet
      "
      >Auf dem Event &quot;Time Flies&quot; wird jede Menge neue Hardware erwartet. Lesen Sie alle Neuigkeiten im Minutenprotokoll von Mac &amp; i.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
    







    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: Mac &amp; i"
>
  Mac &amp; i
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>






    </div>
    <div class="stage__item"
    >
        
      

      




  











  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list teaser-grid__item--2-col
    a-theme
    
  "
  data-cid="4894216"
>

    <a
      href="/news/EuGH-Zero-Rating-verletzt-Netzneutralitaet-4894216.html"
      title="EuGH: Zero Rating verletzt Netzneutralität"
      class="
        a-article-teaser__link
      "
        name="kurz-informiert-abgasskandal-facebook-google-roborterautos-4894414.newsticker.buehne.channel_ho.3"
      
    >

    

    
  

<figure
  class="a-u-show-from-tablet a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="2574"
  height="1446"
  layout="responsive"
  src="/imgs/09/2/9/6/9/1/0/5/shutterstock_1445669564-812b28d8989f3a3f-4274d3dedb083f1c.jpeg"
  alt="EuGH: Zero Rating verletzt Netzneutralität"
  quality="85"
  high-dpi-quality="70"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/2/9/6/9/1/0/5/shutterstock_1445669564-812b28d8989f3a3f-4274d3dedb083f1c.jpeg"
  srcset="https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/2/9/6/9/1/0/5/shutterstock_1445669564-812b28d8989f3a3f-4274d3dedb083f1c.jpeg 2x"
  alt="EuGH: Zero Rating verletzt Netzneutralität"
  width="696"
  height="390"
  class="legacy-img "
  loading="lazy"
>

</noscript>


  </div>

</figure>




  <div class="a-article-teaser__content-container">
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
        
          <span class="
            a-article-teaser__kicker
            a-u-show-from-tablet"
            >
              StreamOn betroffen?
          </span>
        
          <span class="a-article-teaser__title-text">
            EuGH: Zero Rating verletzt Netzneutralität
          </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      a-u-show-from-tablet
      "
      >Dienste von Internetanbietern, die manche bevorzugen, andere benachteiligen, verletzen nach Meinung des EuGH EU-Recht.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
    




        <span class="a-article-meta__comments">
          132
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    

  </footer>


  </div>

  </a>

      



  

</article>






    </div>
    <div class="stage__item"
    >
        
      

      




  











  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list teaser-grid__item--2-col
    a-theme
    
  "
  data-cid="4901668"
>

    <a
      href="/news/SETI-Kein-Spur-ausserirdischer-Technologie-bei-10-Millionen-Sternen-gefunden-4901668.html"
      title="Kein Spur außerirdischer Technologie bei 10 Millionen Sternen gefunden"
      class="
        a-article-teaser__link
      "
        name="kurz-informiert-abgasskandal-facebook-google-roborterautos-4894414.newsticker.buehne.channel_ho.4"
      
    >

    

    
  

<figure
  class="a-u-show-from-tablet a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="7007"
  height="3937"
  layout="responsive"
  src="/imgs/09/2/9/6/9/1/0/5/DRAGONFLY_MEDIA_047780-9de305792d1f6154.jpeg"
  alt="SETI: Kein Spur außerirdischer Technologie bei 10 Millionen Sternen gefunden"
  quality="85"
  high-dpi-quality="70"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/2/9/6/9/1/0/5/DRAGONFLY_MEDIA_047780-9de305792d1f6154.jpeg"
  srcset="https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/2/9/6/9/1/0/5/DRAGONFLY_MEDIA_047780-9de305792d1f6154.jpeg 2x"
  alt="SETI: Kein Spur außerirdischer Technologie bei 10 Millionen Sternen gefunden"
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
>

</noscript>


  </div>

</figure>




  <div class="a-article-teaser__content-container">
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
        
          <span class="
            a-article-teaser__kicker
            a-u-show-from-tablet"
            >
              SETI
          </span>
        
          <span class="a-article-teaser__title-text">
            Kein Spur außerirdischer Technologie bei 10 Millionen Sternen gefunden
          </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      a-u-show-from-tablet
      "
      >Mit einem Radioteleskop in Australien haben Astronomen ganz genau nach Spuren außerirdischer Technik gesucht – ohne Erfolg. Sie wollen aber nicht aufgeben.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
    




        <span class="a-article-meta__comments">
          34
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    

  </footer>


  </div>

  </a>

      



  

</article>






    </div>
  </div>
</aside>


          
          </div>
        </div>
      </div>
      

    


      

      <div class="a-layout">
        <div class="a-layout__container">
          <div class="a-layout__item">
            





  <a-ad
    width="970"
    height="500"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="970x250,960x250,800x250,500x500,300x250,695x110,fluid"
    targeting="{&quot;cms&quot;:4894414,&quot;kw&quot;:[&quot;Abgas-Skandal&quot;,&quot;Facebook&quot;,&quot;Google&quot;,&quot;Klimawandel&quot;,&quot;Roboterauto&quot;,&quot;autonomes Fahren&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1024px)"
  ></a-ad>






  <a-ad
    width="695"
    height="600"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x250,300x600,500x500,695x110,fluid"
    targeting="{&quot;cms&quot;:4894414,&quot;kw&quot;:[&quot;Abgas-Skandal&quot;,&quot;Facebook&quot;,&quot;Google&quot;,&quot;Klimawandel&quot;,&quot;Roboterauto&quot;,&quot;autonomes Fahren&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px) and (max-width: 1023px)"
  ></a-ad>






  <a-ad
    width="320"
    height="500"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x50,300x75,300x100,300x150,300x250,300x600,320x50,320x75,320x100,320x250,fluid"
    targeting="{&quot;cms&quot;:4894414,&quot;kw&quot;:[&quot;Abgas-Skandal&quot;,&quot;Facebook&quot;,&quot;Google&quot;,&quot;Klimawandel&quot;,&quot;Roboterauto&quot;,&quot;autonomes Fahren&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 320px) and (max-width: 767px)"
  ></a-ad>


          </div>
        </div>
        <div class="a-layout__container">
          <div class="a-layout__item">
              <div class="bottom_up">
                <!-- RSPEAK_STOP -->
                <a href="#bottum-up" name="ticker.ho.bottom.up">
                <span class="arrow"></span>nach oben</a>
              </div>
           </div>
        </div>
      </div>

      <div class="a-layout a-u-no-margin-bottom">
        <div
          class="
            a-layout__container
            a-layout__container--full-width
          "
        >
          <div class="a-layout__item a-layout__item--full-width">
              <div class="nav-bottom">

  <a-collapse
    class="sitemap-group nav-bottom__collapse-trigger"
    has-indicator
    media="(max-width: 767px)"
    toggle-attr-on-media="disabled"
  >
    <header
      class="nav-bottom__collapse-toggle a-u-grid-pushin-mobile"
      data-collapse-trigger>
      Alle Angebote
    </header>

    <div data-collapse-target class="nav-bottom__content">

      

      
<nav class="sitemap nav-bottom__sitemap" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 930px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger>
      IT News
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise online"
              name="footer.ho.sitemap.newsticker"
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="footer.ho.sitemap.developer"
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="footer.ho.sitemap.netze"
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="footer.ho.sitemap.open"
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="footer.ho.sitemap.security"
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 930px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger>
      Online-Magazine
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="footer.ho.sitemap.heiseplus"
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="footer.ho.sitemap.tp"
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="footer.ho.sitemap.autos"
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="footer.ho.sitemap.techstage"
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="footer.ho.sitemap.tipps-tricks"
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 930px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger>
      Magazine
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--ct">
            <a
              href="/ct/"
              title="c't – Magazin für Computertechnik"
              name="footer.ho.sitemap.ct"
              class="sitemap-group__link "
            >
              c't
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ix">
            <a
              href="/ix/"
              title="iX – Magazin für professionelle Informationstechnik"
              name="footer.ho.sitemap.ix"
              class="sitemap-group__link "
            >
              iX
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tr">
            <a
              href="/tr/"
              title="Technology Review – Das M.I.T.-Magazin für Innovation"
              name="footer.ho.sitemap.tr"
              class="sitemap-group__link "
            >
              Technology Review
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ct-fotografie">
            <a
              href="/foto/"
              title="c't Fotografie"
              name="footer.ho.sitemap.ct-fotografie"
              class="sitemap-group__link "
            >
              c't Fotografie
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mac-and-i">
            <a
              href="/mac-and-i/"
              title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
              name="footer.ho.sitemap.mac-and-i"
              class="sitemap-group__link "
            >
              Mac &amp; i
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--make">
            <a
              href="/make/"
              title="Make – Kreativ mit Technik"
              name="footer.ho.sitemap.make"
              class="sitemap-group__link "
            >
              Make
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--select">
            <a
              href="/select/"
              title="Magazine im Browser lesen"
              name="footer.ho.sitemap.select"
              class="sitemap-group__link sitemap-group__link--magazine"
            >
              im Browser lesen
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 930px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger>
      Services
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="footer.ho.sitemap.jobs"
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android"
              name="footer.ho.sitemap.download"
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="footer.ho.sitemap.produkte"
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="footer.ho.sitemap.whitepapers"
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="https://tarifrechner.heise.de/dsl/"
              title="DSL-Vergleich"
              name="footer.ho.sitemap.tarifrechner"
              class="sitemap-group__link "
            >
              DSL-Vergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="footer.ho.sitemap.tools"
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="footer.ho.sitemap.spiele"
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="footer.ho.sitemap.loseblattwerke"
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="footer.ho.sitemap.imonitor"
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="footer.ho.sitemap.itmarkt"
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 930px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger>
      Heise Medien
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="footer.ho.sitemap.shop"
              class="sitemap-group__link "
            >
              heise shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--artikel-archiv">
            <a
              href="https://shop.heise.de/artikel-archiv/"
              title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte"
              name="footer.ho.sitemap.artikel-archiv"
              class="sitemap-group__link "
            >
              Artikel-Archiv
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://shop.heise.de/abo"
              title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="footer.ho.sitemap.abo"
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="footer.ho.sitemap.events"
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="footer.ho.sitemap.hmg"
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="footer.ho.sitemap.mediadaten"
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="footer.ho.sitemap.presse"
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


      



<div
  class="
    notification-links
    nav-bottom__notification-links a-u-grid-pushin-mobile
  "
>
  

<a
  href="/newsletter/"
  class="
    link
    notification-links__link
  "
  name="footer.ho.sitemap.newsletter"
>
      


<svg
  class="link__svg"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>



    
      <span
      >
        Newsletter
      </span>
</a>

    

<a
  href="/benachrichtigungen/heise-bot/"
  class="
    link
    notification-links__link
  "
  name="footer.ho.sitemap.heisebotti"
>
      




<svg
  id="logo-botti"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>heise-Bot</title>
  <path d="M9.3,17.66c-.24.56-.62,1.21-1.32,1.21A.89.89,0,0,1,7.05,18a3,3,0,0,1,.36-1.14l3.18-7.26c.24-.55.55-.95,1.18-.95a.86.86,0,0,1,.89.89A3.36,3.36,0,0,1,12.25,11Zm2.76,1.21c.71,0,1.08-.63,1.34-1.2L14.58,15A3.74,3.74,0,0,0,15,13.59a.86.86,0,0,0-.89-.89c-.64,0-.94.43-1.19,1l-1.42,3.2A2.65,2.65,0,0,0,11.16,18,.86.86,0,0,0,12.06,18.87ZM23.64,8.3a1,1,0,0,0-1.53,1.08A9.42,9.42,0,0,1,19,10.68c-.52-4.49-4.34-7.14-8.87-7.14A10.33,10.33,0,0,0,4.4,5.22,11.49,11.49,0,0,1,2.09,1.78,1,1,0,0,0,2.51.91,1,1,0,0,0,.56,1a1,1,0,0,0,1,.91,15.71,15.71,0,0,1,1,4.84,10.36,10.36,0,0,0-2.58,7c0,5.77,4.64,9.85,10.27,9.85a10.08,10.08,0,0,0,7.47-3.53l-.42-.63a7.92,7.92,0,0,1-1,.86,10.65,10.65,0,0,1-6.16,1.94A7.51,7.51,0,0,1,2.7,14.53c0-4.82,1.92-9.13,7.37-9.13,4.07,0,7.37,2.74,7.37,7a6.65,6.65,0,0,1-1.46,4l.72.62a7.79,7.79,0,0,0,2.23-3.91,16,16,0,0,1,3.51-3.27,1,1,0,0,0,1.35-.17A1,1,0,0,0,23.64,8.3ZM10.08,21c.39.09.18-.36.48-.56s.75-.39.81-.69a1.58,1.58,0,0,1-.93.05,6.43,6.43,0,0,1-1.27-.49,2,2,0,0,0,.15,1A1,1,0,0,0,10.08,21Z" transform="translate(0 0)"/>
</svg>



    
      <span
      >
        heise-Bot
      </span>
</a>

    

<a
  href="/benachrichtigungen"
  class="
    link
    notification-links__link
  "
  name="footer.ho.sitemap.pushnachrichten"
>
      




<svg
  id="cp-bell-outline"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>Push Nachrichten</title>
  <path d="M15,20.9c0,1.6-1.3,2.9-3,3c-1.6-0.1-2.9-1.4-3-3h1.7c0,0,0,0,0,0.1c0,0.7,0.6,1.3,1.3,1.3 c0.7,0,1.3-0.6,1.3-1.3c0,0,0,0,0-0.1H15z M21.9,17.2v1.7H2.1v-1.7C6.9,15.6,4.2,6.7,8.9,4c0.6-0.4,1-1.1,1-1.8l0,0 c0-1,0.7-2,1.7-2.2C11.9,0,12.1,0,12.4,0c1,0.2,1.7,1.1,1.7,2.1l0,0c0,0.7,0.4,1.4,1,1.8C19.7,6.7,17.1,15.6,21.9,17.2z M19.2,16.9 c-4-2-1.4-9.6-5.8-12.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.3-0.2-0.6-0.3-1-0.3c-0.3,0-0.6,0.1-0.9,0.2c-0.2,0.1-0.3,0.1-0.5,0.2 C6.1,7.4,8.8,14.9,4.8,16.9H19.2z"/>
</svg>



    
      <span class="a-u-hide-from-tablet">
        Push
      </span>
      <span class="a-u-show-from-tablet">
        Push-Nachrichten
      </span>
    
</a>


</div>


    </div>

  </a-collapse>

</div>



              

<footer class="footer">
  <ul class="footer__list">

    
      <li class="footer__item">
        <a href="/Datenschutzerklaerung-der-Heise-Medien-GmbH-Co-KG-4860.html" class="footer__link">
          Datenschutzhinweis
        </a>
      </li>
    
      <li class="footer__item">
        <a href="/impressum.html" class="footer__link">
          Impressum
        </a>
      </li>
    
      <li class="footer__item">
        <a href="/kontakt/" class="footer__link">
          Kontakt
        </a>
      </li>
    
      <li class="footer__item">
        <a href="" class="footer__link">
          
        </a>
      </li>
    
      <li class="footer__item">
        <span class="footer__text">
          
          <span class="js-red-bookmarklet">
            2966907
          </span>
        </span>
      </li>
  </ul>

  <ul class="footer__list footer__list--additional">
    <li class="footer__item">
      <a href="http://www.interred.de/" target="_blank" class="footer__link">
        Content Management by
        <strong class="interred">
  Inter<span class="interred__red">Red</span>
</strong>

      </a>
    </li>

    
      <li class="footer__item">
        <a href="https://www.plusline.net/" class="footer__link">
          Hosted by Plus.line
        </a>
      </li>
    
      <li class="footer__item">
        <a href="https://www.heise-medien.de/" class="footer__link">
          Copyright © 2020 Heise Medien
        </a>
      </li>
    

  </ul>
</footer>

          </div>
        </div>
      </div>

    
  <script async src="/assets/heise/ho/js/ho.js?11929ad97788eb0fbbce"></script>

<a-script async src="/assets/heise/hobell/js/hobell.js?38b37575363470ac833e" name="CleverPush" needs-consent></a-script>



    
        <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/news/Kurz-informiert-Abgasskandal-Facebook-Google-Roborterautos-4894414.html" width="1" height="1" alt="" /></div>

        
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"newsticker",
                "sv":"i2"
            }
            
            if ( document.documentElement.dataset.device === "mobile" && typeof document.documentElement.dataset.responsive !== "undefined") {
                iam_data.st = "mobheise";
                iam_data.sv = "mo";
            }
            iom.c(iam_data, 1);
        </script>

        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='cd12faa9a36d47a4aa98d0ca6b7a3e80';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>
    
<a-analytics type="pingdom">
  <script type="application/json">
    {
      "vars": {
        "pageId": "522482d7abe53d8730000000"
      },
      "options": {
        "quota": 0.003
      }
    }
  </script>
</a-analytics>


    <!--JSON-D treenode: 5 -->
  </body>
</html>
<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2966907, iBID: 2969029, CID: 4894414, iCID: 4902181 -->
<!-- Link: $(LB2966907:Linktext)$ $(LC4894414:Linktext)$ -->
<!-- Generiert: 2020-09-15 17:01:55 -->

