<!DOCTYPE html>
<html
  lang="de"
  data-responsive
    data-consentmanagement
    class="article-content--scroll-behavior"
>
  <head>
    

    

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<title>
    Kurz informiert: Ransomware, Reparaturprogramm, Elektroautos, AirTags | heise online
</title>

<link rel="dns-prefetch" href="//heise.cloudimg.io">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//responder.wt.heise.de">
<link rel="dns-prefetch" href="//prophet.heise.de">

<link rel="preconnect" href="//heise.cloudimg.io">
<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//responder.wt.heise.de">
<link rel="preconnect" href="//prophet.heise.de">
  
    <style
        type="text/css"
    >
      a-ad{box-sizing:border-box;position:relative;display:flex;flex-direction:column;margin-bottom:1.5rem;background-color:#f2f2f2}a-ad *,a-ad :after,a-ad :before{box-sizing:inherit}a-ad[is-empty]{display:none!important}a-ad[layout=fixed]{background:none}a-ad[layout=responsive]{align-items:center}a-ad iframe[width="0"]{width:100%}a-ad[sticky]{position:-webkit-sticky;position:sticky;top:0}.a-ad-label{position:absolute;top:.3rem;left:.5rem;font-size:.75rem;font-weight:400;line-height:2;color:#323232}.a-ad-inner{margin-top:1.75rem;margin-bottom:.75rem}.a-size-defined{position:absolute;top:0;right:0;bottom:0;left:0}a-ad[layout=fixed]:not([is-acceptable]) .a-ad-label{display:none}a-ad[layout=fixed]:not([is-acceptable]) .a-ad-inner{margin:0}a-img{box-sizing:border-box;display:block;overflow:hidden;width:100%}a-img *,a-img :after,a-img :before{box-sizing:inherit}a-img[box] img{width:auto;max-height:100%;margin:auto}a-img img{width:100%;max-width:100%;height:auto;background-color:#f2f2f2}</style>
  
  
    <link
        as="font"
        crossorigin="crossorigin"
        href="/assets/heise/fonts/source-sans-pro-v11-latin-regular.96b158.woff2"
        rel="preload"
        type="font/woff2"
    >
  
    <link
        as="font"
        crossorigin="crossorigin"
        href="/assets/heise/fonts/source-sans-pro-v11-latin-600.bd652d.woff2"
        rel="preload"
        type="font/woff2"
    >
  
    <link
        as="font"
        crossorigin="crossorigin"
        href="/assets/heise/fonts/source-sans-pro-v11-latin-italic.6b1f4e.woff2"
        rel="preload"
        type="font/woff2"
    >
  
    <link
        as="image"
        href="/assets/heise/images/comments_outline.987896.svg"
        rel="preload"
    >
  
    <link
        as="image"
        href="/assets/heise/images/chevron-right.7659d7.svg"
        rel="preload"
    >
  
    <link
        as="image"
        href="/icons/svg/icons/svg/qwant_q.svg"
        rel="preload"
    >
  
    <link
        as="image"
        href="/assets/heise/images/video_outline.5f13b0.svg"
        rel="preload"
    >


<script>!function(e){var t={};function o(n){if(t[n])return t[n].exports;var i=t[n]={i:n,l:!1,exports:{}};return e[n].call(i.exports,i,i.exports,o),i.l=!0,i.exports}o.m=e,o.c=t,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:n})},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="/assets/heise/",o(o.s=474)}({342:function(e,t,o){"use strict";(function(t){var o=function(){function e(e,t){for(var o=0;o<t.length;o++){var n=t[o];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(t,o,n){return o&&e(t.prototype,o),n&&e(t,n),t}}();e.exports=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.desktopUserAgents=/(Macintosh|X11|Windows NT|iPad|Tablet|Nexus 10|KF.*Silk)/i}return o(e,[{key:"forceDesktop",value:function(){return 1===parseInt(this.store.mobile_detect_force_desktop)}},{key:"forceMobile",value:function(){return 1===parseInt(this.store.mobile_detect_force_mobile)}},{key:"isDesktop",value:function(){return!/Windows Phone 10/.test(this.userAgent)&&(this.portraitWidth>640||!(!this.desktopUserAgents.test(this.userAgent)||/(ZuneWP7|Mobile Safari)/.test(this.userAgent)))}},{key:"isMobile",value:function(){return!!/Windows Phone 10/.test(this.userAgent)||!(this.portraitWidth>640)&&(!!/(Android|Phone|Mobile|iPod|ZuneWP7|NokiaN97)/i.test(this.userAgent)||!this.desktopUserAgents.test(this.userAgent))}},{key:"persistForce",value:function(){var e=t.window.document.location;"mobile_detect_force_desktop"===e.hash.slice(1)?(this.store.mobile_detect_force_desktop=1,this.store.mobile_detect_force_mobile=0):"unset_mobile_detect_force_desktop"===e.hash.slice(1)&&(this.store.mobile_detect_force_desktop=0),"mobile_detect_force_mobile"===e.hash.slice(1)?(this.store.mobile_detect_force_mobile=1,this.store.mobile_detect_force_desktop=0):"unset_mobile_detect_force_mobile"===e.hash.slice(1)&&(this.store.mobile_detect_force_mobile=0)}},{key:"userAgent",get:function(){return t.window.navigator.userAgent}},{key:"width",get:function(){return t.window.screen.width}},{key:"height",get:function(){return t.window.screen.height}},{key:"portraitWidth",get:function(){return Math.min(this.width,this.height)}},{key:"store",get:function(){return t.window.localStorage}}]),e}()}).call(t,o(43))},43:function(e,t,o){"use strict";var n,i="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e};n=function(){return this}();try{n=n||Function("return this")()||(0,eval)("this")}catch(e){"object"===("undefined"==typeof window?"undefined":i(window))&&(n=window)}e.exports=n},474:function(e,t,o){"use strict";var n=function(e){return e&&e.__esModule?e:{default:e}}(o(475));document.documentElement.setAttribute("data-device",n.default)},475:function(e,t,o){"use strict";Object.defineProperty(t,"__esModule",{value:!0});var n=new(function(e){return e&&e.__esModule?e:{default:e}}(o(342)).default),i="desktop",r=window.matchMedia("(max-width: 768px)").matches,s=document.querySelector("html[data-responsive]");(n.isMobile()||r&&s)&&(i="mobile"),t.default=i}});</script>


  <script>
  (function(){var a=1000;window.kameleoonQueue=window.kameleoonQueue||[];window.kameleoonStartLoadTime=new Date().getTime();if(!document.getElementById("kameleoonLoadingStyleSheet")&&!window.kameleoonDisplayPageTimeOut){var b=document.getElementsByTagName("script")[0];var c="* { visibility: hidden !important; background-image: none !important; }";var d=document.createElement("style");d.type="text/css";d.id="kameleoonLoadingStyleSheet";if(d.styleSheet){d.styleSheet.cssText=c}else{d.appendChild(document.createTextNode(c))}b.parentNode.insertBefore(d,b);window.kameleoonDisplayPage=function(e){if(!e){window.kameleoonTimeout=true}if(d.parentNode){d.parentNode.removeChild(d)}};window.kameleoonDisplayPageTimeOut=window.setTimeout(window.kameleoonDisplayPage,a)};
  window.kameleoonIframeURL="https://www.heise.de/kameleoon-iframe.html";var f=document.createElement("a");window.kameleoonLightIframe=false;f.href=window.kameleoonIframeURL;window.kameleoonIframeOrigin=f.origin||(f.protocol+"//"+f.hostname);if(location.href.indexOf(window.kameleoonIframeOrigin)!=0){window.kameleoonLightIframe=true;var g=function(event){if(window.kameleoonIframeOrigin==event.origin&&event.data.slice&&event.data.slice(0,9)=="Kameleoon"){window.removeEventListener("message",g);window.kameleoonExternalIFrameLoaded=true;if(window.Kameleoon){eval(event.data);Kameleoon.Analyst.load()}else{window.kameleoonExternalIFrameLoadedData=event.data}}};if(window.addEventListener){window.addEventListener("message",g,false)}var h=document.createElement("iframe");h.src=kameleoonIframeURL;h.id="kameleoonExternalIframe";h.style="float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(h)};})();
  </script>
  <script type="text/javascript" src="//yxsu5ufd2m.kameleoon.eu/kameleoon.js" async="true"></script>


  <script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
  </script>

  <script>
    window._sp_ = {
      config: {
        accountId: 1603,
        baseEndpoint: 'https://cmp.heise.de'
      }
    }
  </script>
  <script src="https://cmp.heise.de/wrapperMessagingWithoutDetection.js" async></script>

<script type="application/json" data-akwa-config>
  { "cam": { "enabled": true } }
</script>



<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script>

  
    <link
        href="/assets/akwa/v24/css/akwa.css?1e65d0efdeed566b324e"
        media="print"
        onload="this.media='all'"
        rel="stylesheet"
        type="text/css"
    >
    <noscript>
    <link
        href="/assets/akwa/v24/css/akwa.css?1e65d0efdeed566b324e"
        rel="stylesheet"
        type="text/css"
    >
    </noscript>
  
    <noscript>
    </noscript>
  
    <link
        href="/assets/heise/hobell/css/hobell.css?01391cc598e077c9e2e9"
        media="print"
        onload="this.media='all'"
        rel="stylesheet"
        type="text/css"
    >
  
    <noscript>
    </noscript>
  
    <link
        href="/assets/heise/ho/css/ho.css?789a412365ef61cb5f86"
        rel="stylesheet"
        type="text/css"
    >
  
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="/assets/akwa/v24/js/akwa.js?263ec09193af7f60299a"></script>



<link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
<link rel="search" title="Suche" href="https://www.heise.de/suche/">
  
    <link
        href="/icons/ho/touch-icons/site.webmanifest"
        rel="manifest"
    >
  
    <link
        color="#323232"
        href="/icons/ho/touch-icons/safari-pinned-tab.svg"
        rel="mask-icon"
    >
  
    <link
        href="/icons/ho/touch-icons/apple-touch-icon-180x180.png"
        rel="apple-touch-icon"
        sizes="180x180"
    >
  
    <link
        href="/icons/ho/touch-icons/apple-touch-icon-precomposed.png"
        rel="apple-touch-icon-precomposed"
        sizes="180x180"
    >
  
    <link
        href="https://www.heise.de/rss/heise-atom.xml"
        rel="alternate"
        title="Aktuelle News von heise online"
        type="application/atom+xml"
    >
  
    <link
        href="https://www.heise.de/rss/heise.rdf"
        rel="alternate"
        title="Aktuelle News von heise online (für ältere RSS-Reader)"
        type="application/rss+xml"
    >
  
    <link
        href="/favicon.ico?v=JykvN0w9Ye"
        rel="icon"
    >
  
    <link
        href="/icons/ho/favicon/favicon-32x32.png"
        rel="icon"
        sizes="32x32"
        type="image/png"
    >
  
    <link
        href="/icons/ho/favicon/favicon-16x16.png"
        rel="icon"
        sizes="16x16"
        type="image/png"
    >
  
    <meta
        content="heise online"
        name="application-name"
    >
  
    <meta
        content="heise online"
        name="msapplication-tooltip"
    >
  
    <meta
        content="https://www.heise.de"
        name="msapplication-starturl"
    >
  
    <meta
        content="#323232"
        name="msapplication-TileColor"
    >
  
    <meta
        content="/icons/ho/touch-icons/mstile-144x144.png"
        name="msapplication-TileImage"
    >
  
    <meta
        content="/icons/ho/touch-icons/browserconfig.xml"
        name="msapplication-config"
    >
  
    <meta
        content="#ffffff"
        name="theme-color"
    >
  
    <meta
        content="heise online"
        name="DC.creator"
    >
  
  
  




<meta name="publisher" content="Heise Medien">


<meta http-equiv="x-ua-compatible" content="ie=edge">


  <link rel="canonical" href="/news/Kurz-informiert-Ransomware-Reparaturprogramm-Elektroautos-AirTags-6062395.html">





<meta property="article:content_tier" content="free">


<meta property="article:opinion" content="false">


  <link rel="amphtml" href="https://www.heise.de/amp/news/Kurz-informiert-Ransomware-Reparaturprogramm-Elektroautos-AirTags-6062395.html">




  <meta name="date" content="2021-06-04T17:00:00+02:00">


  <meta name="author" content="Isabel Grünewald">


  <meta name="title" content="Kurz informiert: Ransomware, Reparaturprogramm, Elektroautos, AirTags">





















  <meta name="description" content="Unser werktäglicher News-Überblick fasst die wichtigsten Nachrichten des Tages kurz und knapp zusammen.">


  <meta name="keywords" content="AirTags, Elektroauto, Ransomware, Reparatur">


  <meta name="DC.identifier" content="https://heise.de/-6062395">



<meta property="fb:pages" content="333992367317">
  <meta property="og:description" content="Unser werktäglicher News-Überblick fasst die wichtigsten Nachrichten des Tages kurz und knapp zusammen.">
  <meta property="og:image" content="https://heise.cloudimg.io/bound/1200x1200/q85.png-lossy-85.webp-lossy-85.foil1/_www-heise-de_/imgs/18/3/1/1/6/0/3/5/Einzelbild-708b823a8cb6cab5.jpeg">
  <meta property="og:locale" content="de_DE">
  <meta property="og:site_name" content="heise online">
  <meta property="og:title" content="Kurz informiert: Ransomware, Reparaturprogramm, Elektroautos, AirTags">
  <meta property="og:type" content="website">
  <meta property="og:url" content="https://www.heise.de/news/Kurz-informiert-Ransomware-Reparaturprogramm-Elektroautos-AirTags-6062395.html">
  <meta property="twitter:card" content="summary_large_image">
  <meta property="twitter:description" content="Unser werktäglicher News-Überblick fasst die wichtigsten Nachrichten des Tages kurz und knapp zusammen.">
  <meta property="twitter:image" content="https://heise.cloudimg.io/bound/1200x1200/q85.png-lossy-85.webp-lossy-85.foil1/_www-heise-de_/imgs/18/3/1/1/6/0/3/5/Einzelbild-708b823a8cb6cab5.jpeg">
  <meta property="twitter:site" content="@heiseonline">
  <meta property="twitter:title" content="Kurz informiert: Ransomware, Reparaturprogramm, Elektroautos, AirTags">





<link rel="home" type="text/html" title="Startseite" href="/">
<link rel="copyright" title="Copyright" href="/impressum.html">
<meta name="generator" content="InterRed V20.1.5, http://www.interred.de/, InterRed GmbH" />

<meta data-embetty-server="https://api.heise.de/svc/embetty">



  <script type="application/ld+json">
    [{"@context":"https:\/\/schema.org","@type":"NewsArticle","alternativeHeadline":"Kurz informiert: Ransomware, Reparaturprogramm, Elektroautos, AirTags","author":{"@type":"Person","name":"Isabel Grünewald"},"commentCount":"0","dateModified":"2021-06-04T17:00:00+02:00","datePublished":"2021-06-04T17:00:00+02:00","description":"Unser werktäglicher News-Überblick fasst die wichtigsten Nachrichten des Tages kurz und knapp zusammen.","discussionUrl":"\/forum\/heise-online\/Kommentare\/Kurz-informiert-Ransomware-Reparaturprogramm-Elektroautos-AirTags\/forum-474621\/comment\/","hasPart":[{"@context":"http:\/\/schema.org","@type":"VideoObject","contentUrl":"https:\/\/cfvod.kaltura.com\/pd\/p\/2238431\/sp\/223843100\/serveFlavor\/entryId\/1_fnr824mq\/ev\/7\/flavorId\/1_92pusvk2\/name\/topnews_4_6_21_video.mp4","description":"Video auf heise online im Artikel \"Kurz informiert: Ransomware, Reparaturprogramm, Elektroautos, AirTags\"","identifier":"3116035_video_mvp_typ:1:0","name":"topnews 4 6 21 video","thumbnailUrl":"https:\/\/www.heise.de\/imgs\/18\/3\/1\/1\/6\/1\/8\/0\/Einzelbild-a7898294d907ca07.jpg","uploadDate":"2021-06-04T17:00:00+02:00"}],"headline":"Kurz informiert: Ransomware, Reparaturprogramm, Elektroautos, AirTags","identifier":3116035,"image":"https:\/\/www.heise.de\/imgs\/18\/3\/1\/1\/6\/0\/3\/5\/Einzelbild-6f02c2bad2ae3b28.jpeg","inLanguage":"de","isAccessibleForFree":"true","isPartOf":{"@type":["Product"],"name":"heise online","productID":"heise.de:basic"},"keywords":"AirTags, Elektroauto, Ransomware, Reparatur","mainEntityOfPage":{"@id":"https:\/\/www.heise.de\/news\/Kurz-informiert-Ransomware-Reparaturprogramm-Elektroautos-AirTags-6062395.html","@type":"WebPage"},"provider":"","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.heise.de\/icons\/ho\/opengraph\/opengraph.png"},"name":"heise Online","url":"https:\/\/www.heise.de"},"sourceOrganization":{"@id":"https:\/\/www.heise.de\/","@type":"Organization","identifier":"ho","name":"heise online"},"thumbnailUrl":"https:\/\/www.heise.de\/imgs\/18\/3\/1\/1\/6\/0\/3\/5\/Einzelbild-6f02c2bad2ae3b28.jpeg","url":"https:\/\/www.heise.de\/news\/Kurz-informiert-Ransomware-Reparaturprogramm-Elektroautos-AirTags-6062395.html","version":""}]
  </script>

    <style type="text/css">
  
  @media screen and (min-width: 768px) {
    a-collapse .header__content {
      height: auto !important;
    }

    a-menu:not([disabled]) [data-collapse-target]:not([is-open]) {
      height: 0;
      overflow: hidden;
    }

    
    a-paternoster[media="(min-width: 320px) and (max-width: 767px)"] {
      display: none;
    }
    
    .perf-cls-reduc-leaderboard {
      min-height: 98px;
    }

    .perf-cls-reduc-rectangle {
      min-height: 282px;
      margin-bottom: 3rem;
    }
  }

  a-pur-indicator {
    display: block;
    border-top-width: 5px;
    border-top-style: solid;
  }

  @media screen and (max-width: 767px) {
    a-collapse:not([disabled]) [data-collapse-target]:not([is-open]) {
      height: 0;
      overflow: hidden;
    }

    .a-ad--leaderboard,
    .a-ad--skyscraper {
      display: none;
    }
  }

  
  @media screen and (min-width: 320px) and (max-width: 767px) {
    a-paternoster[media="(min-width: 320px) and (max-width: 767px)"] {
      display: block;
      min-height: 360px;
    }
  }
  

  @media screen and (min-width: 992px) {
    #wtma_teaser_ho_vertrieb_mini_1 {
      min-height: 500px;
    }
  }

  .legacy-img {
    max-width: 100%;
    width: 100%;
    height: auto;
  }

  .article-image {
    margin-bottom: 1.5rem;
  }
</style>

  </head>

  <body
    class="ho a-theme a-theme--ho "
      ad-targeting="{&quot;kw&quot;:[&quot;AirTags&quot;,&quot;Elektroauto&quot;,&quot;Ransomware&quot;,&quot;Reparatur&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
  >

    

  <a-analytics type="webtrekk">
    <script type="application/json">
      {"options":{},"vars":{"cid":"6062395","contentGroup":{"1":"www.heise.de","10":"beitrag","11":"journal","12":"newsticker","13":"free","16":"6062395","2":"newsticker","3":"news","4":"kurz-informiert-ransomware-reparaturprogramm-elektroautos-airtags-6062395","9":"kurz-informiert-ransomware-reparaturprogramm-elektroautos-airtags-6062395"},"contentId":"www.heise.de.news.kurz-informiert-ransomware-reparaturprogramm-elektroautos-airtags-6062395","customEcommerceParameter":{},"customParameter":{"1":"1\/1","10":"ho;newsticker","14":"free","15":"Isabel Grünewald","17":"undefiniert","2":"airtags;elektroauto;ransomware;reparatur","22":"journal","23":"journal","25":"Kurz informiert: Ransomware, Reparaturprogramm, Elektroautos, AirTags","26":"v5","28":"newsticker","29":"free","31":"60","6":"airtags;elektroauto;ransomware;reparatur","8":"2021-06-04T17:00:00"},"launchLiveaccount":"1","tiDomain":"responder.wt.heise.de","tiId":"288689636920174"}}
    </script>
  </a-analytics>



  <a-analytics type="upscore">
    <script type="application/json">
      {
        "options": {
          "enableRecommendations": true
        },
        "vars": {
          "config": {
            "article": ".js-upscore-article-content",
            "track_positions": false
          },
          "data": {
            "section": "ho",
            "object_id": "6062395",
            "pubdate": "2021-06-04T17:00:00+02:00",
            "object_type": "article",
"content_type":0}
        }
      }
    </script>
  </a-analytics>



                
        
    


    <div
  class="
    topnavigation
    
  "
>
    <header
    role="banner"
    class="topnavigation__header">

      <div class="topnavigation__content">
        <figure class="topnavigation__logo">

          <a href="/"
          title="heise online"
          name="topnavi.ho.news"
          class="topnavigation__logo-link
          topnavigation__item">
             





<svg
  viewBox="0 0 236 36"
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  role="img"
  class="heise-online-logo topnavigation__heiseonline-logo topnavigation_heiseonline25jahre-logo"
>
  <title>25 Jahre heise online Jubiläums-Logo</title>
  <clipPath id="a-628">
    <path d="m112 0h124v36h-124z"/>
  </clipPath>
  <linearGradient id="b-628" gradientUnits="userSpaceOnUse" x1="82.71" x2="266.39" y1="-61.92" y2="44.13">
    <stop offset="0" stop-color="#bad08b"/>
    <stop offset=".49" stop-color="#53b0c4"/>
    <stop offset="1" stop-color="#683d8a"/>
  </linearGradient>
  <linearGradient id="c-628" gradientUnits="userSpaceOnUse" x1="111.5" x2="203.5" y1="18" y2="18">
    <stop offset="0" stop-color="#fff"/>
    <stop offset="1" stop-color="#fff" stop-opacity="0"/>
  </linearGradient>
  <g clip-path="url(#a-628)">
    <path d="m98.93-90h151.24v162.22h-151.24z" fill="url(#b-628)" transform="matrix(-1 0 0 -1 349.1 -17.78)"/>
    <g fill="#350071" opacity=".26">
      <ellipse cx="206.41" cy="13.85" rx="1.74" ry="1.87"/>
      <ellipse cx="203.56" cy="31.12" rx="1.74" ry="1.87"/>
      <ellipse cx="219.48" cy="13.96" rx="1.74" ry="1.87"/>
      <ellipse cx="235.4" cy="3.58" rx="1.74" ry="1.87"/>
      <ellipse cx="223.45" cy="29.25" rx="1.74" ry="1.87"/>
      <ellipse cx="236.81" cy="27.38" rx="1.74" ry="1.87"/>
      <ellipse cx="111.77" cy="5.28" rx="1.74" ry="1.87"/>
      <ellipse cx="106.13" cy="14.79" rx="1.74" ry="1.87"/>
      <ellipse cx="102.19" cy="21.95" rx="1.74" ry="1.87"/>
      <ellipse cx="150.96" cy="1.71" rx="1.74" ry="1.87"/>
      <ellipse cx="142.05" cy="19.96" rx="1.74" ry="1.87"/>
      <ellipse cx="169.99" cy="5.79" rx="1.74" ry="1.87"/>
      <ellipse cx="188.22" cy="9.56" rx="1.74" ry="1.87"/>
      <ellipse cx="166.48" cy="7.69" rx="1.74" ry="1.87"/>
      <ellipse cx="159.95" cy="9.41" rx="1.74" ry="1.87"/>
      <ellipse cx="162.15" cy="25.68" rx="1.74" ry="1.87"/>
      <path d="m188.69 72.26h.87v-46.14l-19.26-20.66-.61.66 19 20.38z"/>
      <path d="m185.18 72.26h.86v-44.25l-19.26-20.65-.61.66 19.01 20.38z"/>
      <path d="m178.64 71.99h.87v-42.26l-19.26-20.65-.61.66 19 20.38z"/>
      <path d="m138.01 52.27 16.28-17.47h24.79v-.93h-25.15l-16.53 17.74z"/>
      <path d="m206.72 14.18 34.19-36.68v-25.98h-.87v25.59l-33.94 36.41z"/>
      <path d="m219.79 14.29 30.38-32.59v-1.31l-30.99 33.24z"/>
      <path d="m223.75 29.58 9.68-10.38h16.74v-.93h-17.1l-9.93 10.65z"/>
      <path d="m223.75 57.82 13.5-14.48v-15.96h-.87v15.57l-13.24 14.21z"/>
      <path d="m189.13 48.25h8.12v-40.37l20.45-21.93-.61-.66-20.71 22.2v39.83h-7.25z"/>
      <path d="m216.68 46.14.61-.66-6.65-7.14v-13.29h-13.82v.93h12.95v12.75z"/>
      <path d="m235.47 3.91 14.7-15.77v-1.32l-15.32 16.43z"/>
      <path d="m213.25 72.26h.87v-20.52l-10.12-10.85v-9.77h-.87v10.16l10.12 10.85z"/>
      <path d="m98.93 33.65 21.21-22.74v-38.47h-.87v38.08l-20.34 21.81z"/>
      <path d="m98.93 43.94 30.21-32.4v-23.03h-.87v22.64l-29.34 31.48z"/>
      <path d="m98.93 49.55h21.21v-12.63l22.34-23.97v-18.13h-.87v17.75l-22.34 23.97v12.08h-20.34z"/>
      <path d="m135.53-17.2h.87v36.48h-.87z"/>
      <path d="m128.27 72.26h.87v-31.56l22.26-23.88v-15.11h-.87v14.73l-22.26 23.87z"/>
      <path d="m111.34 5.67h.87v-10.72l-9.11-9.77v-25.03l2.74-2.94-.62-.66-2.99 3.21v25.8l9.11 9.78z"/>
      <path d="m105.69-10.91h.87v25.71h-.87z"/>
      <path d="m129.01 49.42 21.7-23.27h11.44v-.94h-11.8l-21.95 23.55z"/>
      <path d="m187.91 9.81.62-.66-13.67-14.66-.62.66z"/>
      <path d="m225.92 46.09.61-.65-16.02-17.19-.62.66z"/>
      <path d="m215.28 19.06h5.86v6.28h-5.86z" transform="matrix(-1 0 0 -1 436.43 44.41)"/>
      <path d="m228.12 29.85h5.86v2.65h-5.86z" transform="matrix(-1 0 0 -1 462.09 62.34)"/>
      <path d="m228.12 33.97h5.86v2.65h-5.86z" transform="matrix(-1 0 0 -1 462.09 70.6)"/>
      <path d="m190.16-2.38h5.86v2.65h-5.86z" transform="matrix(-1 0 0 -1 386.17 -2.11)"/>
      <path d="m166.65 25.85h5.86v6.28h-5.86z" transform="matrix(-1 0 0 -1 339.16 57.99)"/>
      <path d="m155.46-3.24h5.86v6.28h-5.86z" transform="matrix(-1 0 0 -1 316.78 -.2)"/>
      <path d="m143.36 7.32h5.86v6.28h-5.86z" transform="matrix(-1 0 0 -1 292.59 20.92)"/>
      <path d="m131 21.65 2.52-2.71-2.52-2.7-2.52 2.7z"/>
      <path d="m127.32 25.59 2.52-2.7-2.52-2.7-2.52 2.7z"/>
      <path d="m132.64 72.26h.87v-21.09l20.24-21.71h15.83v-.93h-16.19l-20.75 22.25z"/>
      <path d="m230.61 39.43h.87v-13.33l3.01-3.23h15.68v-.94h-16.04l-3.52 3.78z"/>
      <path d="m218.21 22.67h6.45l6.64-7.12h18.87v-.93h-19.23l-6.64 7.12h-6.09z"/>
      <path d="m192.65-9.31h.87v56.99h-.87z"/>
      <path d="m192.78 22.28.61-.66-20.68-22.18h-14.32v.93h13.95z"/>
      <ellipse cx="158.2" cy="18.48" rx="3.41" ry="3.66"/>
      <path d="m125.67 72.26h.87v-24.02l-2.49-2.67v-5.84l18.13-19.44-.61-.66-18.38 19.72v6.61l2.48 2.66z"/>
      <path d="m145.86-17.32h.87v27.78h-.87z"/>
      <path d="m102.23 49.09h.87v-4.8l29.82-31.99v-16.83h-.87v16.44l-29.82 31.99z"/>
      <path d="m197.23 15.26 29.3-31.43-.61-.66-29.31 31.43z"/>
      <path d="m196.82 21.37h10.26l36.69-39.35-.61-.66-36.44 39.08h-9.9z"/>
      <path d="m122.3-2.2h3.81v4.09h-3.81z" transform="matrix(-1 0 0 -1 248.41 -.31)"/>
      <path d="m98.93 38.69 25.71-27.57v-17.52h-.87v17.13l-24.84 26.65z"/>
      <path d="m101.76 21.95h.87v-21.89l3.81-4.09-.62-.66-4.06 4.36z"/>
      <path d="m115.77 49.09h.87v-14.09l14.67-15.73-.62-.66-14.92 16.01z"/>
    </g>
  </g>
  <path d="m176.59 38.68v-7l5.8-5.09c8.49-7.34 12.81-11.71 12.87-16 0-3-2-5.22-6.24-5.22-3.48 0-6.63 1.74-9 3.41l-3.1-8.28a25 25 0 0 1 14.42-4.38c9.72 0 15.51 5.28 15.51 13.52 0 6.7-4.76 12.1-9.72 16.16l-4.13 3.2v.13h14.55v9.53z" fill="#fff"/>
  <path d="m241.42 6.36h-16.35l-.58 4.5a16.7 16.7 0 0 1 2.38-.12c4.32 0 8.82 1 11.91 3.34s4.7 5.73 4.7 10.43c0 7.66-6.76 14.87-19 14.87a29.17 29.17 0 0 1 -12.16-2.31l1.93-8.69a25.15 25.15 0 0 0 9.59 2c3.54 0 7.72-1.29 7.72-5.21s-3.34-5.93-11.65-5.93a36.08 36.08 0 0 0 -5.6.39l2.77-22.79h24.33z" fill="#fff"/>
  <path d="m111.5 0h92v36h-92z" fill="url(#c-628)"/>
  <g fill="#323232">
    <path d="m30.15 27 .67 1a16.08 16.08 0 0 1 -11.91 5.61c-9 0-16.37-6.49-16.37-15.66a15.8 15.8 0 0 1 15.28-16.34h.92c7.78 0 14.21 4.88 14.21 13a12.26 12.26 0 0 1 -3.76 8.39l-1.19-1a10.69 10.69 0 0 0 2.31-6.41c0-6.68-5.25-11-11.74-11-8.69 0-11.74 6.85-11.74 14.49a12 12 0 0 0 11.62 12.34h.3a17.11 17.11 0 0 0 9.81-3.09 11.35 11.35 0 0 0 1.59-1.33zm-10.25-.68a1.78 1.78 0 0 0 2.35-.88l3.55-8a1.77 1.77 0 0 0 -.88-2.35 1.78 1.78 0 0 0 -2.35.89l-3.57 8.02a1.77 1.77 0 0 0 .88 2.35zm.69-18.32a1.77 1.77 0 0 0 -2.33.89l-6.68 15.11a1.78 1.78 0 0 0 .89 2.35 1.78 1.78 0 0 0 2.33-.89l6.68-15.1a1.77 1.77 0 0 0 -.89-2.36z"/>
    <path d="m50.85 14.52a6.51 6.51 0 0 1 .95 3.82v8.14h-3.07v-7.75a4.13 4.13 0 0 0 -.47-2.26 1.78 1.78 0 0 0 -1.53-.65 2.76 2.76 0 0 0 -1.49.41 9.46 9.46 0 0 0 -1.47 1.21v9h-3v-18.61h3v4.8l-.11 2.52a10.62 10.62 0 0 1 1.78-1.36 4.3 4.3 0 0 1 2.4-.63 3.46 3.46 0 0 1 3.01 1.36zm14.61 2.37a9 9 0 0 1 .34 2.48v.89c0 .21-.06.42-.1.63h-8.25a4.22 4.22 0 0 0 1.22 2.67 3.69 3.69 0 0 0 2.6.93 5 5 0 0 0 1.57-.25 7 7 0 0 0 1.43-.7l1 1.9a10 10 0 0 1 -2.06 1 7 7 0 0 1 -2.36.39 6.53 6.53 0 0 1 -2.51-.46 5.69 5.69 0 0 1 -2-1.33 5.85 5.85 0 0 1 -1.34-2.11 7.79 7.79 0 0 1 -.49-2.86 7.72 7.72 0 0 1 .5-2.85 6.63 6.63 0 0 1 1.33-2.14 6 6 0 0 1 1.91-1.34 5.41 5.41 0 0 1 2.21-.47 5.81 5.81 0 0 1 2.32.45 4.43 4.43 0 0 1 1.67 1.21 5.57 5.57 0 0 1 1.01 1.96zm-2.29 1.9a3.91 3.91 0 0 0 -.65-2.37 2.35 2.35 0 0 0 -2-.88 2.84 2.84 0 0 0 -2 .81 3.93 3.93 0 0 0 -1.08 2.4zm7-11a1.84 1.84 0 0 0 -1.34.49 1.6 1.6 0 0 0 -.53 1.28 1.61 1.61 0 0 0 .53 1.24 2.16 2.16 0 0 0 2.66 0 1.58 1.58 0 0 0 .55-1.24 1.61 1.61 0 0 0 -.53-1.25 1.86 1.86 0 0 0 -1.29-.48zm-1.48 18.69h3v-12.93h-3zm14.31-6.33a5.88 5.88 0 0 0 -1.2-.78c-.45-.19-.89-.38-1.32-.54s-.71-.21-1-.34-.6-.25-.89-.4a2.24 2.24 0 0 1 -.59-.49 1.12 1.12 0 0 1 -.23-.68 1.31 1.31 0 0 1 .47-1 2.09 2.09 0 0 1 1.43-.41 3.63 3.63 0 0 1 1.46.3 8.35 8.35 0 0 1 1.39.8l1.48-1.85a8.85 8.85 0 0 0 -1.86-1.08 6.15 6.15 0 0 0 -2.43-.47 5.15 5.15 0 0 0 -3.4 1.09 3.55 3.55 0 0 0 -1.31 2.8 2.9 2.9 0 0 0 .29 1.39 3.84 3.84 0 0 0 .89 1 5 5 0 0 0 1.17.77c.44.2.89.39 1.29.55l1 .41a5.62 5.62 0 0 1 .89.43 2.47 2.47 0 0 1 .63.53 1.07 1.07 0 0 1 .24.71 1.45 1.45 0 0 1 -.5 1.12 2.35 2.35 0 0 1 -1.56.43 4.43 4.43 0 0 1 -1.86-.38 8.52 8.52 0 0 1 -1.72-1.06l-1.42 2a8.5 8.5 0 0 0 2.25 1.28 7.11 7.11 0 0 0 2.66.51 6.62 6.62 0 0 0 2.12-.29 4.53 4.53 0 0 0 1.57-.89 3.64 3.64 0 0 0 1-1.26 3.76 3.76 0 0 0 .34-1.55 3.24 3.24 0 0 0 -1.2-2.66zm14.36-.78v.89a2.59 2.59 0 0 1 -.09.63h-8.22a4.22 4.22 0 0 0 1.22 2.67 3.72 3.72 0 0 0 2.6.93 4.69 4.69 0 0 0 1.57-.25 7 7 0 0 0 1.43-.7l1 1.9a9.73 9.73 0 0 1 -2.05 1 7.1 7.1 0 0 1 -2.37.39 6.53 6.53 0 0 1 -2.45-.46 5.69 5.69 0 0 1 -2-1.37 6 6 0 0 1 -1.36-2.11 7.79 7.79 0 0 1 -.49-2.86 7.53 7.53 0 0 1 .51-2.85 6.49 6.49 0 0 1 1.32-2.14 6.11 6.11 0 0 1 1.91-1.34 5.45 5.45 0 0 1 2.21-.47 5.75 5.75 0 0 1 2.32.45 4.58 4.58 0 0 1 1.68 1.21 5.76 5.76 0 0 1 1 1.95 8.75 8.75 0 0 1 .3 2.53zm-2.67-.57a3.84 3.84 0 0 0 -.65-2.37 2.31 2.31 0 0 0 -2-.88 2.84 2.84 0 0 0 -2 .81 3.88 3.88 0 0 0 -1.04 2.4z"/>
    <path d="m104.68 20c0-4.31 2.92-6.79 6.14-6.79s6.18 2.5 6.18 6.79-2.92 6.77-6.16 6.77-6.16-2.46-6.16-6.77zm9.19 0c0-2.61-1.16-4.31-3.05-4.31s-3 1.7-3 4.31 1.13 4.29 3 4.29 3.05-1.68 3.05-4.29zm5.91-6.48h2.5l.21 1.77h.1a6 6 0 0 1 4.29-2.08c2.77 0 4 1.86 4 5.13v8.12h-3.08v-7.7c0-2.14-.6-2.93-2-2.93-1.13 0-1.87.56-3 1.61v9h-3zm14.65 9.62v-15.26h3v15.44c0 .73.35 1 .66 1a1.83 1.83 0 0 0 .47 0l.4 2.26a4 4 0 0 1 -1.61.27c-2.13-.06-2.92-1.45-2.92-3.69zm7.2-13.56a1.87 1.87 0 1 1 2 1.7h-.17a1.78 1.78 0 0 1 -1.86-1.69zm.35 4h3v12.9h-3zm6.63 0h2.5l.22 1.78h.09a6.06 6.06 0 0 1 4.25-2c2.76 0 4 1.86 4 5.13v8.05h-3v-7.78c0-2.14-.61-2.93-2-2.93-1.13 0-1.87.56-3 1.61v9h-3zm13.63 6.49c0-4.22 2.93-6.8 6-6.8 3.5 0 5.33 2.53 5.33 6.14a7.24 7.24 0 0 1 -.13 1.47h-8.22a3.7 3.7 0 0 0 3.78 3.6 5.34 5.34 0 0 0 3-.95l1.07 1.87a8.17 8.17 0 0 1 -4.44 1.39c-3.55 0-6.39-2.51-6.39-6.77zm8.67-1.24c0-2-.89-3.21-2.66-3.21-1.53 0-2.85 1.13-3.11 3.21z"/>
  </g>
</svg>


          </a>

          <a href="/plus/"
            title="heise+ - Immer mehr Wissen."
            name="topnavi.ho.heiseplus"
            class="topnavigation__logo-link
            topnavigation__item">
            




<svg class="heiseplus-logo topnavigation__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
  <path fill="#0056a4" d="M132 0h60v60h-60z"/>
  <path d="M0 0h128v60H0z"/>
  <path d="M13.64 46V12.11h5.52v8.74L19 25.41a19.24 19.24 0 0 1 3.29-2.47 8.11 8.11 0 0 1 4.25-1.08q3.79 0 5.52 2.42t1.73 6.94V46h-5.55V31.94a7.4 7.4 0 0 0-.86-4.13 3.25 3.25 0 0 0-2.83-1.2 5 5 0 0 0-2.71.74 17.58 17.58 0 0 0-2.66 2.18V46zm36.87.58a12.24 12.24 0 0 1-4.51-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82A8.22 8.22 0 0 1 57 25a10.16 10.16 0 0 1 1.85 3.55 15.42 15.42 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.73 6.73 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27L58.58 44a16.86 16.86 0 0 1-3.74 1.82 13.16 13.16 0 0 1-4.33.76zM44.22 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49A7.13 7.13 0 0 0 44.22 32zm20.54 14V22.43h5.52V46zm2.79-27.7a3.55 3.55 0 0 1-2.45-.86 2.9 2.9 0 0 1-1-2.26 3 3 0 0 1 1-2.28 3.82 3.82 0 0 1 4.9 0 3 3 0 0 1 1 2.28 2.9 2.9 0 0 1-1 2.26 3.51 3.51 0 0 1-2.45.86zm16.37 28.28a12.92 12.92 0 0 1-4.82-.94 15.73 15.73 0 0 1-4.1-2.33l2.59-3.55a15 15 0 0 0 3.14 1.94 8.28 8.28 0 0 0 3.38.7 4.23 4.23 0 0 0 2.83-.79 2.58 2.58 0 0 0 .91-2 2 2 0 0 0-.43-1.27 4 4 0 0 0-1.15-1 11.8 11.8 0 0 0-1.63-.79l-1.82-.74c-.77-.29-1.55-.62-2.35-1a9.61 9.61 0 0 1-2.14-1.39 7.07 7.07 0 0 1-1.54-1.9 5.22 5.22 0 0 1-.6-2.57 6.4 6.4 0 0 1 2.3-5.09 9.38 9.38 0 0 1 6.29-2 11 11 0 0 1 4.42.86 16.51 16.51 0 0 1 3.41 2l-2.54 3.36a12.52 12.52 0 0 0-2.52-1.46 6.6 6.6 0 0 0-2.66-.62 3.92 3.92 0 0 0-2.62.74 2.37 2.37 0 0 0-.84 1.85 1.87 1.87 0 0 0 .41 1.22 3.73 3.73 0 0 0 1.08.89 10.35 10.35 0 0 0 1.56.72c.59.22 1.21.45 1.85.67.8.29 1.6.62 2.4 1a9.56 9.56 0 0 1 2.18 1.37 6.17 6.17 0 0 1 1.58 2 6.1 6.1 0 0 1 .6 2.81 6.85 6.85 0 0 1-.6 2.86 6.5 6.5 0 0 1-1.75 2.3A8.58 8.58 0 0 1 87.85 46a12.5 12.5 0 0 1-3.93.58zm24.19 0a12.24 12.24 0 0 1-4.56-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82 8.22 8.22 0 0 1 3 2.3 10.16 10.16 0 0 1 1.85 3.55 15.37 15.37 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.68 6.68 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27l1.97 3.42a16.86 16.86 0 0 1-3.74 1.82 13 13 0 0 1-4.31.76zM101.82 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49 7.13 7.13 0 0 0-1.96 4.37zM158.35 33.5h-12.77a3.58 3.58 0 0 1 0-7.16h12.77V13.58a3.58 3.58 0 1 1 7.16 0v32.7a3.58 3.58 0 1 1-7.16 0zM170.5 26h7a3.5 3.5 0 0 1 0 7h-7a3.5 3.5 0 0 1 0-7z" fill="#fff" fill-rule="evenodd"/>
</svg>


          </a>

        </figure>

        <div class="topnavigation__actions">

          <section
  class="
    topnavigation-login
    topnavigation__item
    topnavigation__item
  "
>
  

<svg class="login-icon topnavigation-login__icon " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <path id="user-round-outline" d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Zm0,2a10,10,0,0,1,8.21,15.7l-.05-.08a2.74,2.74,0,0,0-.3-.33,5.78,5.78,0,0,0-.48-.33c-.14-.07-.92-.43-1.06-.47h0c-.15-.06-1.59-.58-1.66-.62s-.8-.31-1-.4a4.8,4.8,0,0,0-.76-.23l-.36-.74a2.15,2.15,0,0,0-.3-.43l-.12-.12a.8.8,0,0,1,.08-.17,4.91,4.91,0,0,0,.27-.62c0-.13.29-1.08.29-1.08a.72.72,0,0,0,.27-.13.92.92,0,0,0,.18-.36.69.69,0,0,0,.09-.18,1.5,1.5,0,0,0,.08-.27s0-.22.17-.8-.1-.59-.1-.59,0-.1,0-.15a2.35,2.35,0,0,0,.06-.34c0-.08.13-.67.15-.89a3.56,3.56,0,0,0-.1-.7,2.38,2.38,0,0,1,0-.33,1.94,1.94,0,0,0-.25-.53c-.08-.12-.15-.3-.18-.34A.53.53,0,0,1,15,6.2c0-.11-.15-.19-.21-.25s-.12-.09-.13-.13.07,0,.12,0L15,6l0,0a1.63,1.63,0,0,0-.17-.24.94.94,0,0,0-.36-.18l-.13-.07a.69.69,0,0,1-.16-.12c-.08-.08-.12-.07-.19-.13a2.36,2.36,0,0,0-.49-.26,2.52,2.52,0,0,0-.58-.08l-.38-.05a.3.3,0,0,1-.15-.07s0-.07.19-.13.44.09.44.09l-.13-.1a.63.63,0,0,0-.28,0,.79.79,0,0,0-.38.17l-.07,0a.35.35,0,0,1,0-.12.34.34,0,0,1,.23-.17.9.9,0,0,1,.36,0s0,0-.16-.07a.73.73,0,0,0-.45.06.37.37,0,0,0-.21.21s-.06,0-.08,0,0-.08,0-.13.18-.1.18-.1h-.14c-.07,0-.18.25-.18.25a3.35,3.35,0,0,0-.37-.11,1.32,1.32,0,0,0-.52,0,.58.58,0,0,0-.36.26s.08,0,.09-.08.06,0,.29,0a.32.32,0,0,1,.35.16s-.17,0-.3,0a.44.44,0,0,0-.25,0,1.43,1.43,0,0,1-.3.1,2.82,2.82,0,0,0-.61.35L10,5.18l.18-.08h0a.45.45,0,0,1,.14,0s0,.08-.07.1A2,2,0,0,1,10,5.3c-.06,0-.14.12-.18.15s-.24.09-.34.14a1.64,1.64,0,0,0-.3.3l.18-.16a.73.73,0,0,1,.22-.11.28.28,0,0,1,0,.09s-.13.13-.15.2-.16.16-.2.18l-.27.21a1.68,1.68,0,0,1-.3.15,3,3,0,0,0-.36.35.44.44,0,0,0,.12-.08.48.48,0,0,1,.19,0,4.9,4.9,0,0,0-.37.53,1.79,1.79,0,0,0-.09,1.08l.06,0a2.9,2.9,0,0,1,0,.29,5,5,0,0,0,.1.69.29.29,0,0,1,0,.2.91.91,0,0,0,.08.17l-.06.09a.48.48,0,0,0-.11.24,1.41,1.41,0,0,0,.1.6,2.48,2.48,0,0,1,.07.3,3.82,3.82,0,0,0,.11.38c0,.05.13.38.23.61s.45.27.45.27a2.86,2.86,0,0,0,0,.33c0,.07.13.78.19,1a3,3,0,0,0,.47.72l0,.06a1.94,1.94,0,0,1-.13.18c-.05.06-.25.27-.36.41s-.41.56-.41.56-.41.16-.62.26S7.5,16,7.41,16a3.25,3.25,0,0,1-.56.15c-.23,0-.65.12-.71.14s-.36.14-.5.18-1,.38-1.09.45a4.48,4.48,0,0,0-.48.33,1.7,1.7,0,0,0-.3.33s0,0,0,0A10,10,0,0,1,12,2Z" />
</svg>

  <a-login
    label=""
    class="topnavigation-login__link"
  >
    <a href="/sso/login/" class="a-login__link a-login__link--sso">Anmelden</a>
  </a-login>
</section>

          <form
  accept-charset="utf-8"
  method="get"
  action="/suche/"
  class="topnavigation-search"
  role="search"
  id="heisetopnavi_search">
    <input
      type="text"
      class="topnavigation-search__input"
      value=""
      name="q"
      placeholder="Suchen mit Qwant"
      data-autocomplete="true"
      autocomplete="on"
      spellcheck="false"
      data-searchpath="/suche/"
      role="textbox"
      aria-autocomplete="list"
      aria-label="Suchen mit Qwant"
    >
    <input
      type="hidden"
      name="sort_by"
      value="date"
    >
    <button
      class="topnavigation-search__button"
      type="submit"
      aria-label="suchen"
    >
      


<svg
  preserveAspectRatio="xMinYMin"
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 24 24"
  class="search-icon topnavigation-search__search-icon">
  <title>Suche</title>
  <path d="M19.3,20.7l-5.1-5.1a7,7,0,1,1,1.4-9.8,6.9,6.9,0,0,1,0,8.4l5.1,5.1a1,1,0,0,1-1.4,1.4ZM5,10a5,5,0,0,0,10,0A5,5,0,0,0,5,10Z"/>
</svg>


    </button>
    <input
      type="hidden"
      class="search_hidden"
      value="search"
      name="rm"
    >
</form>



          <a
            href="#topnavigation__sub"
            class="
              topnavigation-menu
              js-topnavigation-menu
              topnavigation-menu
            "
            aria-controls="topnavigation__sub"
          >
            <span class="a-u-show-from-desktop">Menü</span>
            


<svg
  preserveAspectRatio="xMinYMin"
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 24 24"
  class="menu-icon topnavigation-menu__icon
                                js-topnavigation-menu__icon">
  <title>Menue</title>
  <path d="M4,18a1,1,0,0,1,0-2H18a1,1,0,0,1,0,2Zm0-5a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2ZM4,8A.9.9,0,0,1,3,7,.9.9,0,0,1,4,6H20a.9.9,0,0,1,1,1,.9.9,0,0,1-1,1Z"/>
</svg>


          </a>
        </div>
      </div>

      <div
        id="topnavigation__sub"
        class="topnavigation__sub js-topnavigation__sub"
      >

        



<div class="magazine-nav a-u-mb-3"" >
  <ul class="magazine-nav__items a-u-remove-list-style">
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--ct
          a-theme
          a-theme--ct
        "
      >
        <a
          href="/ct/"
          title="c't – Magazin für Computertechnik"
          name="topnavi.ho.magazine-nav.ct"
          class="magazine-nav__link magazine-nav__link--ct"
        >
          <span class="magazine-nav__title">
            c't – Magazin für Computertechnik
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--ix
          a-theme
          a-theme--ix
        "
      >
        <a
          href="/ix/"
          title="iX – Magazin für professionelle Informationstechnik"
          name="topnavi.ho.magazine-nav.ix"
          class="magazine-nav__link magazine-nav__link--ix"
        >
          <span class="magazine-nav__title">
            iX – Magazin für professionelle Informationstechnik
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--tr
          a-theme
          a-theme--tr
        "
      >
        <a
          href="/tr/"
          title="MIT Technology Review – Das Magazin für Innovation von Heise"
          name="topnavi.ho.magazine-nav.tr"
          class="magazine-nav__link magazine-nav__link--tr"
        >
          <span class="magazine-nav__title">
            MIT Technology Review – Das Magazin für Innovation von Heise
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--foto
          a-theme
          a-theme--foto
        "
      >
        <a
          href="/foto/"
          title="c't Fotografie - Das Magazin rund ums digitale Bild"
          name="topnavi.ho.magazine-nav.foto"
          class="magazine-nav__link magazine-nav__link--foto"
        >
          <span class="magazine-nav__title">
            c't Fotografie - Das Magazin rund ums digitale Bild
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--macandi
          a-theme
          a-theme--macandi
        "
      >
        <a
          href="/mac-and-i/"
          title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
          name="topnavi.ho.magazine-nav.macandi"
          class="magazine-nav__link magazine-nav__link--macandi"
        >
          <span class="magazine-nav__title">
            Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--make
          a-theme
          a-theme--make
        "
      >
        <a
          href="/make/"
          title="Make – Kreativ mit Technik"
          name="topnavi.ho.magazine-nav.make"
          class="magazine-nav__link magazine-nav__link--make"
        >
          <span class="magazine-nav__title">
            Make – Kreativ mit Technik
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--select
          a-theme
          a-theme--select
        "
      >
        <a
          href="/select/"
          title="Alle Magazine im Browser lesen"
          name="topnavi.ho.magazine-nav.select"
          class="magazine-nav__link magazine-nav__link--select"
        >
          <span class="magazine-nav__title">
            Alle Magazine im Browser lesen
          </span>
        </a>
      </li>
    
  </ul>
</div>



        
<nav class="sitemap topnavigation__sitemap" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger
    >
      IT News
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise online"
              name="topnavi.ho.sitemap.newsticker"
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="topnavi.ho.sitemap.developer"
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="topnavi.ho.sitemap.netze"
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="topnavi.ho.sitemap.open"
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="topnavi.ho.sitemap.security"
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger
    >
      Online-Magazine
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="topnavi.ho.sitemap.heiseplus"
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="topnavi.ho.sitemap.tp"
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="topnavi.ho.sitemap.autos"
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="topnavi.ho.sitemap.techstage"
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="topnavi.ho.sitemap.tipps-tricks"
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group sitemap-group--2-col"
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger
    >
      Services
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="topnavi.ho.sitemap.jobs"
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--bildung">
            <a
              href="https://bildung.heise.de/"
              title="Weiterbildung für alle - Entdecken Sie, was möglich ist"
              name="topnavi.ho.sitemap.bildung"
              class="sitemap-group__link "
            >
              Weiterbildung
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download für Windows, Mac, Linux, iPhone, Symbian, Android"
              name="topnavi.ho.sitemap.download"
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="topnavi.ho.sitemap.produkte"
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="topnavi.ho.sitemap.whitepapers"
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="https://tarifrechner.heise.de/dsl/"
              title="DSL-Vergleich"
              name="topnavi.ho.sitemap.tarifrechner"
              class="sitemap-group__link "
            >
              DSL-Vergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="topnavi.ho.sitemap.tools"
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="topnavi.ho.sitemap.spiele"
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="topnavi.ho.sitemap.loseblattwerke"
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="topnavi.ho.sitemap.imonitor"
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="topnavi.ho.sitemap.itmarkt"
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger
    >
      Heise Medien
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="topnavi.ho.sitemap.shop"
              class="sitemap-group__link "
            >
              heise shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://abo.heise.de/"
              title="Abo – c't, iX, MIT Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="topnavi.ho.sitemap.abo"
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="topnavi.ho.sitemap.events"
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="topnavi.ho.sitemap.hmg"
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="topnavi.ho.sitemap.mediadaten"
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="topnavi.ho.sitemap.presse"
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


        <div class="topnavigation__footer">
          

    

<div class="topnavigation__brandworld">
    

<span class="wrbg-note topnavigation__brandworld-label">
  Anzeige
</span>


        

<a
  href="https://business-services.heise.de/specials/online-marketing/home/?source=topthemen"
  class="
    link
    topnavigation__brandworld-link
  "
  name="dachzeile.ho.nativelink"
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Online-Marketing
      </span>
</a>


</div>



          



<div
  class="
    notification-links
    
  "
>
  

<a
  href="/newsletter/"
  class="
    link
    notification-links__link
  "
  name="topnavi.ho.sitemap.newsletter"
>
      


<svg
  class="link__svg"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>



    
      <span
      >
        Newsletter
      </span>
</a>

    

<a
  href="/benachrichtigungen/heise-bot/"
  class="
    link
    notification-links__link
  "
  name="topnavi.ho.sitemap.heisebotti"
>
      




<svg
  id="logo-botti"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>heise-Bot</title>
  <path d="M9.3,17.66c-.24.56-.62,1.21-1.32,1.21A.89.89,0,0,1,7.05,18a3,3,0,0,1,.36-1.14l3.18-7.26c.24-.55.55-.95,1.18-.95a.86.86,0,0,1,.89.89A3.36,3.36,0,0,1,12.25,11Zm2.76,1.21c.71,0,1.08-.63,1.34-1.2L14.58,15A3.74,3.74,0,0,0,15,13.59a.86.86,0,0,0-.89-.89c-.64,0-.94.43-1.19,1l-1.42,3.2A2.65,2.65,0,0,0,11.16,18,.86.86,0,0,0,12.06,18.87ZM23.64,8.3a1,1,0,0,0-1.53,1.08A9.42,9.42,0,0,1,19,10.68c-.52-4.49-4.34-7.14-8.87-7.14A10.33,10.33,0,0,0,4.4,5.22,11.49,11.49,0,0,1,2.09,1.78,1,1,0,0,0,2.51.91,1,1,0,0,0,.56,1a1,1,0,0,0,1,.91,15.71,15.71,0,0,1,1,4.84,10.36,10.36,0,0,0-2.58,7c0,5.77,4.64,9.85,10.27,9.85a10.08,10.08,0,0,0,7.47-3.53l-.42-.63a7.92,7.92,0,0,1-1,.86,10.65,10.65,0,0,1-6.16,1.94A7.51,7.51,0,0,1,2.7,14.53c0-4.82,1.92-9.13,7.37-9.13,4.07,0,7.37,2.74,7.37,7a6.65,6.65,0,0,1-1.46,4l.72.62a7.79,7.79,0,0,0,2.23-3.91,16,16,0,0,1,3.51-3.27,1,1,0,0,0,1.35-.17A1,1,0,0,0,23.64,8.3ZM10.08,21c.39.09.18-.36.48-.56s.75-.39.81-.69a1.58,1.58,0,0,1-.93.05,6.43,6.43,0,0,1-1.27-.49,2,2,0,0,0,.15,1A1,1,0,0,0,10.08,21Z" transform="translate(0 0)"/>
</svg>



    
      <span
      >
        heise-Bot
      </span>
</a>

    

<a
  href="/benachrichtigungen"
  class="
    link
    notification-links__link
  "
  name="topnavi.ho.sitemap.pushnachrichten"
>
      




<svg
  id="cp-bell-outline"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>Push Nachrichten</title>
  <path d="M15,20.9c0,1.6-1.3,2.9-3,3c-1.6-0.1-2.9-1.4-3-3h1.7c0,0,0,0,0,0.1c0,0.7,0.6,1.3,1.3,1.3 c0.7,0,1.3-0.6,1.3-1.3c0,0,0,0,0-0.1H15z M21.9,17.2v1.7H2.1v-1.7C6.9,15.6,4.2,6.7,8.9,4c0.6-0.4,1-1.1,1-1.8l0,0 c0-1,0.7-2,1.7-2.2C11.9,0,12.1,0,12.4,0c1,0.2,1.7,1.1,1.7,2.1l0,0c0,0.7,0.4,1.4,1,1.8C19.7,6.7,17.1,15.6,21.9,17.2z M19.2,16.9 c-4-2-1.4-9.6-5.8-12.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.3-0.2-0.6-0.3-1-0.3c-0.3,0-0.6,0.1-0.9,0.2c-0.2,0.1-0.3,0.1-0.5,0.2 C6.1,7.4,8.8,14.9,4.8,16.9H19.2z"/>
</svg>



    
      <span class="a-u-hide-from-tablet">
        Push
      </span>
      <span class="a-u-show-from-tablet">
        Push-Nachrichten
      </span>
    
</a>


</div>


        </div>
      </div>

    </header>
    
</div>


    

      <div class="a-layout a-layout--transparent a-u-no-margin-bottom">
        <div
          class=" a-layout__container a-layout__container--full-width"
        >
          <div class="a-layout__item a-layout__item--full-width perf-cls-reduc-leaderboard">
            <div class="ldb-container">
                





  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90,800x250,960x250,970x250,1104x90,1104x250"
    targeting="{&quot;cms&quot;:6062395,&quot;kw&quot;:[&quot;AirTags&quot;,&quot;Elektroauto&quot;,&quot;Ransomware&quot;,&quot;Reparatur&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1240px)"
  ></a-ad>






  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90,800x250,960x250,970x250"
    targeting="{&quot;cms&quot;:6062395,&quot;kw&quot;:[&quot;AirTags&quot;,&quot;Elektroauto&quot;,&quot;Ransomware&quot;,&quot;Reparatur&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1024px) and (max-width: 1239px)"
  ></a-ad>






  <a-ad
    width="728"
    height="90"
    layout="fixed"
    
    instant
    
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90"
    targeting="{&quot;cms&quot;:6062395,&quot;kw&quot;:[&quot;AirTags&quot;,&quot;Elektroauto&quot;,&quot;Ransomware&quot;,&quot;Reparatur&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px) and (max-width: 1023px)"
  ></a-ad>


              





  <a-ad
    width="728"
    height="0"
    layout="fixed"
    acceptable
    instant
    
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90"
    targeting="{&quot;cms&quot;:6062395,&quot;kw&quot;:[&quot;AirTags&quot;,&quot;Elektroauto&quot;,&quot;Ransomware&quot;,&quot;Reparatur&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px)"
  ></a-ad>


              





  <a-ad
    width="200"
    height="800"
    layout="fixed"
    
    instant
    
    
    
    class="a-ad a-ad--skyscraper"
    sizes="120x600,120x800,160x600,160x800,200x600,200x800"
    targeting="{&quot;cms&quot;:6062395,&quot;kw&quot;:[&quot;AirTags&quot;,&quot;Elektroauto&quot;,&quot;Ransomware&quot;,&quot;Reparatur&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1310px)"
  ></a-ad>


            </div>
          </div>
        </div>
      </div>

      <div class="a-layout  " id="bottom-up">

        <div class="a-layout__container a-layout__container--full-width">
          <div class="a-layout__item a-layout__item--full-width">

            

<header class="header ">
  <a-collapse
    media="(max-width: 767px)"
    toggle-attr-on-media="disabled"
  >
    <div class="header__menu">
      

<figure class="header-logo header-logo--no-mr-right">
  <a
    href="/"
    title="heise online"
  >
    





<svg
  viewBox="0 0 236 36"
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  role="img"
  class="heise-online-logo header-logo__svg header-logo__svg--mobile header-logo__svg--heiseonline25jahre"
>
  <title>25 Jahre heise online Jubiläums-Logo</title>
  <clipPath id="a-882">
    <path d="m112 0h124v36h-124z"/>
  </clipPath>
  <linearGradient id="b-882" gradientUnits="userSpaceOnUse" x1="82.71" x2="266.39" y1="-61.92" y2="44.13">
    <stop offset="0" stop-color="#bad08b"/>
    <stop offset=".49" stop-color="#53b0c4"/>
    <stop offset="1" stop-color="#683d8a"/>
  </linearGradient>
  <linearGradient id="c-882" gradientUnits="userSpaceOnUse" x1="111.5" x2="203.5" y1="18" y2="18">
    <stop offset="0" stop-color="#fff"/>
    <stop offset="1" stop-color="#fff" stop-opacity="0"/>
  </linearGradient>
  <g clip-path="url(#a-882)">
    <path d="m98.93-90h151.24v162.22h-151.24z" fill="url(#b-882)" transform="matrix(-1 0 0 -1 349.1 -17.78)"/>
    <g fill="#350071" opacity=".26">
      <ellipse cx="206.41" cy="13.85" rx="1.74" ry="1.87"/>
      <ellipse cx="203.56" cy="31.12" rx="1.74" ry="1.87"/>
      <ellipse cx="219.48" cy="13.96" rx="1.74" ry="1.87"/>
      <ellipse cx="235.4" cy="3.58" rx="1.74" ry="1.87"/>
      <ellipse cx="223.45" cy="29.25" rx="1.74" ry="1.87"/>
      <ellipse cx="236.81" cy="27.38" rx="1.74" ry="1.87"/>
      <ellipse cx="111.77" cy="5.28" rx="1.74" ry="1.87"/>
      <ellipse cx="106.13" cy="14.79" rx="1.74" ry="1.87"/>
      <ellipse cx="102.19" cy="21.95" rx="1.74" ry="1.87"/>
      <ellipse cx="150.96" cy="1.71" rx="1.74" ry="1.87"/>
      <ellipse cx="142.05" cy="19.96" rx="1.74" ry="1.87"/>
      <ellipse cx="169.99" cy="5.79" rx="1.74" ry="1.87"/>
      <ellipse cx="188.22" cy="9.56" rx="1.74" ry="1.87"/>
      <ellipse cx="166.48" cy="7.69" rx="1.74" ry="1.87"/>
      <ellipse cx="159.95" cy="9.41" rx="1.74" ry="1.87"/>
      <ellipse cx="162.15" cy="25.68" rx="1.74" ry="1.87"/>
      <path d="m188.69 72.26h.87v-46.14l-19.26-20.66-.61.66 19 20.38z"/>
      <path d="m185.18 72.26h.86v-44.25l-19.26-20.65-.61.66 19.01 20.38z"/>
      <path d="m178.64 71.99h.87v-42.26l-19.26-20.65-.61.66 19 20.38z"/>
      <path d="m138.01 52.27 16.28-17.47h24.79v-.93h-25.15l-16.53 17.74z"/>
      <path d="m206.72 14.18 34.19-36.68v-25.98h-.87v25.59l-33.94 36.41z"/>
      <path d="m219.79 14.29 30.38-32.59v-1.31l-30.99 33.24z"/>
      <path d="m223.75 29.58 9.68-10.38h16.74v-.93h-17.1l-9.93 10.65z"/>
      <path d="m223.75 57.82 13.5-14.48v-15.96h-.87v15.57l-13.24 14.21z"/>
      <path d="m189.13 48.25h8.12v-40.37l20.45-21.93-.61-.66-20.71 22.2v39.83h-7.25z"/>
      <path d="m216.68 46.14.61-.66-6.65-7.14v-13.29h-13.82v.93h12.95v12.75z"/>
      <path d="m235.47 3.91 14.7-15.77v-1.32l-15.32 16.43z"/>
      <path d="m213.25 72.26h.87v-20.52l-10.12-10.85v-9.77h-.87v10.16l10.12 10.85z"/>
      <path d="m98.93 33.65 21.21-22.74v-38.47h-.87v38.08l-20.34 21.81z"/>
      <path d="m98.93 43.94 30.21-32.4v-23.03h-.87v22.64l-29.34 31.48z"/>
      <path d="m98.93 49.55h21.21v-12.63l22.34-23.97v-18.13h-.87v17.75l-22.34 23.97v12.08h-20.34z"/>
      <path d="m135.53-17.2h.87v36.48h-.87z"/>
      <path d="m128.27 72.26h.87v-31.56l22.26-23.88v-15.11h-.87v14.73l-22.26 23.87z"/>
      <path d="m111.34 5.67h.87v-10.72l-9.11-9.77v-25.03l2.74-2.94-.62-.66-2.99 3.21v25.8l9.11 9.78z"/>
      <path d="m105.69-10.91h.87v25.71h-.87z"/>
      <path d="m129.01 49.42 21.7-23.27h11.44v-.94h-11.8l-21.95 23.55z"/>
      <path d="m187.91 9.81.62-.66-13.67-14.66-.62.66z"/>
      <path d="m225.92 46.09.61-.65-16.02-17.19-.62.66z"/>
      <path d="m215.28 19.06h5.86v6.28h-5.86z" transform="matrix(-1 0 0 -1 436.43 44.41)"/>
      <path d="m228.12 29.85h5.86v2.65h-5.86z" transform="matrix(-1 0 0 -1 462.09 62.34)"/>
      <path d="m228.12 33.97h5.86v2.65h-5.86z" transform="matrix(-1 0 0 -1 462.09 70.6)"/>
      <path d="m190.16-2.38h5.86v2.65h-5.86z" transform="matrix(-1 0 0 -1 386.17 -2.11)"/>
      <path d="m166.65 25.85h5.86v6.28h-5.86z" transform="matrix(-1 0 0 -1 339.16 57.99)"/>
      <path d="m155.46-3.24h5.86v6.28h-5.86z" transform="matrix(-1 0 0 -1 316.78 -.2)"/>
      <path d="m143.36 7.32h5.86v6.28h-5.86z" transform="matrix(-1 0 0 -1 292.59 20.92)"/>
      <path d="m131 21.65 2.52-2.71-2.52-2.7-2.52 2.7z"/>
      <path d="m127.32 25.59 2.52-2.7-2.52-2.7-2.52 2.7z"/>
      <path d="m132.64 72.26h.87v-21.09l20.24-21.71h15.83v-.93h-16.19l-20.75 22.25z"/>
      <path d="m230.61 39.43h.87v-13.33l3.01-3.23h15.68v-.94h-16.04l-3.52 3.78z"/>
      <path d="m218.21 22.67h6.45l6.64-7.12h18.87v-.93h-19.23l-6.64 7.12h-6.09z"/>
      <path d="m192.65-9.31h.87v56.99h-.87z"/>
      <path d="m192.78 22.28.61-.66-20.68-22.18h-14.32v.93h13.95z"/>
      <ellipse cx="158.2" cy="18.48" rx="3.41" ry="3.66"/>
      <path d="m125.67 72.26h.87v-24.02l-2.49-2.67v-5.84l18.13-19.44-.61-.66-18.38 19.72v6.61l2.48 2.66z"/>
      <path d="m145.86-17.32h.87v27.78h-.87z"/>
      <path d="m102.23 49.09h.87v-4.8l29.82-31.99v-16.83h-.87v16.44l-29.82 31.99z"/>
      <path d="m197.23 15.26 29.3-31.43-.61-.66-29.31 31.43z"/>
      <path d="m196.82 21.37h10.26l36.69-39.35-.61-.66-36.44 39.08h-9.9z"/>
      <path d="m122.3-2.2h3.81v4.09h-3.81z" transform="matrix(-1 0 0 -1 248.41 -.31)"/>
      <path d="m98.93 38.69 25.71-27.57v-17.52h-.87v17.13l-24.84 26.65z"/>
      <path d="m101.76 21.95h.87v-21.89l3.81-4.09-.62-.66-4.06 4.36z"/>
      <path d="m115.77 49.09h.87v-14.09l14.67-15.73-.62-.66-14.92 16.01z"/>
    </g>
  </g>
  <path d="m176.59 38.68v-7l5.8-5.09c8.49-7.34 12.81-11.71 12.87-16 0-3-2-5.22-6.24-5.22-3.48 0-6.63 1.74-9 3.41l-3.1-8.28a25 25 0 0 1 14.42-4.38c9.72 0 15.51 5.28 15.51 13.52 0 6.7-4.76 12.1-9.72 16.16l-4.13 3.2v.13h14.55v9.53z" fill="#fff"/>
  <path d="m241.42 6.36h-16.35l-.58 4.5a16.7 16.7 0 0 1 2.38-.12c4.32 0 8.82 1 11.91 3.34s4.7 5.73 4.7 10.43c0 7.66-6.76 14.87-19 14.87a29.17 29.17 0 0 1 -12.16-2.31l1.93-8.69a25.15 25.15 0 0 0 9.59 2c3.54 0 7.72-1.29 7.72-5.21s-3.34-5.93-11.65-5.93a36.08 36.08 0 0 0 -5.6.39l2.77-22.79h24.33z" fill="#fff"/>
  <path d="m111.5 0h92v36h-92z" fill="url(#c-882)"/>
  <g fill="#323232">
    <path d="m30.15 27 .67 1a16.08 16.08 0 0 1 -11.91 5.61c-9 0-16.37-6.49-16.37-15.66a15.8 15.8 0 0 1 15.28-16.34h.92c7.78 0 14.21 4.88 14.21 13a12.26 12.26 0 0 1 -3.76 8.39l-1.19-1a10.69 10.69 0 0 0 2.31-6.41c0-6.68-5.25-11-11.74-11-8.69 0-11.74 6.85-11.74 14.49a12 12 0 0 0 11.62 12.34h.3a17.11 17.11 0 0 0 9.81-3.09 11.35 11.35 0 0 0 1.59-1.33zm-10.25-.68a1.78 1.78 0 0 0 2.35-.88l3.55-8a1.77 1.77 0 0 0 -.88-2.35 1.78 1.78 0 0 0 -2.35.89l-3.57 8.02a1.77 1.77 0 0 0 .88 2.35zm.69-18.32a1.77 1.77 0 0 0 -2.33.89l-6.68 15.11a1.78 1.78 0 0 0 .89 2.35 1.78 1.78 0 0 0 2.33-.89l6.68-15.1a1.77 1.77 0 0 0 -.89-2.36z"/>
    <path d="m50.85 14.52a6.51 6.51 0 0 1 .95 3.82v8.14h-3.07v-7.75a4.13 4.13 0 0 0 -.47-2.26 1.78 1.78 0 0 0 -1.53-.65 2.76 2.76 0 0 0 -1.49.41 9.46 9.46 0 0 0 -1.47 1.21v9h-3v-18.61h3v4.8l-.11 2.52a10.62 10.62 0 0 1 1.78-1.36 4.3 4.3 0 0 1 2.4-.63 3.46 3.46 0 0 1 3.01 1.36zm14.61 2.37a9 9 0 0 1 .34 2.48v.89c0 .21-.06.42-.1.63h-8.25a4.22 4.22 0 0 0 1.22 2.67 3.69 3.69 0 0 0 2.6.93 5 5 0 0 0 1.57-.25 7 7 0 0 0 1.43-.7l1 1.9a10 10 0 0 1 -2.06 1 7 7 0 0 1 -2.36.39 6.53 6.53 0 0 1 -2.51-.46 5.69 5.69 0 0 1 -2-1.33 5.85 5.85 0 0 1 -1.34-2.11 7.79 7.79 0 0 1 -.49-2.86 7.72 7.72 0 0 1 .5-2.85 6.63 6.63 0 0 1 1.33-2.14 6 6 0 0 1 1.91-1.34 5.41 5.41 0 0 1 2.21-.47 5.81 5.81 0 0 1 2.32.45 4.43 4.43 0 0 1 1.67 1.21 5.57 5.57 0 0 1 1.01 1.96zm-2.29 1.9a3.91 3.91 0 0 0 -.65-2.37 2.35 2.35 0 0 0 -2-.88 2.84 2.84 0 0 0 -2 .81 3.93 3.93 0 0 0 -1.08 2.4zm7-11a1.84 1.84 0 0 0 -1.34.49 1.6 1.6 0 0 0 -.53 1.28 1.61 1.61 0 0 0 .53 1.24 2.16 2.16 0 0 0 2.66 0 1.58 1.58 0 0 0 .55-1.24 1.61 1.61 0 0 0 -.53-1.25 1.86 1.86 0 0 0 -1.29-.48zm-1.48 18.69h3v-12.93h-3zm14.31-6.33a5.88 5.88 0 0 0 -1.2-.78c-.45-.19-.89-.38-1.32-.54s-.71-.21-1-.34-.6-.25-.89-.4a2.24 2.24 0 0 1 -.59-.49 1.12 1.12 0 0 1 -.23-.68 1.31 1.31 0 0 1 .47-1 2.09 2.09 0 0 1 1.43-.41 3.63 3.63 0 0 1 1.46.3 8.35 8.35 0 0 1 1.39.8l1.48-1.85a8.85 8.85 0 0 0 -1.86-1.08 6.15 6.15 0 0 0 -2.43-.47 5.15 5.15 0 0 0 -3.4 1.09 3.55 3.55 0 0 0 -1.31 2.8 2.9 2.9 0 0 0 .29 1.39 3.84 3.84 0 0 0 .89 1 5 5 0 0 0 1.17.77c.44.2.89.39 1.29.55l1 .41a5.62 5.62 0 0 1 .89.43 2.47 2.47 0 0 1 .63.53 1.07 1.07 0 0 1 .24.71 1.45 1.45 0 0 1 -.5 1.12 2.35 2.35 0 0 1 -1.56.43 4.43 4.43 0 0 1 -1.86-.38 8.52 8.52 0 0 1 -1.72-1.06l-1.42 2a8.5 8.5 0 0 0 2.25 1.28 7.11 7.11 0 0 0 2.66.51 6.62 6.62 0 0 0 2.12-.29 4.53 4.53 0 0 0 1.57-.89 3.64 3.64 0 0 0 1-1.26 3.76 3.76 0 0 0 .34-1.55 3.24 3.24 0 0 0 -1.2-2.66zm14.36-.78v.89a2.59 2.59 0 0 1 -.09.63h-8.22a4.22 4.22 0 0 0 1.22 2.67 3.72 3.72 0 0 0 2.6.93 4.69 4.69 0 0 0 1.57-.25 7 7 0 0 0 1.43-.7l1 1.9a9.73 9.73 0 0 1 -2.05 1 7.1 7.1 0 0 1 -2.37.39 6.53 6.53 0 0 1 -2.45-.46 5.69 5.69 0 0 1 -2-1.37 6 6 0 0 1 -1.36-2.11 7.79 7.79 0 0 1 -.49-2.86 7.53 7.53 0 0 1 .51-2.85 6.49 6.49 0 0 1 1.32-2.14 6.11 6.11 0 0 1 1.91-1.34 5.45 5.45 0 0 1 2.21-.47 5.75 5.75 0 0 1 2.32.45 4.58 4.58 0 0 1 1.68 1.21 5.76 5.76 0 0 1 1 1.95 8.75 8.75 0 0 1 .3 2.53zm-2.67-.57a3.84 3.84 0 0 0 -.65-2.37 2.31 2.31 0 0 0 -2-.88 2.84 2.84 0 0 0 -2 .81 3.88 3.88 0 0 0 -1.04 2.4z"/>
    <path d="m104.68 20c0-4.31 2.92-6.79 6.14-6.79s6.18 2.5 6.18 6.79-2.92 6.77-6.16 6.77-6.16-2.46-6.16-6.77zm9.19 0c0-2.61-1.16-4.31-3.05-4.31s-3 1.7-3 4.31 1.13 4.29 3 4.29 3.05-1.68 3.05-4.29zm5.91-6.48h2.5l.21 1.77h.1a6 6 0 0 1 4.29-2.08c2.77 0 4 1.86 4 5.13v8.12h-3.08v-7.7c0-2.14-.6-2.93-2-2.93-1.13 0-1.87.56-3 1.61v9h-3zm14.65 9.62v-15.26h3v15.44c0 .73.35 1 .66 1a1.83 1.83 0 0 0 .47 0l.4 2.26a4 4 0 0 1 -1.61.27c-2.13-.06-2.92-1.45-2.92-3.69zm7.2-13.56a1.87 1.87 0 1 1 2 1.7h-.17a1.78 1.78 0 0 1 -1.86-1.69zm.35 4h3v12.9h-3zm6.63 0h2.5l.22 1.78h.09a6.06 6.06 0 0 1 4.25-2c2.76 0 4 1.86 4 5.13v8.05h-3v-7.78c0-2.14-.61-2.93-2-2.93-1.13 0-1.87.56-3 1.61v9h-3zm13.63 6.49c0-4.22 2.93-6.8 6-6.8 3.5 0 5.33 2.53 5.33 6.14a7.24 7.24 0 0 1 -.13 1.47h-8.22a3.7 3.7 0 0 0 3.78 3.6 5.34 5.34 0 0 0 3-.95l1.07 1.87a8.17 8.17 0 0 1 -4.44 1.39c-3.55 0-6.39-2.51-6.39-6.77zm8.67-1.24c0-2-.89-3.21-2.66-3.21-1.53 0-2.85 1.13-3.11 3.21z"/>
  </g>
</svg>


  </a>

  
   <a href="/plus/"
    title="heise+ - Immer mehr Wissen."
    class="header-logo__link"
    name="header.ho.heiseplus">

     




<svg class="heiseplus-logo header-logo__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
  <path fill="#0056a4" d="M132 0h60v60h-60z"/>
  <path d="M0 0h128v60H0z"/>
  <path d="M13.64 46V12.11h5.52v8.74L19 25.41a19.24 19.24 0 0 1 3.29-2.47 8.11 8.11 0 0 1 4.25-1.08q3.79 0 5.52 2.42t1.73 6.94V46h-5.55V31.94a7.4 7.4 0 0 0-.86-4.13 3.25 3.25 0 0 0-2.83-1.2 5 5 0 0 0-2.71.74 17.58 17.58 0 0 0-2.66 2.18V46zm36.87.58a12.24 12.24 0 0 1-4.51-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82A8.22 8.22 0 0 1 57 25a10.16 10.16 0 0 1 1.85 3.55 15.42 15.42 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.73 6.73 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27L58.58 44a16.86 16.86 0 0 1-3.74 1.82 13.16 13.16 0 0 1-4.33.76zM44.22 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49A7.13 7.13 0 0 0 44.22 32zm20.54 14V22.43h5.52V46zm2.79-27.7a3.55 3.55 0 0 1-2.45-.86 2.9 2.9 0 0 1-1-2.26 3 3 0 0 1 1-2.28 3.82 3.82 0 0 1 4.9 0 3 3 0 0 1 1 2.28 2.9 2.9 0 0 1-1 2.26 3.51 3.51 0 0 1-2.45.86zm16.37 28.28a12.92 12.92 0 0 1-4.82-.94 15.73 15.73 0 0 1-4.1-2.33l2.59-3.55a15 15 0 0 0 3.14 1.94 8.28 8.28 0 0 0 3.38.7 4.23 4.23 0 0 0 2.83-.79 2.58 2.58 0 0 0 .91-2 2 2 0 0 0-.43-1.27 4 4 0 0 0-1.15-1 11.8 11.8 0 0 0-1.63-.79l-1.82-.74c-.77-.29-1.55-.62-2.35-1a9.61 9.61 0 0 1-2.14-1.39 7.07 7.07 0 0 1-1.54-1.9 5.22 5.22 0 0 1-.6-2.57 6.4 6.4 0 0 1 2.3-5.09 9.38 9.38 0 0 1 6.29-2 11 11 0 0 1 4.42.86 16.51 16.51 0 0 1 3.41 2l-2.54 3.36a12.52 12.52 0 0 0-2.52-1.46 6.6 6.6 0 0 0-2.66-.62 3.92 3.92 0 0 0-2.62.74 2.37 2.37 0 0 0-.84 1.85 1.87 1.87 0 0 0 .41 1.22 3.73 3.73 0 0 0 1.08.89 10.35 10.35 0 0 0 1.56.72c.59.22 1.21.45 1.85.67.8.29 1.6.62 2.4 1a9.56 9.56 0 0 1 2.18 1.37 6.17 6.17 0 0 1 1.58 2 6.1 6.1 0 0 1 .6 2.81 6.85 6.85 0 0 1-.6 2.86 6.5 6.5 0 0 1-1.75 2.3A8.58 8.58 0 0 1 87.85 46a12.5 12.5 0 0 1-3.93.58zm24.19 0a12.24 12.24 0 0 1-4.56-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82 8.22 8.22 0 0 1 3 2.3 10.16 10.16 0 0 1 1.85 3.55 15.37 15.37 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.68 6.68 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27l1.97 3.42a16.86 16.86 0 0 1-3.74 1.82 13 13 0 0 1-4.31.76zM101.82 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49 7.13 7.13 0 0 0-1.96 4.37zM158.35 33.5h-12.77a3.58 3.58 0 0 1 0-7.16h12.77V13.58a3.58 3.58 0 1 1 7.16 0v32.7a3.58 3.58 0 1 1-7.16 0zM170.5 26h7a3.5 3.5 0 0 1 0 7h-7a3.5 3.5 0 0 1 0-7z" fill="#fff" fill-rule="evenodd"/>
</svg>


    </a>
  
</figure>

      <div
        class="header__collapse-toggle"
        data-collapse-trigger
        title="Menü auf-/zuklappen"
      >
        


<svg
  preserveAspectRatio="xMinYMin"
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 24 24"
  class="menu-icon header__menu_mobile-icon">
  <title>Menue</title>
  <path d="M3,19a1,1,0,0,1,0-2H17a1,1,0,0,1,0,2Zm17.7-2.2L18,14a4.7,4.7,0,0,1-3,1,5,5,0,1,1,5-5,4.7,4.7,0,0,1-1,3l2.8,2.7a.8.8,0,0,1,0,1.1h0l-.6.2-.5-.2ZM11.5,10A3.5,3.5,0,0,0,15,13.5h0A3.5,3.5,0,0,0,18.5,10h0A3.5,3.5,0,0,0,15,6.5h0A3.5,3.5,0,0,0,11.5,10ZM3,14a1,1,0,0,1,0-2H7a1,1,0,0,1,0,2ZM3,9A.9.9,0,0,1,2,8,.9.9,0,0,1,3,7H7A.9.9,0,0,1,8,8,.9.9,0,0,1,7,9Z"/>
</svg>


      </div>
    </div>

    <div class="header__content" data-collapse-target>

      <form
  accept-charset="utf-8"
  method="get"
  action="/suche/"
  class="a-form header__search"
  role="search"
  id="volltextsuche">
  <input
    type="search"
    class="
      a-form__input
      header__search-input
    "
    value=""
    name="q"
    placeholder="Suchen mit Qwant"
    data-autocomplete="true"
    data-searchpath="/suche/"
    autocomplete="off"
    role="textbox"
    aria-autocomplete="list"
    aria-haspopup="true"
    aria-label="Suchen mit Qwant"
    spellcheck="false"
  >
  <input
    type="hidden"
    name="sort_by"
    value="relevance"
  >
</form>



      
      <a-collapse-group target="a-menu">
        <div class="header__nav">
          

          



<div class="magazine-nav header__magazine-nav"" >
  <ul class="magazine-nav__items a-u-remove-list-style">
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--ct
          a-theme
          a-theme--ct
        "
      >
        <a
          href="/ct/"
          title="c't – Magazin für Computertechnik"
          name="topnavi.ho.magazine-nav.ct"
          class="magazine-nav__link magazine-nav__link--ct"
        >
          <span class="magazine-nav__title">
            c't – Magazin für Computertechnik
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--ix
          a-theme
          a-theme--ix
        "
      >
        <a
          href="/ix/"
          title="iX – Magazin für professionelle Informationstechnik"
          name="topnavi.ho.magazine-nav.ix"
          class="magazine-nav__link magazine-nav__link--ix"
        >
          <span class="magazine-nav__title">
            iX – Magazin für professionelle Informationstechnik
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--tr
          a-theme
          a-theme--tr
        "
      >
        <a
          href="/tr/"
          title="MIT Technology Review – Das Magazin für Innovation von Heise"
          name="topnavi.ho.magazine-nav.tr"
          class="magazine-nav__link magazine-nav__link--tr"
        >
          <span class="magazine-nav__title">
            MIT Technology Review – Das Magazin für Innovation von Heise
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--foto
          a-theme
          a-theme--foto
        "
      >
        <a
          href="/foto/"
          title="c't Fotografie - Das Magazin rund ums digitale Bild"
          name="topnavi.ho.magazine-nav.foto"
          class="magazine-nav__link magazine-nav__link--foto"
        >
          <span class="magazine-nav__title">
            c't Fotografie - Das Magazin rund ums digitale Bild
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--macandi
          a-theme
          a-theme--macandi
        "
      >
        <a
          href="/mac-and-i/"
          title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
          name="topnavi.ho.magazine-nav.macandi"
          class="magazine-nav__link magazine-nav__link--macandi"
        >
          <span class="magazine-nav__title">
            Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--make
          a-theme
          a-theme--make
        "
      >
        <a
          href="/make/"
          title="Make – Kreativ mit Technik"
          name="topnavi.ho.magazine-nav.make"
          class="magazine-nav__link magazine-nav__link--make"
        >
          <span class="magazine-nav__title">
            Make – Kreativ mit Technik
          </span>
        </a>
      </li>
    
      <li
        class="
          magazine-nav__item
          magazine-nav__item--select
          a-theme
          a-theme--select
        "
      >
        <a
          href="/select/"
          title="Alle Magazine im Browser lesen"
          name="topnavi.ho.magazine-nav.select"
          class="magazine-nav__link magazine-nav__link--select"
        >
          <span class="magazine-nav__title">
            Alle Magazine im Browser lesen
          </span>
        </a>
      </li>
    
  </ul>
</div>



          

<nav
  class="navigation "
  aria-label="heiseonline-Navigation"
  role="navigation"
>

  <ul class="navigation__list navigation__list--two-cols">

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/it/"
          class="navigation__head "
          name="rubriknavi.ho.it"
        >IT</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/wissen/"
          class="navigation__head "
          name="rubriknavi.ho.wissen"
        >Wissen</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/mobiles/"
          class="navigation__head "
          name="rubriknavi.ho.mobiles"
        >Mobiles</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/security/"
          class="navigation__head "
          name="rubriknavi.ho.security"
        >Security</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/developer/"
          class="navigation__head "
          name="rubriknavi.ho.developer"
        >Developer</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/entertainment/"
          class="navigation__head "
          name="rubriknavi.ho.entertainment"
        >Entertainment</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/netzpolitik/"
          class="navigation__head "
          name="rubriknavi.ho.netzpolitik"
        >Netzpolitik</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/wirtschaft/"
          class="navigation__head "
          name="rubriknavi.ho.wirtschaft"
        >Wirtschaft</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/journal/"
          class="navigation__head  navigation__head--active"
          name="rubriknavi.ho.journal"
        >Journal</a>
      
    </li>
  </ul>

 <div class="navigation__list navigation__list--horizontal">

    

<a
  href="/newsticker/"
  class="
    link
    navigation__item
  "
  name="header.ho.newstickerdropdown.siebentage"
>

    
      <span
      >
        Newsticker
      </span>
</a>


    

<a
  href="/forum/"
  class="
    link
    navigation__item
  "
  name="header.ho.forum"
>

    
      <span
      >
        Foren
      </span>
</a>


  </div>
</nav>


        </div>

        
<nav class="top-topics">
  <div class="top-topics__section">
    <span class="top-topics__label">
      Topthemen:
    </span>

    

<ul class="topics top-topics__list"
  
>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Computex"
        name="themen.ho.Computex"
        title="News und Artikel zum Thema Computex"
      >
        Computex
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Kryptow%C3%A4hrung"
        name="themen.ho.Kryptowährungen"
        title="News und Artikel zum Thema Kryptowährungen"
      >
        Kryptowährungen
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Elektroauto"
        name="themen.ho.E-Auto"
        title="News und Artikel zum Thema E-Auto"
      >
        E-Auto
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Raumfahrt"
        name="themen.ho.Raumfahrt 🚀"
        title="News und Artikel zum Thema Raumfahrt 🚀"
      >
        Raumfahrt 🚀
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/mac-and-i/"
        name="themen.ho.Apple"
        title="News und Artikel zum Thema Apple"
      >
        Apple
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/podcasts"
        name="themen.ho.Podcasts🎙"
        title="News und Artikel zum Thema Podcasts🎙"
      >
        Podcasts🎙
      </a>
    </li>

  

</ul>

  </div>

  

    

<div class="top-topics__section top-topics__ad">
    

<span class="wrbg-note top-topics__label">
  Anzeige:
</span>


        

<a
  href="https://business-services.heise.de/specials/online-marketing/home/?source=topthemen"
  class="
    link
    a-tag top-topics__item top-topics__item--mr
  "
  name="themen.ho.nativelink"
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Online-Marketing
      </span>
</a>


</div>



</nav>

      </a-collapse-group>

      

      



<div
  class="
    notification-links
    navigation__list navigation__list--horizontal a-u-hide-from-tablet
  "
>
  

<a
  href="/newsletter/"
  class="
    link
    navigation__item notification-links__link
  "
  name="header.ho.newstickerdropdown.newsletter"
>
      


<svg
  class="link__svg"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>



    
      <span
      >
        Newsletter
      </span>
</a>

    

<a
  href="/benachrichtigungen/heise-bot/"
  class="
    link
    navigation__item notification-links__link
  "
  name="header.ho.newstickerdropdown.heisebotti"
>
      




<svg
  id="logo-botti"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>heise-Bot</title>
  <path d="M9.3,17.66c-.24.56-.62,1.21-1.32,1.21A.89.89,0,0,1,7.05,18a3,3,0,0,1,.36-1.14l3.18-7.26c.24-.55.55-.95,1.18-.95a.86.86,0,0,1,.89.89A3.36,3.36,0,0,1,12.25,11Zm2.76,1.21c.71,0,1.08-.63,1.34-1.2L14.58,15A3.74,3.74,0,0,0,15,13.59a.86.86,0,0,0-.89-.89c-.64,0-.94.43-1.19,1l-1.42,3.2A2.65,2.65,0,0,0,11.16,18,.86.86,0,0,0,12.06,18.87ZM23.64,8.3a1,1,0,0,0-1.53,1.08A9.42,9.42,0,0,1,19,10.68c-.52-4.49-4.34-7.14-8.87-7.14A10.33,10.33,0,0,0,4.4,5.22,11.49,11.49,0,0,1,2.09,1.78,1,1,0,0,0,2.51.91,1,1,0,0,0,.56,1a1,1,0,0,0,1,.91,15.71,15.71,0,0,1,1,4.84,10.36,10.36,0,0,0-2.58,7c0,5.77,4.64,9.85,10.27,9.85a10.08,10.08,0,0,0,7.47-3.53l-.42-.63a7.92,7.92,0,0,1-1,.86,10.65,10.65,0,0,1-6.16,1.94A7.51,7.51,0,0,1,2.7,14.53c0-4.82,1.92-9.13,7.37-9.13,4.07,0,7.37,2.74,7.37,7a6.65,6.65,0,0,1-1.46,4l.72.62a7.79,7.79,0,0,0,2.23-3.91,16,16,0,0,1,3.51-3.27,1,1,0,0,0,1.35-.17A1,1,0,0,0,23.64,8.3ZM10.08,21c.39.09.18-.36.48-.56s.75-.39.81-.69a1.58,1.58,0,0,1-.93.05,6.43,6.43,0,0,1-1.27-.49,2,2,0,0,0,.15,1A1,1,0,0,0,10.08,21Z" transform="translate(0 0)"/>
</svg>



    
      <span
      >
        heise-Bot
      </span>
</a>

    

<a
  href="/benachrichtigungen"
  class="
    link
    navigation__item notification-links__link
  "
  name="header.ho.newstickerdropdown.pushnachrichten"
>
      




<svg
  id="cp-bell-outline"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>Push Nachrichten</title>
  <path d="M15,20.9c0,1.6-1.3,2.9-3,3c-1.6-0.1-2.9-1.4-3-3h1.7c0,0,0,0,0,0.1c0,0.7,0.6,1.3,1.3,1.3 c0.7,0,1.3-0.6,1.3-1.3c0,0,0,0,0-0.1H15z M21.9,17.2v1.7H2.1v-1.7C6.9,15.6,4.2,6.7,8.9,4c0.6-0.4,1-1.1,1-1.8l0,0 c0-1,0.7-2,1.7-2.2C11.9,0,12.1,0,12.4,0c1,0.2,1.7,1.1,1.7,2.1l0,0c0,0.7,0.4,1.4,1,1.8C19.7,6.7,17.1,15.6,21.9,17.2z M19.2,16.9 c-4-2-1.4-9.6-5.8-12.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.3-0.2-0.6-0.3-1-0.3c-0.3,0-0.6,0.1-0.9,0.2c-0.2,0.1-0.3,0.1-0.5,0.2 C6.1,7.4,8.8,14.9,4.8,16.9H19.2z"/>
</svg>



    
      <span class="a-u-hide-from-tablet">
        Push
      </span>
      <span class="a-u-show-from-tablet">
        Push-Nachrichten
      </span>
    
</a>


</div>


      
<nav class="sitemap sitemap-group--in-navigation" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger
    >
      IT News
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise online"
              name="header.ho.sitemap.newsticker"
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="header.ho.sitemap.developer"
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="header.ho.sitemap.netze"
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="header.ho.sitemap.open"
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="header.ho.sitemap.security"
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger
    >
      Online-Magazine
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="header.ho.sitemap.heiseplus"
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="header.ho.sitemap.tp"
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="header.ho.sitemap.autos"
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="header.ho.sitemap.techstage"
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="header.ho.sitemap.tipps-tricks"
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group sitemap-group--2-col"
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger
    >
      Services
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="header.ho.sitemap.jobs"
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--bildung">
            <a
              href="https://bildung.heise.de/"
              title="Weiterbildung für alle - Entdecken Sie, was möglich ist"
              name="header.ho.sitemap.bildung"
              class="sitemap-group__link "
            >
              Weiterbildung
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download für Windows, Mac, Linux, iPhone, Symbian, Android"
              name="header.ho.sitemap.download"
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="header.ho.sitemap.produkte"
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="header.ho.sitemap.whitepapers"
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="https://tarifrechner.heise.de/dsl/"
              title="DSL-Vergleich"
              name="header.ho.sitemap.tarifrechner"
              class="sitemap-group__link "
            >
              DSL-Vergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="header.ho.sitemap.tools"
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="header.ho.sitemap.spiele"
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="header.ho.sitemap.loseblattwerke"
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="header.ho.sitemap.imonitor"
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="header.ho.sitemap.itmarkt"
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger
    >
      Heise Medien
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="header.ho.sitemap.shop"
              class="sitemap-group__link "
            >
              heise shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://abo.heise.de/"
              title="Abo – c't, iX, MIT Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="header.ho.sitemap.abo"
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="header.ho.sitemap.events"
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="header.ho.sitemap.hmg"
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="header.ho.sitemap.mediadaten"
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="header.ho.sitemap.presse"
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


      <div class="header__login">

        

<svg class="login-icon  header__login-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <path id="user-round-outline" d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Zm0,2a10,10,0,0,1,8.21,15.7l-.05-.08a2.74,2.74,0,0,0-.3-.33,5.78,5.78,0,0,0-.48-.33c-.14-.07-.92-.43-1.06-.47h0c-.15-.06-1.59-.58-1.66-.62s-.8-.31-1-.4a4.8,4.8,0,0,0-.76-.23l-.36-.74a2.15,2.15,0,0,0-.3-.43l-.12-.12a.8.8,0,0,1,.08-.17,4.91,4.91,0,0,0,.27-.62c0-.13.29-1.08.29-1.08a.72.72,0,0,0,.27-.13.92.92,0,0,0,.18-.36.69.69,0,0,0,.09-.18,1.5,1.5,0,0,0,.08-.27s0-.22.17-.8-.1-.59-.1-.59,0-.1,0-.15a2.35,2.35,0,0,0,.06-.34c0-.08.13-.67.15-.89a3.56,3.56,0,0,0-.1-.7,2.38,2.38,0,0,1,0-.33,1.94,1.94,0,0,0-.25-.53c-.08-.12-.15-.3-.18-.34A.53.53,0,0,1,15,6.2c0-.11-.15-.19-.21-.25s-.12-.09-.13-.13.07,0,.12,0L15,6l0,0a1.63,1.63,0,0,0-.17-.24.94.94,0,0,0-.36-.18l-.13-.07a.69.69,0,0,1-.16-.12c-.08-.08-.12-.07-.19-.13a2.36,2.36,0,0,0-.49-.26,2.52,2.52,0,0,0-.58-.08l-.38-.05a.3.3,0,0,1-.15-.07s0-.07.19-.13.44.09.44.09l-.13-.1a.63.63,0,0,0-.28,0,.79.79,0,0,0-.38.17l-.07,0a.35.35,0,0,1,0-.12.34.34,0,0,1,.23-.17.9.9,0,0,1,.36,0s0,0-.16-.07a.73.73,0,0,0-.45.06.37.37,0,0,0-.21.21s-.06,0-.08,0,0-.08,0-.13.18-.1.18-.1h-.14c-.07,0-.18.25-.18.25a3.35,3.35,0,0,0-.37-.11,1.32,1.32,0,0,0-.52,0,.58.58,0,0,0-.36.26s.08,0,.09-.08.06,0,.29,0a.32.32,0,0,1,.35.16s-.17,0-.3,0a.44.44,0,0,0-.25,0,1.43,1.43,0,0,1-.3.1,2.82,2.82,0,0,0-.61.35L10,5.18l.18-.08h0a.45.45,0,0,1,.14,0s0,.08-.07.1A2,2,0,0,1,10,5.3c-.06,0-.14.12-.18.15s-.24.09-.34.14a1.64,1.64,0,0,0-.3.3l.18-.16a.73.73,0,0,1,.22-.11.28.28,0,0,1,0,.09s-.13.13-.15.2-.16.16-.2.18l-.27.21a1.68,1.68,0,0,1-.3.15,3,3,0,0,0-.36.35.44.44,0,0,0,.12-.08.48.48,0,0,1,.19,0,4.9,4.9,0,0,0-.37.53,1.79,1.79,0,0,0-.09,1.08l.06,0a2.9,2.9,0,0,1,0,.29,5,5,0,0,0,.1.69.29.29,0,0,1,0,.2.91.91,0,0,0,.08.17l-.06.09a.48.48,0,0,0-.11.24,1.41,1.41,0,0,0,.1.6,2.48,2.48,0,0,1,.07.3,3.82,3.82,0,0,0,.11.38c0,.05.13.38.23.61s.45.27.45.27a2.86,2.86,0,0,0,0,.33c0,.07.13.78.19,1a3,3,0,0,0,.47.72l0,.06a1.94,1.94,0,0,1-.13.18c-.05.06-.25.27-.36.41s-.41.56-.41.56-.41.16-.62.26S7.5,16,7.41,16a3.25,3.25,0,0,1-.56.15c-.23,0-.65.12-.71.14s-.36.14-.5.18-1,.38-1.09.45a4.48,4.48,0,0,0-.48.33,1.7,1.7,0,0,0-.3.33s0,0,0,0A10,10,0,0,1,12,2Z" />
</svg>

        <a-login label="" class="header__login-link"></a-login>
      </div>

    </div>
  </a-collapse>
    
  <nav class="a-breadcrumb">
    <ul class="a-breadcrumb__crumbs">
        <li
          class="a-breadcrumb__crumb"
        >
            <a href="/" class="a-breadcrumb__link">
              heise online
            </a>
        </li>
        <li
          class="a-breadcrumb__crumb"
        >
            <a href="/newsticker/" class="a-breadcrumb__link">
              News
            </a>
        </li>
        <li
          class="a-breadcrumb__crumb"
        >
            <a href="/newsticker/archiv/2021/06" class="a-breadcrumb__link">
              06/2021
            </a>
        </li>
        <li
          class="a-breadcrumb__crumb"
          aria-current="page"
        >
            <span class="a-breadcrumb__text">
              Kurz informiert: Ransomware, Reparaturprogramm, Elektroautos, AirTags
            </span>
        </li>
    </ul>
  </nav>


</header>

            
          </div>
        </div>

      

        
        <div
          class="
            a-layout__container"
        >
            <div
              class="
                  a-layout__item
                
              "
            >
          
            

<article
  class="
    article-layout
      a-theme--ho
    js-upscore-article-content
  "
  id="meldung"
  data-article-type="meldung"
>
  


  <div class="article-layout__header-container">

    <!-- RSPEAK_START -->
    

<header
  class="
    a-article-header
    
      
    
  ">

  

    



    
  <h1
    class="
      a-article-header__title
      
    "
  >
    Kurz informiert: Ransomware, Reparaturprogramm, Elektroautos, AirTags
  </h1>

      <p class="a-article-header__lead">
        Unser werktäglicher News-Überblick fasst die wichtigsten Nachrichten des Tages kurz und knapp zusammen.
      </p>
    <div class="a-article-header__service">
      


<div class="a-article-header__service-group">
    <div class="a-article-header__read-time">
      <span class="a-article-header__read-time-label">
        Lesezeit:
      </span>
      <span class="a-article-header__read-time-value">
        1&nbsp;Min.
      </span>
    </div>
    <a href="https://getpocket.com/save?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FKurz-informiert-Ransomware-Reparaturprogramm-Elektroautos-AirTags-6062395.html"
      class="
        a-article-action
        a-article-action--pocket
      "
      name="meldung.ho.header.pocket"
      target="_blank"
      rel="nofollow noopener noreferrer"
    >
      <svg id="icon-pocket"
xmlns="http://www.w3.org/2000/svg"
class="a-article-action__icon" viewBox="0 0 24 24">
  <path id="pocket" d="M3.75,2A2.76,2.76,0,0,0,1,4.75v6.42a11,11,0,0,0,22,0V4.75A2.76,2.76,0,0,0,20.25,2Zm0,1.83h16.5a.91.91,0,0,1,.92.92v6.42a9.17,9.17,0,0,1-18.34,0V4.75A.91.91,0,0,1,3.75,3.83Zm3.35,4a1.4,1.4,0,0,0-1,.43,1.34,1.34,0,0,0,0,1.92l5,5a1.39,1.39,0,0,0,1.95,0l4.84-4.82a1.38,1.38,0,0,0-2-1.94l-3.86,3.86-4-4A1.42,1.42,0,0,0,7.1,7.87Z"/>
</svg>

      <span class="a-article-action__label">
        <span class="a-u-show-from-tablet">In Pocket </span>speichern
      </span>
    </a>
</div>

<div class="a-article-header__service-group">
    <a
      href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4407&amp;lang=de_de&amp;readid=meldung&amp;url=https%3A%2F%2Fwww.heise.de%2Fnews%2FKurz-informiert-Ransomware-Reparaturprogramm-Elektroautos-AirTags-6062395.html%3Fseite%3Dall"
      title="Beitrag vorlesen und MP3-Download"
      class="a-article-action
            js-article-header__readspeaker"
      name="meldung.ho.header.vorlesen"
      data-read-aloud-url="https%3A%2F%2Fwww.heise.de%2Fnews%2FKurz-informiert-Ransomware-Reparaturprogramm-Elektroautos-AirTags-6062395.html%3Fseite%3Dall"
      target="_blank"
      rel="nofollow noopener noreferrer"
    >
      <span class="a-u-sr-only">vorlesen</span>

      




<svg
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 24 24"
  class="a-article-action__icon"
>
  <path d="M12,2,5,8H0v8H5l7,6ZM5.81,10,10,6.35v11.3L5.81,14H2V10"/>
  <path d="M21.33,3.63A1.07,1.07,0,0,0,20.76,5a21.71,21.71,0,0,1,0,14.06,1.07,1.07,0,0,0,.57,1.34,1,1,0,0,0,1.32-.69,23.77,23.77,0,0,0,0-15.36A1,1,0,0,0,21.33,3.63Z"/>
  <path d="M17.13,7.63A1.12,1.12,0,0,0,16.53,9a10.7,10.7,0,0,1,0,6,1.12,1.12,0,0,0,.6,1.35,1,1,0,0,0,1.32-.79,12.82,12.82,0,0,0,0-7.16A1,1,0,0,0,17.13,7.63Z"/>
 </svg>


    </a>
    

<a
  href="/news/Kurz-informiert-Ransomware-Reparaturprogramm-Elektroautos-AirTags-6062395.html?view=print"
  class="
    link
    a-article-action a-u-show-from-tablet
  "
  name="meldung.ho.header.drucken"
  rel="nofollow"
>
      




<svg
  id=""
  xmlns="http://www.w3.org/2000/svg"
  class="a-article-action__icon"
  viewBox="0 0 24 24"
>
  <path d="M22,7H19V2H5V7H2A2,2,0,0,0,0,9v7a2,2,0,0,0,2,2H5v4H19V18h3a2,2,0,0,0,2-2V9A2,2,0,0,0,22,7ZM7,4H17V7H7ZM17,20H7V15H17v5Zm5-5a1,1,0,0,1-1,1H19V13H5v3H3a1,1,0,0,1-1-1V10A1,1,0,0,1,3,9H21a1,1,0,0,1,1,1Z"/>
</svg>



    
      <span
          class="a-u-sr-only"
      >
        Druckansicht
      </span>
</a>


    <a
      href="/forum/heise-online/Kommentare/Kurz-informiert-Ransomware-Reparaturprogramm-Elektroautos-AirTags/forum-474621/comment/"
      class="a-article-action"
      name="meldung.ho.header.kommentarelesen"
    >
      <span class="a-u-sr-only">Kommentare lesen</span>

      




<svg
  id=""
  xmlns="http://www.w3.org/2000/svg"
  class="a-article-action__icon"
  viewBox="0 0 24 24"
>
  <path d="M12,2C5.37,2,0,6.48,0,12a8.87,8.87,0,0,0,2.27,5.83L0,22l5.12-1.84A13.64,13.64,0,0,0,12,22c6.63,0,12-4.48,12-10S18.63,2,12,2Zm0,18a11.6,11.6,0,0,1-6.28-1.78l-2.52.91,1.1-2A7.05,7.05,0,0,1,2,12C2,7.58,6.48,4,12,4s10,3.58,10,8S17.52,20,12,20Z"/>
</svg>


    </a>
</div>

    </div>
      
  

<a-lightbox
  
    class="article-image"
  
  tabindex="1"
  
  
>
  
    

<figure
  
>

  <div
      class="article-image__gallery-container"
  >
      

<a-img
  width="1920"
  height="1079"
  layout="responsive"
  src="/imgs/18/3/1/1/6/0/3/5/Einzelbild-6f02c2bad2ae3b28.jpeg"
  alt=""
  quality="85"
  high-dpi-quality="70"
  instant
  style="aspect-ratio: 1920 / 1079;"
>
  <img
    src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iVVRGLTgiPz4KPHN2ZyB3aWR0aD0iNjk2cHgiIGhlaWdodD0iMzkxcHgiIHZpZXdCb3g9IjAgMCA2OTYgMzkxIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPgogICAgPGcgc3Ryb2tlPSJub25lIiBmaWxsPSIjZjJmMmYyIiBmaWxsLW9wYWNpdHk9IjEiPgogICAgICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSI2OTYiIGhlaWdodD0iMzkxIj48L3JlY3Q+CiAgICA8L2c+Cjwvc3ZnPg=="
    width="1920"
    height="1079"
    alt=""
    style="aspect-ratio: 1920 / 1079; object-fit: cover;"
  >
</a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/18/3/1/1/6/0/3/5/Einzelbild-6f02c2bad2ae3b28.jpeg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/1/1/6/0/3/5/Einzelbild-6f02c2bad2ae3b28.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/1/1/6/0/3/5/Einzelbild-6f02c2bad2ae3b28.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/1/1/6/0/3/5/Einzelbild-6f02c2bad2ae3b28.jpeg 2x
  "
  alt=""
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>

</figure>

  
</a-lightbox>




    <div class="a-article-header__publish-info">
      

<!-- RSPEAK_START -->
<div class="a-publish-info">

  


<time
  datetime="2021-06-04T17:00:00+02:00"
  class="
    a-datetime
    a-publish-info__datetime"
>

  <span class="a-datetime__time ">
    17:00
  </span>
  <span class="a-datetime__word ">
    Uhr
  </span>
</time>

</div>


        

<div class="a-creator">
  <span class="a-creator__label">Von</span>
  
  <ul class="a-creator__names">
    <li class="a-creator__name">Isabel Grünewald</li>
  </ul>
</div>

    </div></header>


    <aside class="article-layout__header-wrbng"> 
      <!-- RSPEAK_STOP -->
        





  <a-ad
    width="300"
    height="250"
    layout="responsive"
    
    instant
    sticky
    
    
    class="a-ad a-ad--aside"
    sizes="300x250,300x600,fluid"
    targeting="{&quot;cms&quot;:6062395,&quot;kw&quot;:[&quot;AirTags&quot;,&quot;Elektroauto&quot;,&quot;Ransomware&quot;,&quot;Reparatur&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 992px)"
  ></a-ad>


      <!-- RSPEAK_START -->
    </aside>
  </div>

  <div class="article-layout__content-container">
    <div class="article-layout__content article-content">

      <h3 class="subheading" id="nav_bei__0">Bei Ransomware-Attacken wie bei Terrorismus ermitteln</h3>

  <a-paternoster class="a-paternoster-ad" height="360" media="(min-width: 320px) and (max-width: 767px)">
    


  


  <a-ad class="" height="600" instant layout="fixed" media="(min-width: 320px) and (max-width: 767px)" preload-distance="200" safeframe sizes="300x600,300x50,300x75,300x100,300x150,300x250,320x50,320x75,320x100,320x250" targeting="{&quot;kw&quot;:[&quot;AirTags&quot;,&quot;Elektroauto&quot;,&quot;Ransomware&quot;,&quot;Reparatur&quot;],&quot;mpos&quot;:[&quot;understitial&quot;,&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}" type="gpt" unit="/6514/www.heise.de/newsticker/news-internet" width="300"></a-ad>

  </a-paternoster>


<p>Um koordinierter gegen Cyberangriffe mit Ransomware vorzugehen, hat das US-Justizministerium Strafverfolger im ganzen Land angewiesen, Ermittlungen in solchen Fällen mit der Priorität durchzuführen, wie solche zu Terrorismus. <a href="/news/US-Justzministerium-Bei-Ransomware-Attacken-wie-bei-Terrorismus-ermitteln-6062070.html">Angriffe mit Ransomware und digitale Erpressungen</a> würden oft von international agierenden Verantwortlichen durchgeführt, begründet das Department of Justice den Schritt. Um gegen diese Gruppen effektiv vorgehen und die nötigen Verbindungen ziehen zu können, müsse man die Ermittlungen zentralisieren. Strafverfolger im ganzen Land, die in solchen Fällen ermitteln, müssen Details nun künftig ausnahmslos weitergeben. So könne man Verbindungen zwischen den Verantwortlichen finden und bestenfalls die gesamte Kette bis nach oben unterbrechen.</p>
<iframe allow="autoplay" frameborder="no" height="300" scrolling="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1061804209%3Fsecret_token%3Ds-PreFvu960YB&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true" width="100%"></iframe>
  
    <div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/heiseonline" style="color: #cccccc; text-decoration: none;" target="_blank" title="kurz informiert by heise online">kurz informiert by heise online</a> · <a href="https://soundcloud.com/heiseonline/kurz-informiert-04062021-ransomware-reparaturprogramm-elektroautos-airtags/s-PreFvu960YB" style="color: #cccccc; text-decoration: none;" target="_blank" title="kurz informiert 04.06.2021: Ransomware, Reparaturprogramm, Elektroautos, AirTags">kurz informiert 04.06.2021: Ransomware, Reparaturprogramm, Elektroautos, AirTags</a></div>
  





<h3 class="subheading" id="nav_thüringen__1">Thüringen startet Reparaturprogramm</h3>
<p>Elektrogeräte reparieren statt wegwerfen – dazu will ein neues <a href="/news/Thueringen-startet-Reparaturprogramm-gegen-Wegwerf-Mentalitaet-6062084.html">Förderprogramm des Umweltministeriums die Thüringer animieren. Gewährt werde ein &quot;Reparaturbonus&quot;</a> beispielsweise für Waschmaschinen, Staubsauger oder Laptops. Das Programm werde zusammen mit der Verbraucherzentrale am 15. Juni gestartet, kündigte die Thüringer Umweltministerin Anja Siegesmund an. Sie sprach von einem bisher in Deutschland einmaligen Projekt, das für mehr Nachhaltigkeit im Umgang mit defekten Haushaltsgeräten oder Mobiltelefonen und damit weniger Elektroschrott sorgen solle.</p>








<a-collapse class="
    a-box
    a-box--collapsable
    a-box--full-bordered
    
    a-u-hide-from-desktop js-dossier a-inline-textbox
  " media="(min-width: 993px)" sneak-peek toggle-class-on-media="a-box--full-bordered">
  <header class="
      a-box__header
      
    ">
    Kurz informiert – auch als Podcast
  </header>
  <div class="a-box__target" data-collapse-target>
    <div class="a-box__content">
      
  <div class="
      a-inline-textbox__content
      
        a-inline-textbox__content--horizontal-layout
      
    " data-collapse-content>
    
      <figure class="a-inline-textbox__image-container">
        
  <a-img alt="" height="720" high-dpi-quality="70" quality="85" src="/imgs/71/2/7/9/8/0/6/3/kurzinformiert-78cccdc9dd0bbc77.jpg" width="1280">
  </a-img>

  <noscript>
    
    <img alt="" src="https://heise.cloudimg.io/width/1280/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/71/2/7/9/8/0/6/3/kurzinformiert-78cccdc9dd0bbc77.jpg" srcset="https://heise.cloudimg.io/width/2560/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/71/2/7/9/8/0/6/3/kurzinformiert-78cccdc9dd0bbc77.jpg 2x" style="width:100%;">
  </noscript>


        
      </figure>
    

    <div class="a-inline-textbox__content-container">

      

      
        <p class="a-inline-textbox__synopsis">
          Die wichtigsten News des Tages komprimiert auf 2 Minuten liefert unser werktäglicher News-Podcast. Wer Sprachassistenten wie Amazon Alexa oder Google Assistant benutzt, kann die News auch dort hören bzw. sehen. Bei Alexa einfach den Skill aktivieren oder Google Assistant sagen: &quot;Spiele heise Top&quot;.
        </p>
      

      
        <ul class="a-inline-textbox__list">
          

            

            <li class="a-inline-textbox__item
                      ">
              
              
                <a class="a-inline-textbox__text" href="https://www.amazon.de/Heise-Medien-GmbH-Co-KG/dp/B01N9JNUOQ" title="Alexa">
                  Alexa
                </a>
              

            </li>
          

            

            <li class="a-inline-textbox__item
                      ">
              
              
                <a class="a-inline-textbox__text" href="https://podcasts.apple.com/de/podcast/kurz-informiert-die-it-news-des-tages-von-heise-online/id1485884061" title="iTunes">
                  iTunes
                </a>
              

            </li>
          

            

            <li class="a-inline-textbox__item
                      ">
              
              
                <a class="a-inline-textbox__text" href="/rss/topnews-audio.rss" title="RSS: Audio-Feed für Podcatcher">
                  RSS: Audio-Feed für Podcatcher
                </a>
              

            </li>
          

            

            <li class="a-inline-textbox__item
                      ">
              
              
                <a class="a-inline-textbox__text" href="/rss/topnews-video.rss" title="RSS: Video-Feed für Podcatcher">
                  RSS: Video-Feed für Podcatcher
                </a>
              

            </li>
          

            

            <li class="a-inline-textbox__item
                      ">
              
              
                <a class="a-inline-textbox__text" href="https://soundcloud.com/heiseonline" title="SoundCloud">
                  SoundCloud
                </a>
              

            </li>
          

            

            <li class="a-inline-textbox__item
                      ">
              
              
                <a class="a-inline-textbox__text" href="https://open.spotify.com/show/2etf1jog8leNHbnhIArM9Z" title="Spotify">
                  Spotify
                </a>
              

            </li>
          

            

            <li class="a-inline-textbox__item
                      ">
              
              
                <a class="a-inline-textbox__text" href="https://www.youtube.com/playlist?list=PLUoWfXKEShjdZptsYdDoSvsHANWdlsih4" title="YouTube">
                  YouTube
                </a>
              

            </li>
          
        </ul>
      

    </div>
  </div>


    </div>
  </div>
  <div data-collapse-trigger></div>
</a-collapse>



<h3 class="subheading" id="nav_baerbock_für__2">Baerbock für Förderung von E-Gebrauchtwagen</h3>






  


  <a-ad class="a-ad a-ad--content" height="250" instant layout="responsive" media="(min-width: 320px) and (max-width: 767px)" preload-distance="200" safeframe sizes="300x50,300x75,300x100,300x150,300x250,320x50,320x75,320x100,320x250,fluid" targeting="{&quot;kw&quot;:[&quot;AirTags&quot;,&quot;Elektroauto&quot;,&quot;Ransomware&quot;,&quot;Reparatur&quot;],&quot;mpos&quot;:[&quot;2&quot;],&quot;themenhub&quot;:&quot;yes&quot;}" type="gpt" unit="/6514/www.heise.de/newsticker/news-internet" width="300"></a-ad>



<p>Annalena Baerbock, Kanzlerkandidatin der Grünen, will Menschen, die keinen Dienstwagen fahren und ein niedriges Einkommen haben, beim Umstieg auf einen sauberen Auto-Antrieb unterstützen. Dabei denke sie laut einem Interview mit dem Handelsblatt gerade auch daran, <a href="/news/Elektroautos-Baerbock-will-Wenigverdiener-beim-Gebrauchtwagenkauf-unterstuetzen-6062245.html">den Kauf von elektrischen Gebrauchtwagen zu fördern</a>, da sich viele Pendler keinen Neuwagen leisten könnten.&quot;Klimaschutz muss sozial gerecht sein, sonst funktioniert er nicht&quot;, so Baerbock. Klimafreundliches Verhalten müsse sich lohnen, daher werbe ihre Partei für einen höheren CO<sub>2</sub>-Preis bei gleichzeitiger sozialer Entlastung.</p>
<h3 class="subheading" id="nav_besserer__3">Besserer Stalking-Schutz bei AirTags</h3>
<p>Apple hat verschiedene Verfahren angekündigt, um den <a href="/news/AirTags-Apple-verspricht-besseren-Stalking-Schutz-6061955.html">Stalking-Schutz bei seinen AirTags zu verbessern</a>. Die Ultra-Wideband- und Bluetooth-Tracker sollen damit weniger einfach zum versteckten Überwachen anderer Personen – etwa in Beziehungen mit partnerschaftlicher Gewalt – missbraucht werden können. Zu diesem Zweck soll es künftig auch eine Android-App geben. Laut Apple habe man mit den AirTags als erstes Unternehmen in der Industrie &quot;proaktive Funktionen zur Vermeidung von unerwünschtem Tracking&quot; integriert.</p>

    
  

  





  
    
    
  
  <noscript>
      <p><em>Bei Problemen mit der Wiedergabe des Videos aktivieren Sie bitte JavaScript</em></p>
  </noscript>
  
  <figure class="video video--fullwidth a-u-inline akwa-inline-video player">

    

      <a-video ad-unit="/6514/www.heise.de/newsticker/news-internet" entry-id="1_fnr824mq" height="9" layout="responsive" preview-image-url="/imgs/18/3/1/1/6/1/8/0/Einzelbild-a7898294d907ca07.jpg" type="kaltura" width="16">
        
      </a-video>
      
  <figcaption class="video_titel a-caption">

    

    

    
  </figcaption>
  </figure>
    





<p>

<!-- RSPEAK_STOP -->
<span class="redakteurskuerzel ISI_IGNORE">(<a class="redakteurskuerzel__link" href="mailto:isabel.gruenewald@heise.de" title="Isabel Grünewald">igr</a>)</span>
<!-- RSPEAK_START -->
</p>

      <!-- RSPEAK_STOP -->

      

      

     

      <footer class="article-layout__footer">

          


          
          
          
          

<a
  href="/forum/heise-online/Kommentare/Kurz-informiert-Ransomware-Reparaturprogramm-Elektroautos-AirTags/forum-474621/comment/"
  class="
    comment-button
    
  "
  name="meldung.newsticker.bottom.kommentarelesen"
>
  <svg
    class="comment-button__icon"
    xmlns="http://www.w3.org/2000/svg"
    viewBox="0 0 24 24"
  >
    <title>comments_outline_white</title>
    <path id="comments-outline" d="M12,2C5.37,2,0,6.48,0,12a8.87,8.87,0,0,0,2.27,5.83L0,22l5.12-1.84A13.64,13.64,0,0,0,12,22c6.63,0,12-4.48,12-10S18.63,2,12,2Zm0,18a11.6,11.6,0,0,1-6.28-1.78l-2.52.91,1.1-2A7.05,7.05,0,0,1,2,12C2,7.58,6.48,4,12,4s10,3.58,10,8S17.52,20,12,20Z" fill="#fff"/>
  </svg>
  <span class="comment-button__text">
    
      Beitrag kommentieren
    
  </span>
</a>

        

        <a
          class="a-button a-button--muted a-button--no-margin"
          href="/"
          name="meldung.ho.bottom.zurstartseite"
          title="zur Startseite von heise online"
        >
          Zur Startseite
        </a>
      </footer>

      <!-- RSPEAK_STOP -->

    </div>

    <section class="article-sidebar">
      

  





<a-collapse
  class="
    a-box
    a-box--collapsable
    
    a-box--no-border-bottom
    a-u-show-from-desktop article-sidebar__item a-toc
  "
  has-indicator
  
  
  
  media="(max-width: 991px)"
  
    toggle-attr-on-media="disabled"
  
  
>
  <header
    data-collapse-trigger
    class="
      a-box__header
      
    "
  >
    Inhaltsverzeichnis
  </header>
  <div data-collapse-target class="a-box__target">
    <div class="a-box__content">
      
  <nav>
    <ol class="a-toc__list">
        

        <li class="a-toc__item
          
            a-toc__item--counter
          
            a-toc__item--current">

          
            <span
              aria-current="page"
              class="a-toc__text a-toc__text--current"
            >
              Kurz informiert: Ransomware, Reparaturprogramm, Elektroautos, AirTags
            </span>

            
              <ul class="a-toc__sublist">
              
                <li class="a-toc__item a-toc__item--sub">
                
                  <a class="a-toc__text a-toc__text--link"
                     href="#nav_bei__0"
                     title="Bei Ransomware-Attacken wie bei Terrorismus ermitteln"
                  >
                    Bei Ransomware-Attacken wie bei Terrorismus ermitteln
                  </a>
                
                </li>
              
                <li class="a-toc__item a-toc__item--sub">
                
                  <a class="a-toc__text a-toc__text--link"
                     href="#nav_thüringen__1"
                     title="Thüringen startet Reparaturprogramm"
                  >
                    Thüringen startet Reparaturprogramm
                  </a>
                
                </li>
              
                <li class="a-toc__item a-toc__item--sub">
                
                  <a class="a-toc__text a-toc__text--link"
                     href="#nav_baerbock_für__2"
                     title="Baerbock für Förderung von E-Gebrauchtwagen"
                  >
                    Baerbock für Förderung von E-Gebrauchtwagen
                  </a>
                
                </li>
              
                <li class="a-toc__item a-toc__item--sub">
                
                  <a class="a-toc__text a-toc__text--link"
                     href="#nav_besserer__3"
                     title="Besserer Stalking-Schutz bei AirTags"
                  >
                    Besserer Stalking-Schutz bei AirTags
                  </a>
                
                </li>
              
              </ul>
            

          

        </li>
    </ol>

    

    

  </nav>

    </div>
  </div>
  
</a-collapse>





  

<aside
  class="
    article-newsletter-subscription
    article-sidebar__item article-sidebar__item--margin-top
  "
  aria-role="complementary"
>
  <header class="a-u-mb-3">
    <h2 class="article-newsletter-subscription__title">
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: heise online"
>
  heise online
</div>

      <span class="article-newsletter-subscription__subtitle">
      Newsletter
      </span>
    </h2>
  </header>

  <p class="article-newsletter-subscription__text a-u-mb-2">
    Keine News verpassen! Jeden Morgen der frische Nachrichtenüberblick von heise online
  </p>

  

<div class="newsletter-subscription-form ">
  <h3
    class="a-u-sr-only"
    id="input-email-label">
    E-Mail-Adresse
  </h3>

  <form
    action="https://web.inxmail.com/heise_zeitschriften/subscription/servlet"
    method="POST"
    class="a-form a-u-mb-2"
  >

    <input
      type="hidden"
      name="INXMAIL_SUBSCRIPTION"
      value="NL Redaktion heise online daily - VERWALTUNG"
    />

    <input
      type="hidden"
      name="INXMAIL_HTTP_REDIRECT"
      value="https://www.heise.de/newsletter/bestaetigung.html?id=ho&success=confirm-subscription"
    />

    <input
      type="hidden"
      name="INXMAIL_HTTP_REDIRECT_ERROR"
      value="https://www.heise.de/newsletter/anmeldung.html?id=ho&error=subscribe"
    />

    <div class="a-form__field a-form__field--combined a-u-no-margin-bottom">
      <input
        class="a-form__input"
        id="input-email"
        name="email"
        type="email"
        placeholder="E-Mail-Adresse"
        aria-describedby="input-email-help"
        aria-labelledby="input-email-label"
      >

      <button
        type="submit"
        class="a-button"
        data-on="click:webtrekk.reload()"
      >
        Jetzt anmelden
      </button>
    </div>
  </form>

  <p class="newsletter-subscription-form__help" id="input-email-help">
    Ausführliche Informationen zum Versandverfahren und zu Ihren
    Widerrufsmöglichkeiten erhalten Sie in unserer
    <a
      href="https://www.heise.de/Datenschutzerklaerung-der-Heise-Medien-GmbH-Co-KG-4860.html#datenschutz-newsletter"
      class="a-form__link"
    >Datenschutzerklärung</a>.
  </p>
</div>


</aside>



<div class="js-dossiers-container"></div>



  
    <aside class="img-ad img-ad--usad">
        

<span class="wrbg-note ">
  Anzeige
</span>


        <a
          href="http://pubads.g.doubleclick.net/gampad/clk?id=5677944438&amp;iu=/6514/www.heise.de/clicktracking/usAd"
          target="_blank"
          class="img-ad__link"
                  data-teaser-tracking-name="usad"
                  data-teaser-tracking-rank="6062395: Kurz informiert: Ransomware, Reparaturprogramm, Elektroautos, AirTags"
                  data-teaser-tracking-content="ad-usad"
                  data-teaser-tracking-id="usad: 6062395: Kurz informiert: Ransomware, Reparaturprogramm, Elektroautos, AirTags"
        >
          

<a-img
  width="300"
  height="250"
  layout="responsive"
  src="/imgs/02/3/1/1/1/3/3/5/thales-heise-300x250-CyProtect-826527fe3e9331f4.jpg"
  alt=""
  quality="90"
  high-dpi-quality="90"
  
  style="aspect-ratio: 300 / 250;"
>
  <img
    src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iVVRGLTgiPz4KPHN2ZyB3aWR0aD0iNjk2cHgiIGhlaWdodD0iMzkxcHgiIHZpZXdCb3g9IjAgMCA2OTYgMzkxIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPgogICAgPGcgc3Ryb2tlPSJub25lIiBmaWxsPSIjZjJmMmYyIiBmaWxsLW9wYWNpdHk9IjEiPgogICAgICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSI2OTYiIGhlaWdodD0iMzkxIj48L3JlY3Q+CiAgICA8L2c+Cjwvc3ZnPg=="
    width="300"
    height="250"
    alt=""
    style="aspect-ratio: 300 / 250; object-fit: cover;"
  >
</a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/300/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/02/3/1/1/1/3/3/5/thales-heise-300x250-CyProtect-826527fe3e9331f4.jpg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/02/3/1/1/1/3/3/5/thales-heise-300x250-CyProtect-826527fe3e9331f4.jpg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/02/3/1/1/1/3/3/5/thales-heise-300x250-CyProtect-826527fe3e9331f4.jpg 1008w,
    https://heise.cloudimg.io/width/600/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/02/3/1/1/1/3/3/5/thales-heise-300x250-CyProtect-826527fe3e9331f4.jpg 2x
  "
  alt=""
  width="300"
  height="250"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>

        </a>

    </aside>






  

<aside class="ad-microsites">
    

<span class="wrbg-note ">
  Anzeige
</span>


    <ul class="ad-microsites__list"
      
          
              data-teaser-tracking-name="microsites"
          
              data-teaser-tracking-rank="6062395: Kurz informiert: Ransomware, Reparaturprogramm, Elektroautos, AirTags"
          
              data-teaser-tracking-content="ad-microsites"
          
              data-teaser-tracking-id="microsites: 6062395: Kurz informiert: Ransomware, Reparaturprogramm, Elektroautos, AirTags"
          
      
    >
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5664273269&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Schlüsselfaktoren für den Erfolg von IoT-Projekten
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5672102311&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Join Us! Von der Cloud-Partnerschaft profitieren
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5683560700&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Die Notebook-Empfehlung für Lehrer
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5629469032&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Software prägt die Mobilität der Zukunft 
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5672270314&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Deutsche Business-Cloud für den Mittelstand
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5651988444&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Geheime Tricks: Kostenoptimierung in der AWS-Cloud
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5558406849&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Vom Datensumpf zum Datentrumpf
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5611476178&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Couchbase – Plattform für Ihre Daten!
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5626995070&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Themenspecial: Business IT-Lösungen
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5628281198&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Ganzheitliche Security-Tools oder Insellösungen?
      </span>
</a>

            </li>
    </ul>
</aside>




  


  <a-teaser
    slot="1"
    type="stage"
    tracking="{&quot;content&quot;:&quot;spalte.cam-article-teaser&quot;,&quot;count&quot;:&quot;1&quot;,&quot;id&quot;:&quot;cam-article-teaser-sidebar&quot;,&quot;rank&quot;:&quot;beitrag.newsticker.spalte&quot;}"
    campaign="intern.abo.plus.cam-article-teaser.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="ho"
    instant
    
  >


  
    <aside class="a-box a-box--no-border-bottom">
      <header class="a-box__header">Unsere Empfehlung</header>
      <div class="a-box__target">
        <div class="a-box__content" data-slot>
        </div>
      </div>
    </aside>
  


  </a-teaser>





<div id="wtma_teaser_ho_cam_artikel_1" class="article-sidebar__item"></div>


      

<footer class="article-footer">

  
  <div class="article-topics article-footer__topics">
    

<header
  class="
    a-teaser-header
    a-teaser-header--inline-components a-teaser-header--article-footer
  "
>

    <h2 class="a-teaser-header__heading">

      Mehr zum Thema
    </h2>
</header>


    

<ul class="topics "
  
  data-teaser-tracking-name="beitrag.ho.bottom.themenseite"
  data-teaser-tracking-id="thema_6062395"
  data-teaser-tracking-content="beitrag.ho.bottom"
  data-teaser-tracking-rank="6062395: Kurz informiert: Ransomware, Reparaturprogramm, Elektroautos, AirTags"
  
>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Elektroauto"
        name="beitrag.ho.bottom.themenseite.Elektroauto"
        title="News und Artikel zum Thema Elektroauto"
      >
        Elektroauto
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Elektromobilit%C3%A4t"
        name="beitrag.ho.bottom.themenseite.Elektromobilität"
        title="News und Artikel zum Thema Elektromobilität"
      >
        Elektromobilität
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Malware"
        name="beitrag.ho.bottom.themenseite.Malware"
        title="News und Artikel zum Thema Malware"
      >
        Malware
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Ransomware"
        name="beitrag.ho.bottom.themenseite.Ransomware"
        title="News und Artikel zum Thema Ransomware"
      >
        Ransomware
      </a>
    </li>

  

</ul>

  </div>


  

<div class="article-sharing article-footer__sharing">
  

<header
  class="
    a-teaser-header
    a-teaser-header--inline-components
  "
>

    <h2 class="a-teaser-header__heading">

      Teile diesen Beitrag
    </h2>
</header>


  <div class="article-sharing__links">
    
      

<a
  href="https://getpocket.com/save?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FKurz-informiert-Ransomware-Reparaturprogramm-Elektroautos-AirTags-6062395.html"
  name="meldung.newsticker.bottom.sm.share.pocket"
  title="Später lesen mit Pocket"
  target="_blank"
  class="
    share-link
    share-link--pocket
    article-sharing__link
  "
>
    


<svg id="icon-pocket"
xmlns="http://www.w3.org/2000/svg"
class="share-link__icon share-link__icon--pocket" viewBox="0 0 24 24">
  <path id="pocket" d="M3.75,2A2.76,2.76,0,0,0,1,4.75v6.42a11,11,0,0,0,22,0V4.75A2.76,2.76,0,0,0,20.25,2Zm0,1.83h16.5a.91.91,0,0,1,.92.92v6.42a9.17,9.17,0,0,1-18.34,0V4.75A.91.91,0,0,1,3.75,3.83Zm3.35,4a1.4,1.4,0,0,0-1,.43,1.34,1.34,0,0,0,0,1.92l5,5a1.39,1.39,0,0,0,1.95,0l4.84-4.82a1.38,1.38,0,0,0-2-1.94l-3.86,3.86-4-4A1.42,1.42,0,0,0,7.1,7.87Z"/>
</svg>


</a>

    
      

<a
  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.heise.de%2Fnews%2FKurz-informiert-Ransomware-Reparaturprogramm-Elektroautos-AirTags-6062395.html"
  name="meldung.newsticker.bottom.sm.share.facebook"
  title="Auf Facebook teilen"
  target="_blank"
  class="
    share-link
    share-link--facebook
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--facebook"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 10.38 20"
>
  <path d="M10.38.14V3.32H8.5a1.77,1.77,0,0,0-1.4.43,2,2,0,0,0-.36,1.3V7.32h3.52L9.8,10.88H6.74V20H3.06V10.88H0V7.32H3.06V4.7A4.67,4.67,0,0,1,4.31,1.23,4.56,4.56,0,0,1,7.64,0,20.93,20.93,0,0,1,10.38.14Z" transform="translate(0 0)"/>
</svg>


</a>

    
      

<a
  href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FKurz-informiert-Ransomware-Reparaturprogramm-Elektroautos-AirTags-6062395.html&text=Kurz+informiert%3A+Ransomware%2C+Reparaturprogramm%2C+Elektroautos%2C+AirTags+%7C+heise+online"
  name="meldung.newsticker.bottom.sm.share.twitter"
  title="Auf Twitter teilen"
  target="_blank"
  class="
    share-link
    share-link--twitter
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--twitter"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24.63 20"
>
  <path d="M24.62,2.38A10.25,10.25,0,0,1,22.09,5c0,.15,0,.37,0,.66a14.61,14.61,0,0,1-.59,4.06,14.84,14.84,0,0,1-1.81,3.88,15.61,15.61,0,0,1-2.88,3.29,13,13,0,0,1-4,2.28A14.75,14.75,0,0,1,7.75,20,14,14,0,0,1,0,17.73a9,9,0,0,0,1.22.07,9.86,9.86,0,0,0,6.26-2.16,4.9,4.9,0,0,1-2.93-1,4.88,4.88,0,0,1-1.78-2.49,6.64,6.64,0,0,0,1,.08,5.45,5.45,0,0,0,1.33-.17,4.92,4.92,0,0,1-2.9-1.75A4.85,4.85,0,0,1,1,7.09V7a5,5,0,0,0,2.28.64A5.13,5.13,0,0,1,1.64,5.88,4.91,4.91,0,0,1,1,3.47,4.93,4.93,0,0,1,1.72.92a14.27,14.27,0,0,0,4.6,3.73,14,14,0,0,0,5.8,1.55A5.76,5.76,0,0,1,12,5.05a4.83,4.83,0,0,1,1.48-3.57A4.83,4.83,0,0,1,17.05,0a4.85,4.85,0,0,1,3.68,1.59A9.76,9.76,0,0,0,23.94.38a5,5,0,0,1-2.22,2.78A10.34,10.34,0,0,0,24.62,2.38Z" transform="translate(0 0)"/>
</svg>


</a>

    
      

<a
  href="/news/Kurz-informiert-Ransomware-Reparaturprogramm-Elektroautos-AirTags-6062395.html?view=mail"
  name="meldung.newsticker.bottom.sm.share.mail"
  title="Per E-Mail versenden"
  target="_blank"
  class="
    share-link
    share-link--mail
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--mail"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>


</a>

    
  </div>
    <div class="article-sharing__permalink">
      Kurzlink:
      <a href="https://heise.de/-6062395">
        https://heise.de/-6062395
      </a>
    </div>
</div>


</footer>

    </section>
  </div>
</article>
  


<aside class="recommendations wide">
  <div
    class="OUTBRAIN"
    data-src="https://www.heise.de/news/Kurz-informiert-Ransomware-Reparaturprogramm-Elektroautos-AirTags-6062395.html"
    data-widget-id="AR_1"
    data-ob-template="DE_Heise"
  ></div>
  <script
    src="https://widgets.outbrain.com/outbrain.js"
    type="text/javascript"
    async
  ></script>
</aside>



          
            </div>
        </div>
          

      


      </div>

      
        



    



    
      
    
    

      
      <div class="a-layout">
        <div class="a-layout__container">
          <div class="a-layout__item">
          
          
          
          
          
              

<aside >

  <div class="stage stage--heiseplus "
      aria-role="complementary">

    

<header class="a-container-header stage__header stage__header--no-mobile-padding a-container-header--bordered a-container-header--two-row">
    <a href="/plus/"
      class="a-container-header__link
      
    ">
    <h2
      class="
        a-container-header__heading
        a-container-header__heading--small
      "
    >
      
        <span
          class="
            a-container-header__logo
            a-container-header__logo--heiseplus
            
              a-container-header__logo--margin
            
          "
        >
          heise+
        </span>
        <span class="a-container-header__slug">
          Immer mehr Wissen. Das digitale Abo für IT und Technik.
        </span>
    </h2>
    </a>
</header>


    
    <div class="
          teaser-grid
          teaser-grid--h-gutter
          teaser-grid--1
          plus_buehne
        "
    >
      









<div class="teaser-grid
            teaser-grid--3
            
           "
>
    
    

    

      
      

    

    















  <a-teaser
    slot="1"
    type="stage"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:1,&quot;id&quot;:&quot;buehne.plus_buehne-1&quot;,&quot;rank&quot;:&quot;beitrag.newsticker&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="ho"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-theme
    
      a-theme--ct
    
  "
  data-cid="6059140"
>

    <a
      href="/tests/Leise-und-schnelle-Mini-PCs-fuers-Homeoffice-im-Test-6059140.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="Leise und schnelle Mini-PCs fürs Homeoffice im Test"
      class="
        a-article-teaser__link
      "
        name="beitrag.newsticker.buehne.plus_buehne.1"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-1"
        data-teaser-tracking-rank="beitrag.newsticker"
        data-teaser-tracking-name="1: 6059140: Leise und schnelle Mini-PCs fürs Homeoffice im Test"
    >

    

    
  

<figure
  class=" a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="1600"
  height="899"
  layout="responsive"
  src="/imgs/09/3/1/1/5/6/8/9/ct1321mini_pcsm_115330_csp_a1-702e11c549313279.jpeg"
  alt=""
  quality="85"
  high-dpi-quality="70"
  
  style="aspect-ratio: 1600 / 899;"
>
  <img
    src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iVVRGLTgiPz4KPHN2ZyB3aWR0aD0iNjk2cHgiIGhlaWdodD0iMzkxcHgiIHZpZXdCb3g9IjAgMCA2OTYgMzkxIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPgogICAgPGcgc3Ryb2tlPSJub25lIiBmaWxsPSIjZjJmMmYyIiBmaWxsLW9wYWNpdHk9IjEiPgogICAgICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSI2OTYiIGhlaWdodD0iMzkxIj48L3JlY3Q+CiAgICA8L2c+Cjwvc3ZnPg=="
    width="1600"
    height="899"
    alt=""
    style="aspect-ratio: 1600 / 899; object-fit: cover;"
  >
</a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/3/1/1/5/6/8/9/ct1321mini_pcsm_115330_csp_a1-702e11c549313279.jpeg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/1/1/5/6/8/9/ct1321mini_pcsm_115330_csp_a1-702e11c549313279.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/1/1/5/6/8/9/ct1321mini_pcsm_115330_csp_a1-702e11c549313279.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/1/1/5/6/8/9/ct1321mini_pcsm_115330_csp_a1-702e11c549313279.jpeg 2x
  "
  alt=""
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>

</figure>




  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              
            "
          >
            Test
          </span>

        <span class="a-article-teaser__title-text">
          Leise und schnelle Mini-PCs fürs Homeoffice im Test
        </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      a-u-show-from-tablet
      "
      >Im Homeoffice will man leise und zügig arbeiten. Das versprechen die getesteten Mini-PCs, in denen moderne 4- und 6-Kern-Prozessoren von AMD und Intel stecken.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    







    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: c't Magazin"
>
  c't Magazin
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    
    
    
    

    

      
      

    

    






  










  <a-teaser
    slot="2"
    type="stage"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:2,&quot;id&quot;:&quot;buehne.plus_buehne-2&quot;,&quot;rank&quot;:&quot;beitrag.newsticker&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="ho"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-theme
    
  "
  data-cid="5072082"
>

    <a
      href="/ratgeber/Ethereum-schuerfen-leicht-gemacht-Mining-Guide-zum-Geldverdienen-per-Grafikkarte-5072082.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="Ethereum schürfen leicht gemacht: Mining-Guide zum Geldverdienen per Grafikkarte"
      class="
        a-article-teaser__link
      "
        name="beitrag.newsticker.buehne.plus_buehne.2"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-2"
        data-teaser-tracking-rank="beitrag.newsticker"
        data-teaser-tracking-name="2: 5072082: Ethereum schürfen leicht gemacht: Mining-Guide zum Geldverdienen per Grafikkarte"
    >

    

    
  

<figure
  class=" a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="3840"
  height="2158"
  layout="responsive"
  src="/imgs/09/3/1/1/5/6/8/9/Aufmacher5-34cb2100f8574940.jpeg"
  alt="Ethereum,Mining.,Using,Powerful,Video,Cards,To,Mine,And,Earn"
  quality="85"
  high-dpi-quality="70"
  
  style="aspect-ratio: 3840 / 2158;"
>
  <img
    src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iVVRGLTgiPz4KPHN2ZyB3aWR0aD0iNjk2cHgiIGhlaWdodD0iMzkxcHgiIHZpZXdCb3g9IjAgMCA2OTYgMzkxIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPgogICAgPGcgc3Ryb2tlPSJub25lIiBmaWxsPSIjZjJmMmYyIiBmaWxsLW9wYWNpdHk9IjEiPgogICAgICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSI2OTYiIGhlaWdodD0iMzkxIj48L3JlY3Q+CiAgICA8L2c+Cjwvc3ZnPg=="
    width="3840"
    height="2158"
    alt="Ethereum,Mining.,Using,Powerful,Video,Cards,To,Mine,And,Earn"
    style="aspect-ratio: 3840 / 2158; object-fit: cover;"
  >
</a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/3/1/1/5/6/8/9/Aufmacher5-34cb2100f8574940.jpeg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/1/1/5/6/8/9/Aufmacher5-34cb2100f8574940.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/1/1/5/6/8/9/Aufmacher5-34cb2100f8574940.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/1/1/5/6/8/9/Aufmacher5-34cb2100f8574940.jpeg 2x
  "
  alt="Ethereum,Mining.,Using,Powerful,Video,Cards,To,Mine,And,Earn"
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>

</figure>




  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              
            "
          >
            Ratgeber
          </span>

        <span class="a-article-teaser__title-text">
          Ethereum schürfen leicht gemacht: Mining-Guide zum Geldverdienen per Grafikkarte
        </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      a-u-show-from-tablet
      "
      >Liegen die Preise für Kryptowährungen hoch, wirft das private Minen Gewinn ab. Wir zeigen, wie einfach man Ether mit der Grafikkarte errechnet.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          468
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    
    
    
    

    

      
      

    <div>

    















  <a-teaser
    slot="3"
    type="stage-slim"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:3,&quot;id&quot;:&quot;buehne.plus_buehne-3&quot;,&quot;rank&quot;:&quot;beitrag.newsticker&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="ho"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-article-teaser--no-image
    a-theme
    
      a-theme--ct
    
  "
  data-cid="5060246"
>

    <a
      href="/hintergrund/Corona-Impfung-erklaert-So-funktioniert-der-programmierbare-BioNTech-Impfstoff-5060246.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="Corona-Impfung erklärt: So funktioniert der programmierbare BioNTech-Impfstoff"
      class="
        a-article-teaser__link
      "
        name="beitrag.newsticker.buehne.plus_buehne.3"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-3"
        data-teaser-tracking-rank="beitrag.newsticker"
        data-teaser-tracking-name="3: 5060246: Corona-Impfung erklärt: So funktioniert der programmierbare BioNTech-Impfstoff"
    >


  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              
            "
          >
            Ratgeber
          </span>

        <span class="a-article-teaser__title-text">
          Corona-Impfung erklärt: So funktioniert der programmierbare BioNTech-Impfstoff
        </span>
      </h1>
    </header>

    

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          545
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: c't Magazin"
>
  c't Magazin
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    
    
    
    

    

      
      

    

    






  










  <a-teaser
    slot="4"
    type="stage-slim"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:4,&quot;id&quot;:&quot;buehne.plus_buehne-4&quot;,&quot;rank&quot;:&quot;beitrag.newsticker&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="ho"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-article-teaser--no-image
    a-theme
    
  "
  data-cid="6051207"
>

    <a
      href="/ratgeber/Android-Programmierung-Anleitung-zum-Entwickeln-einer-Schrittzaehler-App-6051207.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="Android-Programmierung: Anleitung zum Entwickeln einer Schrittzähler-App"
      class="
        a-article-teaser__link
      "
        name="beitrag.newsticker.buehne.plus_buehne.4"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-4"
        data-teaser-tracking-rank="beitrag.newsticker"
        data-teaser-tracking-name="4: 6051207: Android-Programmierung: Anleitung zum Entwickeln einer Schrittzähler-App"
    >


  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              
            "
          >
            Ratgeber
          </span>

        <span class="a-article-teaser__title-text">
          Android-Programmierung: Anleitung zum Entwickeln einer Schrittzähler-App
        </span>
      </h1>
    </header>

    

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          11
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    
    
    
    

    

      
      

    

    















  <a-teaser
    slot="5"
    type="stage-slim"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:5,&quot;id&quot;:&quot;buehne.plus_buehne-5&quot;,&quot;rank&quot;:&quot;beitrag.newsticker&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="ho"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-article-teaser--no-image
    a-theme
    
      a-theme--autos
    
  "
  data-cid="6049116"
>

    <a
      href="/ratgeber/Anpassbare-Elektroauto-Wallboxen-mit-KfW-Foerderung-im-Vergleich-6049116.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="Anpassbare Elektroauto-Wallboxen mit KfW-Förderung im Vergleich"
      class="
        a-article-teaser__link
      "
        name="beitrag.newsticker.buehne.plus_buehne.5"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-5"
        data-teaser-tracking-rank="beitrag.newsticker"
        data-teaser-tracking-name="5: 6049116: Anpassbare Elektroauto-Wallboxen mit KfW-Förderung im Vergleich"
    >


  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              
            "
          >
            Ratgeber
          </span>

        <span class="a-article-teaser__title-text">
          Anpassbare Elektroauto-Wallboxen mit KfW-Förderung im Vergleich
        </span>
      </h1>
    </header>

    

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          39
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: Autos"
>
  Autos
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    </div>
    
</div>


      

      
    </div>


  </div>
</aside>

          
          </div>
        </div>
      </div>
      
      <div class="a-layout">
        <div class="a-layout__container">
          <div class="a-layout__item">
          
            





  <a-ad
    width="695"
    height="110"
    layout="responsive"
    
    instant
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="695x110,fluid"
    targeting="{&quot;cms&quot;:6062395,&quot;kw&quot;:[&quot;AirTags&quot;,&quot;Elektroauto&quot;,&quot;Ransomware&quot;,&quot;Reparatur&quot;],&quot;mpos&quot;:[&quot;5&quot;],&quot;textad&quot;:[&quot;2&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1103px)"
  ></a-ad>






  <a-ad
    width="695"
    height="110"
    layout="responsive"
    
    instant
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="fluid"
    targeting="{&quot;cms&quot;:6062395,&quot;kw&quot;:[&quot;AirTags&quot;,&quot;Elektroauto&quot;,&quot;Ransomware&quot;,&quot;Reparatur&quot;],&quot;mpos&quot;:[&quot;5&quot;],&quot;textad&quot;:[&quot;2&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 992) and (max-width: 1102px)"
  ></a-ad>






  <a-ad
    width="695"
    height="110"
    layout="responsive"
    
    instant
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="695x110,fluid"
    targeting="{&quot;cms&quot;:6062395,&quot;kw&quot;:[&quot;AirTags&quot;,&quot;Elektroauto&quot;,&quot;Ransomware&quot;,&quot;Reparatur&quot;],&quot;mpos&quot;:[&quot;5&quot;],&quot;textad&quot;:[&quot;2&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768) and (max-width: 991px)"
  ></a-ad>








  <a-ad
    width="300"
    height="250"
    layout="responsive"
    
    instant
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x50,300x75,300x100,300x150,300x250,320x50,320x75,320x100,320x250,fluid"
    targeting="{&quot;cms&quot;:6062395,&quot;kw&quot;:[&quot;AirTags&quot;,&quot;Elektroauto&quot;,&quot;Ransomware&quot;,&quot;Reparatur&quot;],&quot;mpos&quot;:[&quot;5&quot;],&quot;textad&quot;:[&quot;2&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 320px) and (max-width: 767px)"
  ></a-ad>



          
          
          
          
          
              
  






  


  





<aside class="stage stage--channel a-u-grid-pullout-mobile a-u-grid-pushin-mobile"
      aria-role="complementary"
>

  

<header class="a-container-header stage__header stage__header--no-mobile-padding a-container-header--bordered a-container-header--one-row">
    <a href="/"
      class="a-container-header__link
      
    ">
    <h2
      class="
        a-container-header__heading
        a-container-header__heading--small
      "
    >
      
        <span
          class="
            a-container-header__logo
            a-container-header__logo--ho
            
              a-container-header__logo--margin
            
          "
        >
          heise online
        </span>
        <span class="a-container-header__slug">
          Top-News der Redaktion von heise online
        </span>
    </h2>
      <nav class="a-container-header__more">
        <span
          class="
            a-container-header__more-text
            a-u-show-from-tablet
            
          ">
            Zur heise online Startseite
          </span>
        <span class="a-container-header__more-icon"></span>
      </nav>
    </a>
</header>


  <div class="
          teaser-grid
          teaser-grid--h-gutter
          teaser-grid--4
          channel_ho
          
        "
  >
    <div class="stage__item"
    >
        
      

      






  











  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-theme
    
  "
  data-cid="6062583"
>

    <a
      href="/news/UFO-Bericht-in-den-USA-Kein-Beweis-fuer-Ausserirdische-keine-Erklaerungen-6062583.html"
      title="Aliens nicht ausgeschlossen"
      class="
        a-article-teaser__link
      "
        name="kurz-informiert-ransomware-reparaturprogramm-elektroautos-airtags-6062395.newsticker.buehne.channel_ho.1"
      
    >

    

    
  

<figure
  class=" a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="1280"
  height="720"
  layout="responsive"
  src="/imgs/09/3/1/1/6/2/8/1/211883184_4d0eab7286-b3a00c2f40b26482.jpeg"
  alt=""
  quality="85"
  high-dpi-quality="70"
  
  style="aspect-ratio: 1280 / 720;"
>
  <img
    src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iVVRGLTgiPz4KPHN2ZyB3aWR0aD0iNjk2cHgiIGhlaWdodD0iMzkxcHgiIHZpZXdCb3g9IjAgMCA2OTYgMzkxIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPgogICAgPGcgc3Ryb2tlPSJub25lIiBmaWxsPSIjZjJmMmYyIiBmaWxsLW9wYWNpdHk9IjEiPgogICAgICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSI2OTYiIGhlaWdodD0iMzkxIj48L3JlY3Q+CiAgICA8L2c+Cjwvc3ZnPg=="
    width="1280"
    height="720"
    alt=""
    style="aspect-ratio: 1280 / 720; object-fit: cover;"
  >
</a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/3/1/1/6/2/8/1/211883184_4d0eab7286-b3a00c2f40b26482.jpeg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/1/1/6/2/8/1/211883184_4d0eab7286-b3a00c2f40b26482.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/1/1/6/2/8/1/211883184_4d0eab7286-b3a00c2f40b26482.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/1/1/6/2/8/1/211883184_4d0eab7286-b3a00c2f40b26482.jpeg 2x
  "
  alt=""
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>

</figure>




  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              
            "
          >
            UFO-Bericht der US-Regierung
          </span>

        <span class="a-article-teaser__title-text">
          Aliens nicht ausgeschlossen
        </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      
      "
      >Das US-Militär und die Geheimdienste sollen dem Kongress mitteilen, was sie über UFOs wissen. Details aus einem geheimen Bericht sind nun vorab durchgesickert.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
    




        <span class="a-article-meta__comments">
          46
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    

  </footer>


  </div>

  </a>

      



  

</article>






    </div>
    <div class="stage__item"
    >
        
      

      






  











  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list teaser-grid__item--2-col
    a-theme
    
  "
  data-cid="6062609"
>

    <a
      href="/news/Elon-Musk-twittert-und-die-Kryptogeldkurse-fallen-6062609.html"
      title="Musk twittert, die Kurse fallen"
      class="
        a-article-teaser__link
      "
        name="kurz-informiert-ransomware-reparaturprogramm-elektroautos-airtags-6062395.newsticker.buehne.channel_ho.2"
      
    >

    

    
  

<figure
  class="a-u-show-from-tablet a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="4000"
  height="2248"
  layout="responsive"
  src="/imgs/09/3/1/1/6/2/8/1/shutterstock_1876999606-04c436243c76da12.jpeg"
  alt=""
  quality="85"
  high-dpi-quality="70"
  
  style="aspect-ratio: 4000 / 2248;"
>
  <img
    src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iVVRGLTgiPz4KPHN2ZyB3aWR0aD0iNjk2cHgiIGhlaWdodD0iMzkxcHgiIHZpZXdCb3g9IjAgMCA2OTYgMzkxIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPgogICAgPGcgc3Ryb2tlPSJub25lIiBmaWxsPSIjZjJmMmYyIiBmaWxsLW9wYWNpdHk9IjEiPgogICAgICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSI2OTYiIGhlaWdodD0iMzkxIj48L3JlY3Q+CiAgICA8L2c+Cjwvc3ZnPg=="
    width="4000"
    height="2248"
    alt=""
    style="aspect-ratio: 4000 / 2248; object-fit: cover;"
  >
</a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/3/1/1/6/2/8/1/shutterstock_1876999606-04c436243c76da12.jpeg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/1/1/6/2/8/1/shutterstock_1876999606-04c436243c76da12.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/1/1/6/2/8/1/shutterstock_1876999606-04c436243c76da12.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/1/1/6/2/8/1/shutterstock_1876999606-04c436243c76da12.jpeg 2x
  "
  alt=""
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>

</figure>




  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              a-u-show-from-tablet
            "
          >
            Bitcoin &amp; Co.
          </span>

        <span class="a-article-teaser__title-text">
          Musk twittert, die Kurse fallen
        </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      a-u-show-from-tablet
      "
      >Ein kryptischer Tweet von Tesla-Chef Elon Musk hat offenbar wieder für Unruhe unter Kryptoanlegern gesorgt: Bitcoin, Ether und Co. fielen in Folge.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
    




        <span class="a-article-meta__comments">
          43
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    

  </footer>


  </div>

  </a>

      



  

</article>






    </div>
    <div class="stage__item"
    >
        
      

      






  











  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list teaser-grid__item--2-col
    a-theme
    
  "
  data-cid="6059000"
>

    <a
      href="/hintergrund/Schule-digital-Medien-bildungs-konzepte-ohne-geht-s-nicht-6059000.html"
      title="Medien(bildungs)konzepte – ohne geht's nicht"
      class="
        a-article-teaser__link
      "
        name="kurz-informiert-ransomware-reparaturprogramm-elektroautos-airtags-6062395.newsticker.buehne.channel_ho.3"
      
    >

    

    
  

<figure
  class="a-u-show-from-tablet a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="5120"
  height="2877"
  layout="responsive"
  src="/imgs/09/3/1/1/6/2/8/1/shutterstock_1795173919-11e86bb6b3a72aa4.jpeg"
  alt=""
  quality="85"
  high-dpi-quality="70"
  
  style="aspect-ratio: 5120 / 2877;"
>
  <img
    src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iVVRGLTgiPz4KPHN2ZyB3aWR0aD0iNjk2cHgiIGhlaWdodD0iMzkxcHgiIHZpZXdCb3g9IjAgMCA2OTYgMzkxIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPgogICAgPGcgc3Ryb2tlPSJub25lIiBmaWxsPSIjZjJmMmYyIiBmaWxsLW9wYWNpdHk9IjEiPgogICAgICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSI2OTYiIGhlaWdodD0iMzkxIj48L3JlY3Q+CiAgICA8L2c+Cjwvc3ZnPg=="
    width="5120"
    height="2877"
    alt=""
    style="aspect-ratio: 5120 / 2877; object-fit: cover;"
  >
</a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/3/1/1/6/2/8/1/shutterstock_1795173919-11e86bb6b3a72aa4.jpeg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/1/1/6/2/8/1/shutterstock_1795173919-11e86bb6b3a72aa4.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/1/1/6/2/8/1/shutterstock_1795173919-11e86bb6b3a72aa4.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/1/1/6/2/8/1/shutterstock_1795173919-11e86bb6b3a72aa4.jpeg 2x
  "
  alt=""
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>

</figure>




  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              a-u-show-from-tablet
            "
          >
            Schule digital
          </span>

        <span class="a-article-teaser__title-text">
          Medien(bildungs)konzepte – ohne geht's nicht
        </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      a-u-show-from-tablet
      "
      >Schulen erhalten dann Gelder aus dem Digitalpakt, wenn sie ein Medienkonzept vorlegen können. Wie das aussehen und was man beachten muss, erklärt Maik Riecken.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
    




        <span class="a-article-meta__comments">
          39
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    

  </footer>


  </div>

  </a>

      



  

</article>






    </div>
    <div class="stage__item"
    >
        
      

      
















  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list teaser-grid__item--2-col
    a-theme
    
      a-theme--autos
    
  "
  data-cid="6048519"
>

    <a
      href="/hintergrund/Zehn-Elektroautos-die-gescheitert-sind-6048519.html"
      title="Zehn Elektroautos, die gescheitert sind"
      class="
        a-article-teaser__link
      "
        name="kurz-informiert-ransomware-reparaturprogramm-elektroautos-airtags-6062395.newsticker.buehne.channel_ho.4"
      
    >

    

    
  

<figure
  class="a-u-show-from-tablet a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="1280"
  height="720"
  layout="responsive"
  src="/imgs/09/3/1/1/6/2/8/1/07-Venturi-fetish-10-elektroautos-die-gescheitert-sind-7ffde112035d471b.jpeg"
  alt="Venturi"
  quality="85"
  high-dpi-quality="70"
  
  style="aspect-ratio: 1280 / 720;"
>
  <img
    src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iVVRGLTgiPz4KPHN2ZyB3aWR0aD0iNjk2cHgiIGhlaWdodD0iMzkxcHgiIHZpZXdCb3g9IjAgMCA2OTYgMzkxIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPgogICAgPGcgc3Ryb2tlPSJub25lIiBmaWxsPSIjZjJmMmYyIiBmaWxsLW9wYWNpdHk9IjEiPgogICAgICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSI2OTYiIGhlaWdodD0iMzkxIj48L3JlY3Q+CiAgICA8L2c+Cjwvc3ZnPg=="
    width="1280"
    height="720"
    alt="Venturi"
    style="aspect-ratio: 1280 / 720; object-fit: cover;"
  >
</a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/3/1/1/6/2/8/1/07-Venturi-fetish-10-elektroautos-die-gescheitert-sind-7ffde112035d471b.jpeg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/1/1/6/2/8/1/07-Venturi-fetish-10-elektroautos-die-gescheitert-sind-7ffde112035d471b.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/1/1/6/2/8/1/07-Venturi-fetish-10-elektroautos-die-gescheitert-sind-7ffde112035d471b.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/1/1/6/2/8/1/07-Venturi-fetish-10-elektroautos-die-gescheitert-sind-7ffde112035d471b.jpeg 2x
  "
  alt="Venturi"
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>

</figure>




  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              a-u-show-from-tablet
            "
          >
            Faraday Future, Byton &amp; Co.
          </span>

        <span class="a-article-teaser__title-text">
          Zehn Elektroautos, die gescheitert sind
        </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      a-u-show-from-tablet
      "
      >Elektroautos werden meist mit Superlativen angekündigt. Doch längst nicht alle schaffen es, in der Praxis ein Erfolg zu werden, wie diese zehn Beispiele zeigen.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
    




        <span class="a-article-meta__comments">
          185
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: Autos"
>
  Autos
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>






    </div>
  </div>
</aside>


          
          </div>
        </div>
      </div>
      

    


      

      <div class="a-layout">
        <div class="a-layout__container">
          <div class="a-layout__item">
            





  <a-ad
    width="970"
    height="500"
    layout="responsive"
    
    instant
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="970x250,960x250,800x250,500x500,300x250,695x110,fluid"
    targeting="{&quot;cms&quot;:6062395,&quot;kw&quot;:[&quot;AirTags&quot;,&quot;Elektroauto&quot;,&quot;Ransomware&quot;,&quot;Reparatur&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1024px)"
  ></a-ad>






  <a-ad
    width="695"
    height="600"
    layout="responsive"
    
    instant
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x250,300x600,500x500,695x110,fluid"
    targeting="{&quot;cms&quot;:6062395,&quot;kw&quot;:[&quot;AirTags&quot;,&quot;Elektroauto&quot;,&quot;Ransomware&quot;,&quot;Reparatur&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px) and (max-width: 1023px)"
  ></a-ad>






  <a-ad
    width="320"
    height="500"
    layout="responsive"
    
    instant
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x50,300x75,300x100,300x150,300x250,300x600,320x50,320x75,320x100,320x250,fluid"
    targeting="{&quot;cms&quot;:6062395,&quot;kw&quot;:[&quot;AirTags&quot;,&quot;Elektroauto&quot;,&quot;Ransomware&quot;,&quot;Reparatur&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-internet"
    type="gpt"
    preload-distance="200"
    media="(min-width: 320px) and (max-width: 767px)"
  ></a-ad>


          </div>
        </div>
        <div class="a-layout__container">
          <div class="a-layout__item">
              <div class="bottom_up">
                <!-- RSPEAK_STOP -->
                <a href="#bottom-up" name="ticker.ho.bottom.up">
                <span class="arrow"></span>nach oben</a>
              </div>
           </div>
        </div>
      </div>

      <div class="a-layout a-u-no-margin-bottom">
        <div
          class=" a-layout__container a-layout__container--full-width"
        >
          <div class="a-layout__item a-layout__item--full-width">
              <div class="nav-bottom">

  <a-collapse
    class="sitemap-group nav-bottom__collapse-trigger"
    has-indicator
    media="(max-width: 929px)"
    toggle-attr-on-media="disabled"
  >
    <header
      class="nav-bottom__collapse-toggle a-u-grid-pushin-mobile"
      data-collapse-trigger>
      Alle Angebote
    </header>

    <div data-collapse-target class="nav-bottom__content">

      

      
<nav class="sitemap nav-bottom__sitemap" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger
    >
      IT News
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise online"
              name="footer.ho.sitemap.newsticker"
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="footer.ho.sitemap.developer"
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="footer.ho.sitemap.netze"
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="footer.ho.sitemap.open"
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="footer.ho.sitemap.security"
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger
    >
      Online-Magazine
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="footer.ho.sitemap.heiseplus"
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="footer.ho.sitemap.tp"
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="footer.ho.sitemap.autos"
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="footer.ho.sitemap.techstage"
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="footer.ho.sitemap.tipps-tricks"
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group sitemap-group--2-col"
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger
    >
      Services
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="footer.ho.sitemap.jobs"
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--bildung">
            <a
              href="https://bildung.heise.de/"
              title="Weiterbildung für alle - Entdecken Sie, was möglich ist"
              name="footer.ho.sitemap.bildung"
              class="sitemap-group__link "
            >
              Weiterbildung
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download für Windows, Mac, Linux, iPhone, Symbian, Android"
              name="footer.ho.sitemap.download"
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="footer.ho.sitemap.produkte"
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="footer.ho.sitemap.whitepapers"
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="https://tarifrechner.heise.de/dsl/"
              title="DSL-Vergleich"
              name="footer.ho.sitemap.tarifrechner"
              class="sitemap-group__link "
            >
              DSL-Vergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="footer.ho.sitemap.tools"
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="footer.ho.sitemap.spiele"
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="footer.ho.sitemap.loseblattwerke"
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="footer.ho.sitemap.imonitor"
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="footer.ho.sitemap.itmarkt"
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger
    >
      Heise Medien
    </div>
    

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items ">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="footer.ho.sitemap.shop"
              class="sitemap-group__link "
            >
              heise shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://abo.heise.de/"
              title="Abo – c't, iX, MIT Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="footer.ho.sitemap.abo"
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="footer.ho.sitemap.events"
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="footer.ho.sitemap.hmg"
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="footer.ho.sitemap.mediadaten"
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="footer.ho.sitemap.presse"
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


      



<div
  class="
    notification-links
    nav-bottom__notification-links a-u-grid-pushin-mobile
  "
>
  

<a
  href="/newsletter/"
  class="
    link
    notification-links__link
  "
  name="footer.ho.sitemap.newsletter"
>
      


<svg
  class="link__svg"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>



    
      <span
      >
        Newsletter
      </span>
</a>

    

<a
  href="/benachrichtigungen/heise-bot/"
  class="
    link
    notification-links__link
  "
  name="footer.ho.sitemap.heisebotti"
>
      




<svg
  id="logo-botti"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>heise-Bot</title>
  <path d="M9.3,17.66c-.24.56-.62,1.21-1.32,1.21A.89.89,0,0,1,7.05,18a3,3,0,0,1,.36-1.14l3.18-7.26c.24-.55.55-.95,1.18-.95a.86.86,0,0,1,.89.89A3.36,3.36,0,0,1,12.25,11Zm2.76,1.21c.71,0,1.08-.63,1.34-1.2L14.58,15A3.74,3.74,0,0,0,15,13.59a.86.86,0,0,0-.89-.89c-.64,0-.94.43-1.19,1l-1.42,3.2A2.65,2.65,0,0,0,11.16,18,.86.86,0,0,0,12.06,18.87ZM23.64,8.3a1,1,0,0,0-1.53,1.08A9.42,9.42,0,0,1,19,10.68c-.52-4.49-4.34-7.14-8.87-7.14A10.33,10.33,0,0,0,4.4,5.22,11.49,11.49,0,0,1,2.09,1.78,1,1,0,0,0,2.51.91,1,1,0,0,0,.56,1a1,1,0,0,0,1,.91,15.71,15.71,0,0,1,1,4.84,10.36,10.36,0,0,0-2.58,7c0,5.77,4.64,9.85,10.27,9.85a10.08,10.08,0,0,0,7.47-3.53l-.42-.63a7.92,7.92,0,0,1-1,.86,10.65,10.65,0,0,1-6.16,1.94A7.51,7.51,0,0,1,2.7,14.53c0-4.82,1.92-9.13,7.37-9.13,4.07,0,7.37,2.74,7.37,7a6.65,6.65,0,0,1-1.46,4l.72.62a7.79,7.79,0,0,0,2.23-3.91,16,16,0,0,1,3.51-3.27,1,1,0,0,0,1.35-.17A1,1,0,0,0,23.64,8.3ZM10.08,21c.39.09.18-.36.48-.56s.75-.39.81-.69a1.58,1.58,0,0,1-.93.05,6.43,6.43,0,0,1-1.27-.49,2,2,0,0,0,.15,1A1,1,0,0,0,10.08,21Z" transform="translate(0 0)"/>
</svg>



    
      <span
      >
        heise-Bot
      </span>
</a>

    

<a
  href="/benachrichtigungen"
  class="
    link
    notification-links__link
  "
  name="footer.ho.sitemap.pushnachrichten"
>
      




<svg
  id="cp-bell-outline"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>Push Nachrichten</title>
  <path d="M15,20.9c0,1.6-1.3,2.9-3,3c-1.6-0.1-2.9-1.4-3-3h1.7c0,0,0,0,0,0.1c0,0.7,0.6,1.3,1.3,1.3 c0.7,0,1.3-0.6,1.3-1.3c0,0,0,0,0-0.1H15z M21.9,17.2v1.7H2.1v-1.7C6.9,15.6,4.2,6.7,8.9,4c0.6-0.4,1-1.1,1-1.8l0,0 c0-1,0.7-2,1.7-2.2C11.9,0,12.1,0,12.4,0c1,0.2,1.7,1.1,1.7,2.1l0,0c0,0.7,0.4,1.4,1,1.8C19.7,6.7,17.1,15.6,21.9,17.2z M19.2,16.9 c-4-2-1.4-9.6-5.8-12.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.3-0.2-0.6-0.3-1-0.3c-0.3,0-0.6,0.1-0.9,0.2c-0.2,0.1-0.3,0.1-0.5,0.2 C6.1,7.4,8.8,14.9,4.8,16.9H19.2z"/>
</svg>



    
      <span class="a-u-hide-from-tablet">
        Push
      </span>
      <span class="a-u-show-from-tablet">
        Push-Nachrichten
      </span>
    
</a>


</div>


    </div>

  </a-collapse>

</div>

              

<footer class="footer">
  <ul class="footer__list">

    
      
      
      <li class="footer__item">
        <a href="/Datenschutzerklaerung-der-Heise-Medien-GmbH-Co-KG-4860.html" class="footer__link">
          Datenschutz
        </a>
      </li>
    
      
      
      <li class="footer__item">
        <a href="javascript:window._sp_.loadPrivacyManagerModal(393726);" class="footer__link">
          Cookies &amp; Tracking
        </a>
      </li>
    
      
      
      <li class="footer__item">
        <a href="/impressum.html" class="footer__link">
          Impressum
        </a>
      </li>
    
      
      
      <li class="footer__item">
        <a href="/kontakt/" class="footer__link">
          Kontakt
        </a>
      </li>
    
      
      <li class="footer__item">
        <span class="footer__text">
          
          <span class="js-red-bookmarklet">
            3116035
          </span>
        </span>
      </li>
  </ul>

  <ul class="footer__list footer__list--additional">
    <li class="footer__item">
      <a href="http://www.interred.de/" target="_blank" class="footer__link">
        Content Management by
        <strong class="interred">
  Inter<span class="interred__red">Red</span>
</strong>

      </a>
    </li>

    
      
      <li class="footer__item">
        <a href="https://www.plusline.net/" class="footer__link">
          Hosted by Plus.line
        </a>
      </li>
    
      
      <li class="footer__item">
        <a href="https://www.heise-medien.de/" class="footer__link">
          Copyright © 2021 Heise Medien
        </a>
      </li>
    

  </ul>
</footer>

          </div>
        </div>
      </div>

      

<style type="text/css">
  #consent-edit {
    position: fixed;
    bottom: 25px;
    right: 25px;
    height: 58px;
    max-width: 58px;
  }
  #consent-edit:empty {
    display: none;
  }
</style>

<div id="consent-edit"></div>

    
  
    <script async src="/assets/heise/ho/js/ho.js?195c53cb282808265484"></script>
  


  <a-script async src="/assets/heise/hobell/js/hobell.js?de3c7deb16790b3ecf28" name="CleverPush" needs-consent></a-script>


    
        <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/news/Kurz-informiert-Ransomware-Reparaturprogramm-Elektroautos-AirTags-6062395.html" width="1" height="1" alt="" /></div>

        
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"newsticker",
                "sv":"i2"
            }
            
            if ( document.documentElement.dataset.device === "mobile" && typeof document.documentElement.dataset.responsive !== "undefined") {
                iam_data.st = "mobheise";
                iam_data.sv = "mo";
            }
            iom.c(iam_data, 1);
        </script>

        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='157567957d9b47648f8a0190c0d30e8b';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>
    

<a-analytics type="pingdom">
  <script type="application/json">
    {
      "vars": {
        "pageId": "522482d7abe53d8730000000"
      },
      "options": {
        "quota": 0.003
      }
    }
  </script>
</a-analytics>



    <!--JSON-D treenode: 5 -->
  </body>
</html>
<!-- Created with InterRed V20.1.5, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 3116035, iBID: 3116235, CID: 6062395, iCID: 6062708 -->
<!-- Link: $(LB3116035:Linktext)$ $(LC6062395:Linktext)$ -->
<!-- Generiert: 2021-06-04 17:01:12 -->

