<!DOCTYPE html>
<html
  lang="de"
  data-responsive
    data-consentmanagement
    class="article-content--scroll-behavior"
>
  <head>
    

    

    

<title>
    Medienmogul Rupert Murdoch wird 90: Der Scharfmacher lässt nicht locker | heise online
</title>


  <script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
  </script>

  <script>
    window._sp_ = {
      config: {
        accountId: 1603,
        baseEndpoint: 'https://cmp.heise.de'
      }
    }
  </script>
  <script src="https://cmp.heise.de/wrapperMessagingWithoutDetection.js" async></script>

  
    <link
        as="font"
        crossorigin="crossorigin"
        href="/assets/heise/fonts/source-sans-pro-v11-latin-regular.96b158.woff2"
        rel="preload"
        type="font/woff2"
    >
  
    <link
        as="font"
        crossorigin="crossorigin"
        href="/assets/heise/fonts/source-sans-pro-v11-latin-600.bd652d.woff2"
        rel="preload"
        type="font/woff2"
    >
  
    <link
        as="font"
        crossorigin="crossorigin"
        href="/assets/heise/fonts/source-sans-pro-v11-latin-italic.6b1f4e.woff2"
        rel="preload"
        type="font/woff2"
    >
  
  
  
  






<meta charset="utf-8">
<meta name="publisher" content="Heise Medien">


<meta name="viewport" content="width=device-width, initial-scale=1.0">



<meta http-equiv="x-ua-compatible" content="ie=edge">
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<link rel="dns-prefetch" href="//heise.cloudimg.io">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//responder.wt.heise.de">
<link rel="dns-prefetch" href="//prophet.heise.de">

<link rel="preconnect" href="//heise.cloudimg.io">
<link rel="preconnect" href="//script.ioam.de">
<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//responder.wt.heise.de">
<link rel="preconnect" href="//prophet.heise.de">


  <link rel="canonical" href="/news/Medienmogul-Rupert-Murdoch-wird-90-Der-Scharfmacher-laesst-nicht-locker-5076260.html">







  <link rel="amphtml" href="https://www.heise.de/amp/news/Medienmogul-Rupert-Murdoch-wird-90-Der-Scharfmacher-laesst-nicht-locker-5076260.html">




  <meta name="date" content="2021-03-11T07:19:00+01:00">




  <meta name="title" content="Medienmogul Rupert Murdoch wird 90: Der Scharfmacher lässt nicht locker">





















  <meta name="description" content="Murdoch entwickelte ein riesiges, weltumspannendes Medienimperium. Noch immer übt er – etwa mit dem rechtskonservativen Netzwerk Fox News – viel Einfluss aus.">


  <meta name="keywords" content="Australien, Donald Trump, Fake News, Fox News, Klimawandel, Medien, News of the World, Rupert Murdoch, USA, fossile Lobby, klimaerhitzung, konservativ, rechtskonservativ">


  <meta name="DC.identifier" content="https://heise.de/-5076260">



<meta property="fb:pages" content="333992367317">
  <meta property="og:description" content="Murdoch entwickelte ein riesiges, weltumspannendes Medienimperium. Noch immer übt er – etwa mit dem rechtskonservativen Netzwerk Fox News – viel Einfluss aus.">
  <meta property="og:image" content="https://heise.cloudimg.io/bound/1200x1200/q85.png-lossy-85.webp-lossy-85.foil1/_www-heise-de_/imgs/18/3/0/6/9/4/5/9/shutterstock_1631528458-dfce51a083f10c52.jpeg">
  <meta property="og:locale" content="de_DE">
  <meta property="og:site_name" content="heise online">
  <meta property="og:title" content="Medienmogul Rupert Murdoch wird 90: Der Scharfmacher lässt nicht locker">
  <meta property="og:type" content="website">
  <meta property="og:url" content="https://www.heise.de/news/Medienmogul-Rupert-Murdoch-wird-90-Der-Scharfmacher-laesst-nicht-locker-5076260.html">
  <meta property="twitter:card" content="summary_large_image">
  <meta property="twitter:description" content="Murdoch entwickelte ein riesiges, weltumspannendes Medienimperium. Noch immer übt er – etwa mit dem rechtskonservativen Netzwerk Fox News – viel Einfluss aus.">
  <meta property="twitter:image" content="https://heise.cloudimg.io/bound/1200x1200/q85.png-lossy-85.webp-lossy-85.foil1/_www-heise-de_/imgs/18/3/0/6/9/4/5/9/shutterstock_1631528458-dfce51a083f10c52.jpeg">
  <meta property="twitter:site" content="@heiseonline">
  <meta property="twitter:title" content="Medienmogul Rupert Murdoch wird 90: Der Scharfmacher lässt nicht locker">





<link rel="home" type="text/html" title="Startseite" href="/">
<link rel="copyright" title="Copyright" href="/impressum.html">
<meta name="generator" content="InterRed V20.1.4, http://www.interred.de/, InterRed GmbH" />

<meta data-embetty-server="https://api.heise.de/svc/embetty">

<script type="application/json" data-akwa-config>
  { "cam": { "enabled": true } }
</script>
  
    <style
        type="text/css"
    >
      a-ad{box-sizing:border-box;position:relative;display:flex;flex-direction:column;margin-bottom:1.5rem;background-color:#f2f2f2}a-ad *,a-ad :after,a-ad :before{box-sizing:inherit}a-ad[is-empty]{display:none!important}a-ad[layout=fixed]{background:none}a-ad[layout=responsive]{align-items:center}a-ad iframe[width="0"]{width:100%}a-ad[sticky]{position:-webkit-sticky;position:sticky;top:0}.a-ad-label{position:absolute;top:.3rem;left:.5rem;font-size:.75rem;font-weight:400;line-height:2;color:#323232}.a-ad-inner{margin-top:1.75rem;margin-bottom:.75rem}.a-size-defined{position:absolute;top:0;right:0;bottom:0;left:0}a-ad[layout=fixed]:not([is-acceptable]) .a-ad-label{display:none}a-ad[layout=fixed]:not([is-acceptable]) .a-ad-inner{margin:0}a-img{box-sizing:border-box;position:relative;display:block;overflow:hidden;width:100%}a-img *,a-img :after,a-img :before{box-sizing:inherit}a-img[box] img{width:auto;max-height:100%;margin:auto}a-img img{width:100%;max-width:100%;height:auto}a-img .a-size-defined{position:absolute;top:0;right:0;bottom:0;left:0}a-img a-loader[type=dots]{position:absolute;top:0;bottom:0;align-items:center;width:100%;margin-bottom:0;background-color:#f2f2f2}</style>
  
<script async src="/assets/akwa/v24/js/akwa.js?8baecdec2fe45c0b4600"></script>


<script>!function(e){var t={};function o(n){if(t[n])return t[n].exports;var i=t[n]={i:n,l:!1,exports:{}};return e[n].call(i.exports,i,i.exports,o),i.l=!0,i.exports}o.m=e,o.c=t,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:n})},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="/assets/heise/",o(o.s=474)}({342:function(e,t,o){"use strict";(function(t){var o=function(){function e(e,t){for(var o=0;o<t.length;o++){var n=t[o];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(t,o,n){return o&&e(t.prototype,o),n&&e(t,n),t}}();e.exports=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.desktopUserAgents=/(Macintosh|X11|Windows NT|iPad|Tablet|Nexus 10|KF.*Silk)/i}return o(e,[{key:"forceDesktop",value:function(){return 1===parseInt(this.store.mobile_detect_force_desktop)}},{key:"forceMobile",value:function(){return 1===parseInt(this.store.mobile_detect_force_mobile)}},{key:"isDesktop",value:function(){return!/Windows Phone 10/.test(this.userAgent)&&(this.portraitWidth>640||!(!this.desktopUserAgents.test(this.userAgent)||/(ZuneWP7|Mobile Safari)/.test(this.userAgent)))}},{key:"isMobile",value:function(){return!!/Windows Phone 10/.test(this.userAgent)||!(this.portraitWidth>640)&&(!!/(Android|Phone|Mobile|iPod|ZuneWP7|NokiaN97)/i.test(this.userAgent)||!this.desktopUserAgents.test(this.userAgent))}},{key:"persistForce",value:function(){var e=t.window.document.location;"mobile_detect_force_desktop"===e.hash.slice(1)?(this.store.mobile_detect_force_desktop=1,this.store.mobile_detect_force_mobile=0):"unset_mobile_detect_force_desktop"===e.hash.slice(1)&&(this.store.mobile_detect_force_desktop=0),"mobile_detect_force_mobile"===e.hash.slice(1)?(this.store.mobile_detect_force_mobile=1,this.store.mobile_detect_force_desktop=0):"unset_mobile_detect_force_mobile"===e.hash.slice(1)&&(this.store.mobile_detect_force_mobile=0)}},{key:"userAgent",get:function(){return t.window.navigator.userAgent}},{key:"width",get:function(){return t.window.screen.width}},{key:"height",get:function(){return t.window.screen.height}},{key:"portraitWidth",get:function(){return Math.min(this.width,this.height)}},{key:"store",get:function(){return t.window.localStorage}}]),e}()}).call(t,o(43))},43:function(e,t,o){"use strict";var n,i="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e};n=function(){return this}();try{n=n||Function("return this")()||(0,eval)("this")}catch(e){"object"===("undefined"==typeof window?"undefined":i(window))&&(n=window)}e.exports=n},474:function(e,t,o){"use strict";var n=function(e){return e&&e.__esModule?e:{default:e}}(o(475));document.documentElement.setAttribute("data-device",n.default)},475:function(e,t,o){"use strict";Object.defineProperty(t,"__esModule",{value:!0});var n=new(function(e){return e&&e.__esModule?e:{default:e}}(o(342)).default),i="desktop",r=window.matchMedia("(max-width: 768px)").matches,s=document.querySelector("html[data-responsive]");(n.isMobile()||r&&s)&&(i="mobile"),t.default=i}});</script>
  
    <link
        href="/assets/akwa/v24/css/akwa.css?28629d938c8bee3126f3"
        media="print"
        onload="this.media='all'"
        rel="stylesheet"
        type="text/css"
    >
    <noscript>
    <link
        href="/assets/akwa/v24/css/akwa.css?28629d938c8bee3126f3"
        rel="stylesheet"
        type="text/css"
    >
    </noscript>
  
    <noscript>
    </noscript>
  
    <link
        href="/assets/heise/hobell/css/hobell.css?8177c8a7de424430c52b"
        media="print"
        onload="this.media='all'"
        rel="stylesheet"
        type="text/css"
    >
  
    <noscript>
    </noscript>
  
    <link
        href="/assets/heise/ho/css/ho.css?3f5420965a9b63623977"
        rel="stylesheet"
        type="text/css"
    >
  



<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script>

  
    <link
        href="/favicon.ico?v=JykvN0w9Ye"
        rel="icon"
    >
  
    <link
        href="/icons/ho/favicon/favicon-32x32.png"
        rel="icon"
        sizes="32x32"
        type="image/png"
    >
  
    <link
        href="/icons/ho/favicon/favicon-16x16.png"
        rel="icon"
        sizes="16x16"
        type="image/png"
    >

<link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
<link rel="search" title="Suche" href="https://www.heise.de/suche/">
  
    <link
        href="https://www.heise.de/rss/heise-atom.xml"
        rel="alternate"
        title="Aktuelle News von heise online"
        type="application/atom+xml"
    >
  
    <link
        href="https://www.heise.de/rss/heise.rdf"
        rel="alternate"
        title="Aktuelle News von heise online (für ältere RSS-Reader)"
        type="application/rss+xml"
    >
  
    <link
        href="/icons/ho/touch-icons/site.webmanifest"
        rel="manifest"
    >
  
    <link
        color="#323232"
        href="/icons/ho/touch-icons/safari-pinned-tab.svg"
        rel="mask-icon"
    >
  
    <link
        href="/icons/ho/touch-icons/apple-touch-icon-180x180.png"
        rel="apple-touch-icon"
        sizes="180x180"
    >
  
    <link
        href="/icons/ho/touch-icons/apple-touch-icon-precomposed.png"
        rel="apple-touch-icon-precomposed"
        sizes="180x180"
    >
  
    <meta
        content="heise online"
        name="application-name"
    >
  
    <meta
        content="heise online"
        name="msapplication-tooltip"
    >
  
    <meta
        content="https://www.heise.de"
        name="msapplication-starturl"
    >
  
    <meta
        content="#323232"
        name="msapplication-TileColor"
    >
  
    <meta
        content="/icons/ho/touch-icons/mstile-144x144.png"
        name="msapplication-TileImage"
    >
  
    <meta
        content="/icons/ho/touch-icons/browserconfig.xml"
        name="msapplication-config"
    >
  
    <meta
        content="#ffffff"
        name="theme-color"
    >
  
    <meta
        content="heise online"
        name="DC.creator"
    >
  
  
  


  <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>




  <script type="application/ld+json">
    [{"@context":"https:\/\/schema.org","@type":"NewsArticle","alternativeHeadline":"Medienmogul Rupert Murdoch wird 90: Der Scharfmacher lässt nicht locker","author":{"@type":"Person","name":"Hannes Breustedt, dpa"},"commentCount":"11","dateModified":"2021-03-11T07:19:00+01:00","datePublished":"2021-03-11T07:19:00+01:00","description":"Murdoch entwickelte ein riesiges, weltumspannendes Medienimperium. Noch immer übt er – etwa mit dem rechtskonservativen Netzwerk Fox News – viel Einfluss aus.","discussionUrl":"\/forum\/heise-online\/Kommentare\/Medienmogul-Rupert-Murdoch-wird-90-Der-Scharfmacher-laesst-nicht-locker\/forum-469097\/comment\/","headline":"Medienmogul Rupert Murdoch wird 90: Der Scharfmacher lässt nicht locker","identifier":3069459,"image":"https:\/\/www.heise.de\/imgs\/18\/3\/0\/6\/9\/4\/5\/9\/shutterstock_1631528458-bd0e533fff893b8f.jpeg","inLanguage":"de","isAccessibleForFree":"true","keywords":"Australien, Donald Trump, Fake News, Fox News, Klimawandel, Medien, News of the World, Rupert Murdoch, USA, fossile Lobby, klimaerhitzung, konservativ, rechtskonservativ","mainEntityOfPage":{"@id":"https:\/\/www.heise.de\/news\/Medienmogul-Rupert-Murdoch-wird-90-Der-Scharfmacher-laesst-nicht-locker-5076260.html","@type":"WebPage"},"provider":"","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.heise.de\/icons\/ho\/opengraph\/opengraph.png"},"name":"heise Online","url":"https:\/\/www.heise.de"},"sourceOrganization":{"@id":"https:\/\/www.heise.de\/","@type":"Organization","identifier":"ho","name":"heise online"},"thumbnailUrl":"https:\/\/www.heise.de\/imgs\/18\/3\/0\/6\/9\/4\/5\/9\/shutterstock_1631528458-bd0e533fff893b8f.jpeg","url":"https:\/\/www.heise.de\/news\/Medienmogul-Rupert-Murdoch-wird-90-Der-Scharfmacher-laesst-nicht-locker-5076260.html","version":""}]
  </script>

    <style type="text/css">
  
  @media screen and (min-width: 768px) {
    a-collapse .header__content {
      height: auto !important;
    }

    a-menu:not([disabled]) [data-collapse-target]:not([is-open]) {
      height: 0;
      overflow: hidden;
    }

    
    a-paternoster[media="(min-width: 320px) and (max-width: 767px)"] {
      display: none;
    }
    
    .perf-cls-reduc-leaderboard {
      min-height: 98px;
    }

    .perf-cls-reduc-rectangle {
      min-height: 282px;
      margin-bottom: 3rem;
    }

    a-pur-indicator {
      display: block;
      border-top-width: 5px;
      border-top-style: solid;
    }
  }

  @media screen and (max-width: 767px) {
    a-collapse:not([disabled]) [data-collapse-target]:not([is-open]) {
      height: 0;
      overflow: hidden;
    }

    .a-ad--leaderboard,
    .a-ad--skyscraper {
      display: none;
    }
  }

  
  @media screen and (min-width: 320px) and (max-width: 767px) {
    a-paternoster[media="(min-width: 320px) and (max-width: 767px)"] {
      display: block;
      min-height: 306px;
    }
  }
  

  .legacy-img {
    max-width: 100%;
    width: 100%;
    height: auto;
  }

  img {
    content-visibility: auto;
  }

  .article-image {
    margin-bottom: 1.5rem;
  }
</style>

  </head>

  <body
    class="ho a-theme a-theme--ho

    "
      ad-targeting="{&quot;kw&quot;:[&quot;Australien&quot;,&quot;Donald Trump&quot;,&quot;Fake News&quot;,&quot;Fox News&quot;,&quot;Klimawandel&quot;,&quot;Medien&quot;,&quot;News of the World&quot;,&quot;Rupert Murdoch&quot;,&quot;USA&quot;,&quot;fossile Lobby&quot;,&quot;klimaerhitzung&quot;,&quot;konservativ&quot;,&quot;rechtskonservativ&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
  >

    

  <a-analytics type="webtrekk">
    <script type="application/json">
      {"options":{},"vars":{"cid":"5076260","contentGroup":{"1":"www.heise.de","10":"beitrag","11":"wirtschaft","12":"newsticker","13":"free","16":"5076260","2":"newsticker","3":"news","4":"medienmogul-rupert-murdoch-wird-90-der-scharfmacher-laesst-nicht-locker-5076260","9":"medienmogul-rupert-murdoch-wird-90-der-scharfmacher-laesst-nicht-locker-5076260"},"contentId":"www.heise.de.news.medienmogul-rupert-murdoch-wird-90-der-scharfmacher-laesst-nicht-locker-5076260","customEcommerceParameter":{},"customParameter":{"1":"1\/1","10":"ho;newsticker","14":"free","15":"Hannes Breustedt; dpa","17":"undefiniert","2":"australien;donald trump;fake news;fox news;klimawandel;medien;news of the world;rupert murdoch;usa;fossile lobby;klimaerhitzung;konservativ;rechtskonservativ","22":"wirtschaft","23":"wirtschaft","25":"Medienmogul Rupert Murdoch wird 90: Der Scharfmacher lässt nicht locker","26":"v5","28":"newsticker","29":"free","31":"180","6":"australien;donald trump;fake news;fox news;klimawandel;medien;news of the world;rupert murdoch;usa;fossile lobby;klimaerhitzung;konservativ;rechtskonservativ","8":"2021-03-11T07:19:00"},"launchLiveaccount":"1","tiDomain":"responder.wt.heise.de","tiId":"288689636920174"}}
    </script>
  </a-analytics>



  <a-analytics type="upscore">
    <script type="application/json">
      {
        "vars": {
          "config": {
            "article": ".js-upscore-article-content",
            "track_positions": false
          },
          "data": {
            "section": "ho",
            "object_id": "5076260",
            "pubdate": "2021-03-11T07:19:00+01:00",
            "object_type": "article",
"custom_is_heise_plus":false}
        }
      }
    </script>
  </a-analytics>



                
        
    


    <div
  class="
    topnavigation
    
  "
>
    <header
    role="banner"
    class="topnavigation__header">

      <div class="topnavigation__content">
        <figure class="topnavigation__logo">

          <a href="/"
          title="heise online"
          name="topnavi.ho.news"
          class="topnavigation__logo-link
          topnavigation__item">
             




<svg
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 193 36"
  role="img"
  preserveAspectRatio="xMinYMin"
  class="heise-online-logo topnavigation__heiseonline-logo"
>
  <title>heise online Logo</title>
  <g id="heise_online_svg__heise_online" fill="#323232"><path id="heise_online_svg__logo" d="M31.09 28.57l.75 1.11A18.12 18.12 0 0118.43 36C8.34 36 0 28.69 0 18.36A17.79 17.79 0 0117.24 0h1c8.76 0 16 5.49 16 14.66A13.76 13.76 0 0130 24.09L28.68 23a12.06 12.06 0 002.6-7.21c0-7.53-5.91-12.43-13.22-12.43-9.78 0-13.22 7.71-13.22 16.31a13.5 13.5 0 0013.07 13.89h.34a19.16 19.16 0 0011.05-3.48 13.62 13.62 0 001.79-1.51zm-11.55-.75a2 2 0 002.65-1l4-9a2 2 0 00-1-2.65 2 2 0 00-2.65 1l-4 9a2 2 0 001 2.65zm.78-20.64a2 2 0 00-2.62 1l-7.52 17a2 2 0 001 2.64 2 2 0 002.62-1l7.52-17a2 2 0 00-1-2.64z"/><path id="heise_online_svg__heise" d="M54.39 14.54a7.28 7.28 0 011.07 4.3V28H52v-8.72a4.59 4.59 0 00-.53-2.55 2 2 0 00-1.72-.73 3.16 3.16 0 00-1.68.46 11.22 11.22 0 00-1.65 1.36V28H43V7h3.42v5.41l-.12 2.83a11.81 11.81 0 012-1.53A5 5 0 0151 13a3.9 3.9 0 013.39 1.54zm16.45 2.66a9.85 9.85 0 01.38 2.8v1a6.36 6.36 0 01-.11.71h-9.29a4.72 4.72 0 001.38 3 4.15 4.15 0 002.92 1.05 5.38 5.38 0 001.77-.28 7.73 7.73 0 001.61-.79l1.16 2.14a10.87 10.87 0 01-2.32 1.13 8.15 8.15 0 01-2.66.44 7.48 7.48 0 01-2.82-.52 6.47 6.47 0 01-2.28-1.5A6.6 6.6 0 0159.05 24a8.73 8.73 0 01-.55-3.22 8.73 8.73 0 01.56-3.2 7.58 7.58 0 011.5-2.41 6.7 6.7 0 012.15-1.51 6.23 6.23 0 012.49-.53 6.43 6.43 0 012.61.5A5 5 0 0169.69 15a6.18 6.18 0 011.15 2.2zm-2.58 2.14a4.36 4.36 0 00-.73-2.66 2.63 2.63 0 00-2.24-1 3.19 3.19 0 00-2.28.92 4.37 4.37 0 00-1.22 2.7zM76.2 7a2.13 2.13 0 00-1.51.55A1.8 1.8 0 0074.1 9a1.77 1.77 0 00.59 1.39 2.42 2.42 0 003 0A1.78 1.78 0 0078.31 9a1.81 1.81 0 00-.6-1.41A2.11 2.11 0 0076.2 7zm-1.72 21h3.41V13.44h-3.41zm16.15-7.12a6.28 6.28 0 00-1.35-.88c-.5-.22-1-.43-1.48-.61s-.8-.24-1.15-.39a7.19 7.19 0 01-1-.45A2.3 2.3 0 0185 18a1.22 1.22 0 01-.25-.76 1.45 1.45 0 01.52-1.14 2.37 2.37 0 011.62-.46 4 4 0 011.64.34 8.26 8.26 0 011.56.9l1.57-2.07a10 10 0 00-2.1-1.22 6.85 6.85 0 00-2.73-.53A5.81 5.81 0 0083 14.29a4 4 0 00-1.42 3.15 3.16 3.16 0 00.33 1.56 4.33 4.33 0 001 1.18 5.89 5.89 0 001.32.86c.49.23 1 .44 1.45.62l1.13.46a7.3 7.3 0 011 .49 2.65 2.65 0 01.71.6 1.24 1.24 0 01.27.79 1.6 1.6 0 01-.57 1.26 2.59 2.59 0 01-1.75.49 5 5 0 01-2.09-.43 9.56 9.56 0 01-1.94-1.2l-1.6 2.19a9.24 9.24 0 002.53 1.44 8 8 0 003 .58 7.68 7.68 0 002.38-.33 5 5 0 001.77-1 4 4 0 001.09-1.42 4.35 4.35 0 00.39-1.74 3.65 3.65 0 00-1.35-3zM106.8 20v1c0 .35-.07.53-.1.71h-9.3a4.72 4.72 0 001.38 3 4.15 4.15 0 002.92 1.05 5.34 5.34 0 001.77-.28 7.73 7.73 0 001.61-.79l1.16 2.14a10.78 10.78 0 01-2.31 1.13 8.21 8.21 0 01-2.67.44 7.48 7.48 0 01-2.82-.52 6.47 6.47 0 01-2.28-1.5A6.87 6.87 0 0194.63 24a8.73 8.73 0 01-.55-3.22 8.53 8.53 0 01.57-3.2 7.39 7.39 0 011.49-2.41 6.82 6.82 0 012.15-1.51 6.23 6.23 0 012.49-.53 6.43 6.43 0 012.61.5 5.16 5.16 0 011.89 1.37 6.33 6.33 0 011.14 2.19 9.85 9.85 0 01.38 2.81zm-3-.65a4.29 4.29 0 00-.73-2.66 2.62 2.62 0 00-2.24-1 3.19 3.19 0 00-2.28.92 4.37 4.37 0 00-1.22 2.7z"/><path id="heise_online_svg__brand" d="M115 20.73c0-4.86 3.29-7.65 6.91-7.65s6.94 2.79 6.94 7.65-3.29 7.62-6.94 7.62-6.91-2.79-6.91-7.62zm10.35 0c0-2.94-1.31-4.86-3.44-4.86s-3.41 1.92-3.41 4.86 1.27 4.83 3.41 4.83 3.44-1.92 3.44-4.83zm6.65-7.3h2.82l.23 2h.12a6.8 6.8 0 014.83-2.35c3.11 0 4.47 2.1 4.47 5.78V28H141v-8.69c0-2.41-.68-3.3-2.28-3.3-1.27 0-2.1.63-3.32 1.81V28H132zm16.5 10.83V7.06h3.41v17.38c0 .83.39 1.12.74 1.12a2 2 0 00.53-.06l.45 2.55a4.63 4.63 0 01-1.81.3c-2.43 0-3.32-1.57-3.32-4.09zM156.6 9a2.11 2.11 0 112.1 1.92A2 2 0 01156.6 9zm.4 4.47h3.41V28H157zm7.46 0h2.82l.24 2h.11a6.8 6.8 0 014.78-2.31c3.11 0 4.48 2.1 4.48 5.78V28h-3.41v-8.69c0-2.41-.69-3.3-2.29-3.3-1.27 0-2.1.63-3.32 1.81V28h-3.41zm15.35 7.3c0-4.75 3.3-7.65 6.71-7.65 3.94 0 6 2.85 6 6.91a7.9 7.9 0 01-.15 1.66h-9.25a4.16 4.16 0 004.3 4.06 6 6 0 003.38-1.07l1.2 2.1a9.16 9.16 0 01-5 1.57c-4 0-7.19-2.82-7.19-7.62zm9.76-1.39c0-2.26-1-3.62-3-3.62-1.72 0-3.21 1.27-3.5 3.62z"/></g>
</svg>


          </a>

          <a href="/plus/"
            title="heise+ - Immer mehr Wissen."
            name="topnavi.ho.heiseplus"
            class="topnavigation__logo-link
            topnavigation__item">
            




<svg class="heiseplus-logo topnavigation__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
  <path fill="#0056a4" d="M132 0h60v60h-60z"/>
  <path d="M0 0h128v60H0z"/>
  <path d="M13.64 46V12.11h5.52v8.74L19 25.41a19.24 19.24 0 0 1 3.29-2.47 8.11 8.11 0 0 1 4.25-1.08q3.79 0 5.52 2.42t1.73 6.94V46h-5.55V31.94a7.4 7.4 0 0 0-.86-4.13 3.25 3.25 0 0 0-2.83-1.2 5 5 0 0 0-2.71.74 17.58 17.58 0 0 0-2.66 2.18V46zm36.87.58a12.24 12.24 0 0 1-4.51-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82A8.22 8.22 0 0 1 57 25a10.16 10.16 0 0 1 1.85 3.55 15.42 15.42 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.73 6.73 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27L58.58 44a16.86 16.86 0 0 1-3.74 1.82 13.16 13.16 0 0 1-4.33.76zM44.22 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49A7.13 7.13 0 0 0 44.22 32zm20.54 14V22.43h5.52V46zm2.79-27.7a3.55 3.55 0 0 1-2.45-.86 2.9 2.9 0 0 1-1-2.26 3 3 0 0 1 1-2.28 3.82 3.82 0 0 1 4.9 0 3 3 0 0 1 1 2.28 2.9 2.9 0 0 1-1 2.26 3.51 3.51 0 0 1-2.45.86zm16.37 28.28a12.92 12.92 0 0 1-4.82-.94 15.73 15.73 0 0 1-4.1-2.33l2.59-3.55a15 15 0 0 0 3.14 1.94 8.28 8.28 0 0 0 3.38.7 4.23 4.23 0 0 0 2.83-.79 2.58 2.58 0 0 0 .91-2 2 2 0 0 0-.43-1.27 4 4 0 0 0-1.15-1 11.8 11.8 0 0 0-1.63-.79l-1.82-.74c-.77-.29-1.55-.62-2.35-1a9.61 9.61 0 0 1-2.14-1.39 7.07 7.07 0 0 1-1.54-1.9 5.22 5.22 0 0 1-.6-2.57 6.4 6.4 0 0 1 2.3-5.09 9.38 9.38 0 0 1 6.29-2 11 11 0 0 1 4.42.86 16.51 16.51 0 0 1 3.41 2l-2.54 3.36a12.52 12.52 0 0 0-2.52-1.46 6.6 6.6 0 0 0-2.66-.62 3.92 3.92 0 0 0-2.62.74 2.37 2.37 0 0 0-.84 1.85 1.87 1.87 0 0 0 .41 1.22 3.73 3.73 0 0 0 1.08.89 10.35 10.35 0 0 0 1.56.72c.59.22 1.21.45 1.85.67.8.29 1.6.62 2.4 1a9.56 9.56 0 0 1 2.18 1.37 6.17 6.17 0 0 1 1.58 2 6.1 6.1 0 0 1 .6 2.81 6.85 6.85 0 0 1-.6 2.86 6.5 6.5 0 0 1-1.75 2.3A8.58 8.58 0 0 1 87.85 46a12.5 12.5 0 0 1-3.93.58zm24.19 0a12.24 12.24 0 0 1-4.56-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82 8.22 8.22 0 0 1 3 2.3 10.16 10.16 0 0 1 1.85 3.55 15.37 15.37 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.68 6.68 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27l1.97 3.42a16.86 16.86 0 0 1-3.74 1.82 13 13 0 0 1-4.31.76zM101.82 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49 7.13 7.13 0 0 0-1.96 4.37zM158.35 33.5h-12.77a3.58 3.58 0 0 1 0-7.16h12.77V13.58a3.58 3.58 0 1 1 7.16 0v32.7a3.58 3.58 0 1 1-7.16 0zM170.5 26h7a3.5 3.5 0 0 1 0 7h-7a3.5 3.5 0 0 1 0-7z" fill="#fff" fill-rule="evenodd"/>
</svg>


          </a>

        </figure>

        <div class="topnavigation__actions">

          <section
  class="
    topnavigation-login
    topnavigation__item
    topnavigation__item
  "
>
  

<svg class="login-icon topnavigation-login__icon " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <path id="user-round-outline" d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Zm0,2a10,10,0,0,1,8.21,15.7l-.05-.08a2.74,2.74,0,0,0-.3-.33,5.78,5.78,0,0,0-.48-.33c-.14-.07-.92-.43-1.06-.47h0c-.15-.06-1.59-.58-1.66-.62s-.8-.31-1-.4a4.8,4.8,0,0,0-.76-.23l-.36-.74a2.15,2.15,0,0,0-.3-.43l-.12-.12a.8.8,0,0,1,.08-.17,4.91,4.91,0,0,0,.27-.62c0-.13.29-1.08.29-1.08a.72.72,0,0,0,.27-.13.92.92,0,0,0,.18-.36.69.69,0,0,0,.09-.18,1.5,1.5,0,0,0,.08-.27s0-.22.17-.8-.1-.59-.1-.59,0-.1,0-.15a2.35,2.35,0,0,0,.06-.34c0-.08.13-.67.15-.89a3.56,3.56,0,0,0-.1-.7,2.38,2.38,0,0,1,0-.33,1.94,1.94,0,0,0-.25-.53c-.08-.12-.15-.3-.18-.34A.53.53,0,0,1,15,6.2c0-.11-.15-.19-.21-.25s-.12-.09-.13-.13.07,0,.12,0L15,6l0,0a1.63,1.63,0,0,0-.17-.24.94.94,0,0,0-.36-.18l-.13-.07a.69.69,0,0,1-.16-.12c-.08-.08-.12-.07-.19-.13a2.36,2.36,0,0,0-.49-.26,2.52,2.52,0,0,0-.58-.08l-.38-.05a.3.3,0,0,1-.15-.07s0-.07.19-.13.44.09.44.09l-.13-.1a.63.63,0,0,0-.28,0,.79.79,0,0,0-.38.17l-.07,0a.35.35,0,0,1,0-.12.34.34,0,0,1,.23-.17.9.9,0,0,1,.36,0s0,0-.16-.07a.73.73,0,0,0-.45.06.37.37,0,0,0-.21.21s-.06,0-.08,0,0-.08,0-.13.18-.1.18-.1h-.14c-.07,0-.18.25-.18.25a3.35,3.35,0,0,0-.37-.11,1.32,1.32,0,0,0-.52,0,.58.58,0,0,0-.36.26s.08,0,.09-.08.06,0,.29,0a.32.32,0,0,1,.35.16s-.17,0-.3,0a.44.44,0,0,0-.25,0,1.43,1.43,0,0,1-.3.1,2.82,2.82,0,0,0-.61.35L10,5.18l.18-.08h0a.45.45,0,0,1,.14,0s0,.08-.07.1A2,2,0,0,1,10,5.3c-.06,0-.14.12-.18.15s-.24.09-.34.14a1.64,1.64,0,0,0-.3.3l.18-.16a.73.73,0,0,1,.22-.11.28.28,0,0,1,0,.09s-.13.13-.15.2-.16.16-.2.18l-.27.21a1.68,1.68,0,0,1-.3.15,3,3,0,0,0-.36.35.44.44,0,0,0,.12-.08.48.48,0,0,1,.19,0,4.9,4.9,0,0,0-.37.53,1.79,1.79,0,0,0-.09,1.08l.06,0a2.9,2.9,0,0,1,0,.29,5,5,0,0,0,.1.69.29.29,0,0,1,0,.2.91.91,0,0,0,.08.17l-.06.09a.48.48,0,0,0-.11.24,1.41,1.41,0,0,0,.1.6,2.48,2.48,0,0,1,.07.3,3.82,3.82,0,0,0,.11.38c0,.05.13.38.23.61s.45.27.45.27a2.86,2.86,0,0,0,0,.33c0,.07.13.78.19,1a3,3,0,0,0,.47.72l0,.06a1.94,1.94,0,0,1-.13.18c-.05.06-.25.27-.36.41s-.41.56-.41.56-.41.16-.62.26S7.5,16,7.41,16a3.25,3.25,0,0,1-.56.15c-.23,0-.65.12-.71.14s-.36.14-.5.18-1,.38-1.09.45a4.48,4.48,0,0,0-.48.33,1.7,1.7,0,0,0-.3.33s0,0,0,0A10,10,0,0,1,12,2Z" />
</svg>

  <a-login
    label=""
    class="topnavigation-login__link"
  >
    <a href="/sso/login/" class="a-login__link a-login__link--sso">Anmelden</a>
  </a-login>
</section>

          <form
  accept-charset="utf-8"
  method="get"
  action="/suche/"
  class="topnavigation-search"
  role="search"
  id="heisetopnavi_search">
    <input
      type="text"
      class="topnavigation-search__input"
      value=""
      name="q"
      placeholder="Suchen mit Qwant"
      data-autocomplete="true"
      autocomplete="on"
      spellcheck="false"
      data-searchpath="/suche/"
      role="textbox"
      aria-autocomplete="list"
      aria-label="Suchen mit Qwant"
    >
    <input
      type="hidden"
      name="sort_by"
      value="date"
    >
    <button
      class="topnavigation-search__button"
      type="submit"
      aria-label="suchen"
    >
      


<svg
  preserveAspectRatio="xMinYMin"
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 24 24"
  class="search-icon topnavigation-search__search-icon">
  <title>Suche</title>
  <path d="M19.3,20.7l-5.1-5.1a7,7,0,1,1,1.4-9.8,6.9,6.9,0,0,1,0,8.4l5.1,5.1a1,1,0,0,1-1.4,1.4ZM5,10a5,5,0,0,0,10,0A5,5,0,0,0,5,10Z"/>
</svg>


    </button>
    <input
      type="hidden"
      class="search_hidden"
      value="search"
      name="rm"
    >
</form>



          <a
            href="#topnavigation__sub"
            class="
              topnavigation-menu
              js-topnavigation-menu
              topnavigation-menu
            "
            aria-controls="topnavigation__sub"
          >
            Menü
            


<svg
  preserveAspectRatio="xMinYMin"
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 24 24"
  class="menu-icon topnavigation-menu__icon
                                js-topnavigation-menu__icon">
  <title>Menue</title>
  <path d="M4,18a1,1,0,0,1,0-2H18a1,1,0,0,1,0,2Zm0-5a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2ZM4,8A.9.9,0,0,1,3,7,.9.9,0,0,1,4,6H20a.9.9,0,0,1,1,1,.9.9,0,0,1-1,1Z"/>
</svg>


          </a>
        </div>
      </div>

      <div
        id="topnavigation__sub"
        class="topnavigation__sub js-topnavigation__sub"
      >
        
<nav class="sitemap topnavigation__sitemap" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger>
      IT News
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise online"
              name="topnavi.ho.sitemap.newsticker"
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="topnavi.ho.sitemap.developer"
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="topnavi.ho.sitemap.netze"
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="topnavi.ho.sitemap.open"
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="topnavi.ho.sitemap.security"
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger>
      Online-Magazine
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="topnavi.ho.sitemap.heiseplus"
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="topnavi.ho.sitemap.tp"
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="topnavi.ho.sitemap.autos"
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="topnavi.ho.sitemap.techstage"
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="topnavi.ho.sitemap.tipps-tricks"
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger>
      Magazine
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--ct">
            <a
              href="/ct/"
              title="c't – Magazin für Computertechnik"
              name="topnavi.ho.sitemap.ct"
              class="sitemap-group__link "
            >
              c't
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ix">
            <a
              href="/ix/"
              title="iX – Magazin für professionelle Informationstechnik"
              name="topnavi.ho.sitemap.ix"
              class="sitemap-group__link "
            >
              iX
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tr">
            <a
              href="/tr/"
              title="Technology Review – Das M.I.T.-Magazin für Innovation"
              name="topnavi.ho.sitemap.tr"
              class="sitemap-group__link "
            >
              Technology Review
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ct-fotografie">
            <a
              href="/foto/"
              title="c't Fotografie"
              name="topnavi.ho.sitemap.ct-fotografie"
              class="sitemap-group__link "
            >
              c't Fotografie
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mac-and-i">
            <a
              href="/mac-and-i/"
              title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
              name="topnavi.ho.sitemap.mac-and-i"
              class="sitemap-group__link "
            >
              Mac &amp; i
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--make">
            <a
              href="/make/"
              title="Make – Kreativ mit Technik"
              name="topnavi.ho.sitemap.make"
              class="sitemap-group__link "
            >
              Make
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--select">
            <a
              href="/select/"
              title="Magazine im Browser lesen"
              name="topnavi.ho.sitemap.select"
              class="sitemap-group__link sitemap-group__link--magazine"
            >
              im Browser lesen und Artikel-Archiv
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger>
      Services
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="topnavi.ho.sitemap.jobs"
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--bildung">
            <a
              href="https://bildung.heise.de/"
              title="Weiterbildung für alle - Entdecken Sie, was möglich ist"
              name="topnavi.ho.sitemap.bildung"
              class="sitemap-group__link "
            >
              Weiterbildung
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download für Windows, Mac, Linux, iPhone, Symbian, Android"
              name="topnavi.ho.sitemap.download"
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="topnavi.ho.sitemap.produkte"
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="topnavi.ho.sitemap.whitepapers"
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="https://tarifrechner.heise.de/dsl/"
              title="DSL-Vergleich"
              name="topnavi.ho.sitemap.tarifrechner"
              class="sitemap-group__link "
            >
              DSL-Vergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="topnavi.ho.sitemap.tools"
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="topnavi.ho.sitemap.spiele"
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="topnavi.ho.sitemap.loseblattwerke"
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="topnavi.ho.sitemap.imonitor"
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="topnavi.ho.sitemap.itmarkt"
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger>
      Heise Medien
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="topnavi.ho.sitemap.shop"
              class="sitemap-group__link "
            >
              heise shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://abo.heise.de/"
              title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="topnavi.ho.sitemap.abo"
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="topnavi.ho.sitemap.events"
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="topnavi.ho.sitemap.hmg"
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="topnavi.ho.sitemap.mediadaten"
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="topnavi.ho.sitemap.presse"
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


        <div class="topnavigation__footer">
          

    

<div class="topnavigation__brandworld">
    

<span class="wrbg-note topnavigation__brandworld-label">
  Anzeige
</span>


        

<a
  href="https://www.heise.de/brandworlds/security-hub/"
  class="
    link
    topnavigation__brandworld-link
  "
  name="dachzeile.ho.nativelink"
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        SecurityHub
      </span>
</a>


        

<a
  href="https://business-services.heise.de/specials/online-marketing/home/?source=topthemen"
  class="
    link
    topnavigation__brandworld-link
  "
  name="dachzeile.ho.nativelink"
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Online-Marketing
      </span>
</a>


</div>



          



<div
  class="
    notification-links
    
  "
>
  

<a
  href="/newsletter/"
  class="
    link
    notification-links__link
  "
  name="topnavi.ho.sitemap.newsletter"
>
      


<svg
  class="link__svg"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>



    
      <span
      >
        Newsletter
      </span>
</a>

    

<a
  href="/benachrichtigungen/heise-bot/"
  class="
    link
    notification-links__link
  "
  name="topnavi.ho.sitemap.heisebotti"
>
      




<svg
  id="logo-botti"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>heise-Bot</title>
  <path d="M9.3,17.66c-.24.56-.62,1.21-1.32,1.21A.89.89,0,0,1,7.05,18a3,3,0,0,1,.36-1.14l3.18-7.26c.24-.55.55-.95,1.18-.95a.86.86,0,0,1,.89.89A3.36,3.36,0,0,1,12.25,11Zm2.76,1.21c.71,0,1.08-.63,1.34-1.2L14.58,15A3.74,3.74,0,0,0,15,13.59a.86.86,0,0,0-.89-.89c-.64,0-.94.43-1.19,1l-1.42,3.2A2.65,2.65,0,0,0,11.16,18,.86.86,0,0,0,12.06,18.87ZM23.64,8.3a1,1,0,0,0-1.53,1.08A9.42,9.42,0,0,1,19,10.68c-.52-4.49-4.34-7.14-8.87-7.14A10.33,10.33,0,0,0,4.4,5.22,11.49,11.49,0,0,1,2.09,1.78,1,1,0,0,0,2.51.91,1,1,0,0,0,.56,1a1,1,0,0,0,1,.91,15.71,15.71,0,0,1,1,4.84,10.36,10.36,0,0,0-2.58,7c0,5.77,4.64,9.85,10.27,9.85a10.08,10.08,0,0,0,7.47-3.53l-.42-.63a7.92,7.92,0,0,1-1,.86,10.65,10.65,0,0,1-6.16,1.94A7.51,7.51,0,0,1,2.7,14.53c0-4.82,1.92-9.13,7.37-9.13,4.07,0,7.37,2.74,7.37,7a6.65,6.65,0,0,1-1.46,4l.72.62a7.79,7.79,0,0,0,2.23-3.91,16,16,0,0,1,3.51-3.27,1,1,0,0,0,1.35-.17A1,1,0,0,0,23.64,8.3ZM10.08,21c.39.09.18-.36.48-.56s.75-.39.81-.69a1.58,1.58,0,0,1-.93.05,6.43,6.43,0,0,1-1.27-.49,2,2,0,0,0,.15,1A1,1,0,0,0,10.08,21Z" transform="translate(0 0)"/>
</svg>



    
      <span
      >
        heise-Bot
      </span>
</a>

    

<a
  href="/benachrichtigungen"
  class="
    link
    notification-links__link
  "
  name="topnavi.ho.sitemap.pushnachrichten"
>
      




<svg
  id="cp-bell-outline"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>Push Nachrichten</title>
  <path d="M15,20.9c0,1.6-1.3,2.9-3,3c-1.6-0.1-2.9-1.4-3-3h1.7c0,0,0,0,0,0.1c0,0.7,0.6,1.3,1.3,1.3 c0.7,0,1.3-0.6,1.3-1.3c0,0,0,0,0-0.1H15z M21.9,17.2v1.7H2.1v-1.7C6.9,15.6,4.2,6.7,8.9,4c0.6-0.4,1-1.1,1-1.8l0,0 c0-1,0.7-2,1.7-2.2C11.9,0,12.1,0,12.4,0c1,0.2,1.7,1.1,1.7,2.1l0,0c0,0.7,0.4,1.4,1,1.8C19.7,6.7,17.1,15.6,21.9,17.2z M19.2,16.9 c-4-2-1.4-9.6-5.8-12.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.3-0.2-0.6-0.3-1-0.3c-0.3,0-0.6,0.1-0.9,0.2c-0.2,0.1-0.3,0.1-0.5,0.2 C6.1,7.4,8.8,14.9,4.8,16.9H19.2z"/>
</svg>



    
      <span class="a-u-hide-from-tablet">
        Push
      </span>
      <span class="a-u-show-from-tablet">
        Push-Nachrichten
      </span>
    
</a>


</div>


        </div>
      </div>

    </header>
    
</div>


    

      <div class="a-layout a-layout--transparent a-u-no-margin-bottom">
        <div
          class="
            a-layout__container
            a-layout__container--full-width
          "
        >
          <div class="a-layout__item a-layout__item--full-width perf-cls-reduc-leaderboard">
            <div class="ldb-container">
                





  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90,800x250,960x250,970x250,1104x90,1104x250"
    targeting="{&quot;cms&quot;:5076260,&quot;kw&quot;:[&quot;Australien&quot;,&quot;Donald Trump&quot;,&quot;Fake News&quot;,&quot;Fox News&quot;,&quot;Klimawandel&quot;,&quot;Medien&quot;,&quot;News of the World&quot;,&quot;Rupert Murdoch&quot;,&quot;USA&quot;,&quot;fossile Lobby&quot;,&quot;klimaerhitzung&quot;,&quot;konservativ&quot;,&quot;rechtskonservativ&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1240px)"
  ></a-ad>






  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90,800x250,960x250,970x250"
    targeting="{&quot;cms&quot;:5076260,&quot;kw&quot;:[&quot;Australien&quot;,&quot;Donald Trump&quot;,&quot;Fake News&quot;,&quot;Fox News&quot;,&quot;Klimawandel&quot;,&quot;Medien&quot;,&quot;News of the World&quot;,&quot;Rupert Murdoch&quot;,&quot;USA&quot;,&quot;fossile Lobby&quot;,&quot;klimaerhitzung&quot;,&quot;konservativ&quot;,&quot;rechtskonservativ&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1024px) and (max-width: 1239px)"
  ></a-ad>






  <a-ad
    width="728"
    height="90"
    layout="fixed"
    
    instant
    
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90"
    targeting="{&quot;cms&quot;:5076260,&quot;kw&quot;:[&quot;Australien&quot;,&quot;Donald Trump&quot;,&quot;Fake News&quot;,&quot;Fox News&quot;,&quot;Klimawandel&quot;,&quot;Medien&quot;,&quot;News of the World&quot;,&quot;Rupert Murdoch&quot;,&quot;USA&quot;,&quot;fossile Lobby&quot;,&quot;klimaerhitzung&quot;,&quot;konservativ&quot;,&quot;rechtskonservativ&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px) and (max-width: 1023px)"
  ></a-ad>


              





  <a-ad
    width="728"
    height="0"
    layout="fixed"
    acceptable
    instant
    
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90"
    targeting="{&quot;cms&quot;:5076260,&quot;kw&quot;:[&quot;Australien&quot;,&quot;Donald Trump&quot;,&quot;Fake News&quot;,&quot;Fox News&quot;,&quot;Klimawandel&quot;,&quot;Medien&quot;,&quot;News of the World&quot;,&quot;Rupert Murdoch&quot;,&quot;USA&quot;,&quot;fossile Lobby&quot;,&quot;klimaerhitzung&quot;,&quot;konservativ&quot;,&quot;rechtskonservativ&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px)"
  ></a-ad>


              





  <a-ad
    width="200"
    height="800"
    layout="fixed"
    
    instant
    
    
    
    class="a-ad a-ad--skyscraper"
    sizes="120x600,120x800,160x600,160x800,200x600,200x800"
    targeting="{&quot;cms&quot;:5076260,&quot;kw&quot;:[&quot;Australien&quot;,&quot;Donald Trump&quot;,&quot;Fake News&quot;,&quot;Fox News&quot;,&quot;Klimawandel&quot;,&quot;Medien&quot;,&quot;News of the World&quot;,&quot;Rupert Murdoch&quot;,&quot;USA&quot;,&quot;fossile Lobby&quot;,&quot;klimaerhitzung&quot;,&quot;konservativ&quot;,&quot;rechtskonservativ&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1310px)"
  ></a-ad>


            </div>
          </div>
        </div>
      </div>

      <div class="a-layout" id="bottom-up">

        <div class="a-layout__container a-layout__container--full-width">
          <div class="a-layout__item a-layout__item--full-width">

            

<header class="header ">
  <a-collapse
    media="(max-width: 767px)"
    toggle-attr-on-media="disabled"
  >
    <div class="header__menu">
      

<figure class="header-logo ">
  <a
    href="/"
    title="heise online"
  >
    




<svg
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 193 36"
  role="img"
  preserveAspectRatio="xMinYMin"
  class="heise-online-logo header-logo__svg header-logo__svg--mobile"
>
  <title>heise online Logo</title>
  <g id="heise_online_svg__heise_online" fill="#323232"><path id="heise_online_svg__logo" d="M31.09 28.57l.75 1.11A18.12 18.12 0 0118.43 36C8.34 36 0 28.69 0 18.36A17.79 17.79 0 0117.24 0h1c8.76 0 16 5.49 16 14.66A13.76 13.76 0 0130 24.09L28.68 23a12.06 12.06 0 002.6-7.21c0-7.53-5.91-12.43-13.22-12.43-9.78 0-13.22 7.71-13.22 16.31a13.5 13.5 0 0013.07 13.89h.34a19.16 19.16 0 0011.05-3.48 13.62 13.62 0 001.79-1.51zm-11.55-.75a2 2 0 002.65-1l4-9a2 2 0 00-1-2.65 2 2 0 00-2.65 1l-4 9a2 2 0 001 2.65zm.78-20.64a2 2 0 00-2.62 1l-7.52 17a2 2 0 001 2.64 2 2 0 002.62-1l7.52-17a2 2 0 00-1-2.64z"/><path id="heise_online_svg__heise" d="M54.39 14.54a7.28 7.28 0 011.07 4.3V28H52v-8.72a4.59 4.59 0 00-.53-2.55 2 2 0 00-1.72-.73 3.16 3.16 0 00-1.68.46 11.22 11.22 0 00-1.65 1.36V28H43V7h3.42v5.41l-.12 2.83a11.81 11.81 0 012-1.53A5 5 0 0151 13a3.9 3.9 0 013.39 1.54zm16.45 2.66a9.85 9.85 0 01.38 2.8v1a6.36 6.36 0 01-.11.71h-9.29a4.72 4.72 0 001.38 3 4.15 4.15 0 002.92 1.05 5.38 5.38 0 001.77-.28 7.73 7.73 0 001.61-.79l1.16 2.14a10.87 10.87 0 01-2.32 1.13 8.15 8.15 0 01-2.66.44 7.48 7.48 0 01-2.82-.52 6.47 6.47 0 01-2.28-1.5A6.6 6.6 0 0159.05 24a8.73 8.73 0 01-.55-3.22 8.73 8.73 0 01.56-3.2 7.58 7.58 0 011.5-2.41 6.7 6.7 0 012.15-1.51 6.23 6.23 0 012.49-.53 6.43 6.43 0 012.61.5A5 5 0 0169.69 15a6.18 6.18 0 011.15 2.2zm-2.58 2.14a4.36 4.36 0 00-.73-2.66 2.63 2.63 0 00-2.24-1 3.19 3.19 0 00-2.28.92 4.37 4.37 0 00-1.22 2.7zM76.2 7a2.13 2.13 0 00-1.51.55A1.8 1.8 0 0074.1 9a1.77 1.77 0 00.59 1.39 2.42 2.42 0 003 0A1.78 1.78 0 0078.31 9a1.81 1.81 0 00-.6-1.41A2.11 2.11 0 0076.2 7zm-1.72 21h3.41V13.44h-3.41zm16.15-7.12a6.28 6.28 0 00-1.35-.88c-.5-.22-1-.43-1.48-.61s-.8-.24-1.15-.39a7.19 7.19 0 01-1-.45A2.3 2.3 0 0185 18a1.22 1.22 0 01-.25-.76 1.45 1.45 0 01.52-1.14 2.37 2.37 0 011.62-.46 4 4 0 011.64.34 8.26 8.26 0 011.56.9l1.57-2.07a10 10 0 00-2.1-1.22 6.85 6.85 0 00-2.73-.53A5.81 5.81 0 0083 14.29a4 4 0 00-1.42 3.15 3.16 3.16 0 00.33 1.56 4.33 4.33 0 001 1.18 5.89 5.89 0 001.32.86c.49.23 1 .44 1.45.62l1.13.46a7.3 7.3 0 011 .49 2.65 2.65 0 01.71.6 1.24 1.24 0 01.27.79 1.6 1.6 0 01-.57 1.26 2.59 2.59 0 01-1.75.49 5 5 0 01-2.09-.43 9.56 9.56 0 01-1.94-1.2l-1.6 2.19a9.24 9.24 0 002.53 1.44 8 8 0 003 .58 7.68 7.68 0 002.38-.33 5 5 0 001.77-1 4 4 0 001.09-1.42 4.35 4.35 0 00.39-1.74 3.65 3.65 0 00-1.35-3zM106.8 20v1c0 .35-.07.53-.1.71h-9.3a4.72 4.72 0 001.38 3 4.15 4.15 0 002.92 1.05 5.34 5.34 0 001.77-.28 7.73 7.73 0 001.61-.79l1.16 2.14a10.78 10.78 0 01-2.31 1.13 8.21 8.21 0 01-2.67.44 7.48 7.48 0 01-2.82-.52 6.47 6.47 0 01-2.28-1.5A6.87 6.87 0 0194.63 24a8.73 8.73 0 01-.55-3.22 8.53 8.53 0 01.57-3.2 7.39 7.39 0 011.49-2.41 6.82 6.82 0 012.15-1.51 6.23 6.23 0 012.49-.53 6.43 6.43 0 012.61.5 5.16 5.16 0 011.89 1.37 6.33 6.33 0 011.14 2.19 9.85 9.85 0 01.38 2.81zm-3-.65a4.29 4.29 0 00-.73-2.66 2.62 2.62 0 00-2.24-1 3.19 3.19 0 00-2.28.92 4.37 4.37 0 00-1.22 2.7z"/><path id="heise_online_svg__brand" d="M115 20.73c0-4.86 3.29-7.65 6.91-7.65s6.94 2.79 6.94 7.65-3.29 7.62-6.94 7.62-6.91-2.79-6.91-7.62zm10.35 0c0-2.94-1.31-4.86-3.44-4.86s-3.41 1.92-3.41 4.86 1.27 4.83 3.41 4.83 3.44-1.92 3.44-4.83zm6.65-7.3h2.82l.23 2h.12a6.8 6.8 0 014.83-2.35c3.11 0 4.47 2.1 4.47 5.78V28H141v-8.69c0-2.41-.68-3.3-2.28-3.3-1.27 0-2.1.63-3.32 1.81V28H132zm16.5 10.83V7.06h3.41v17.38c0 .83.39 1.12.74 1.12a2 2 0 00.53-.06l.45 2.55a4.63 4.63 0 01-1.81.3c-2.43 0-3.32-1.57-3.32-4.09zM156.6 9a2.11 2.11 0 112.1 1.92A2 2 0 01156.6 9zm.4 4.47h3.41V28H157zm7.46 0h2.82l.24 2h.11a6.8 6.8 0 014.78-2.31c3.11 0 4.48 2.1 4.48 5.78V28h-3.41v-8.69c0-2.41-.69-3.3-2.29-3.3-1.27 0-2.1.63-3.32 1.81V28h-3.41zm15.35 7.3c0-4.75 3.3-7.65 6.71-7.65 3.94 0 6 2.85 6 6.91a7.9 7.9 0 01-.15 1.66h-9.25a4.16 4.16 0 004.3 4.06 6 6 0 003.38-1.07l1.2 2.1a9.16 9.16 0 01-5 1.57c-4 0-7.19-2.82-7.19-7.62zm9.76-1.39c0-2.26-1-3.62-3-3.62-1.72 0-3.21 1.27-3.5 3.62z"/></g>
</svg>


  </a>

  
   <a href="/plus/"
    title="heise+ - Immer mehr Wissen."
    class="header-logo__link"
    name="header.ho.heiseplus">

     




<svg class="heiseplus-logo header-logo__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
  <path fill="#0056a4" d="M132 0h60v60h-60z"/>
  <path d="M0 0h128v60H0z"/>
  <path d="M13.64 46V12.11h5.52v8.74L19 25.41a19.24 19.24 0 0 1 3.29-2.47 8.11 8.11 0 0 1 4.25-1.08q3.79 0 5.52 2.42t1.73 6.94V46h-5.55V31.94a7.4 7.4 0 0 0-.86-4.13 3.25 3.25 0 0 0-2.83-1.2 5 5 0 0 0-2.71.74 17.58 17.58 0 0 0-2.66 2.18V46zm36.87.58a12.24 12.24 0 0 1-4.51-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82A8.22 8.22 0 0 1 57 25a10.16 10.16 0 0 1 1.85 3.55 15.42 15.42 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.73 6.73 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27L58.58 44a16.86 16.86 0 0 1-3.74 1.82 13.16 13.16 0 0 1-4.33.76zM44.22 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49A7.13 7.13 0 0 0 44.22 32zm20.54 14V22.43h5.52V46zm2.79-27.7a3.55 3.55 0 0 1-2.45-.86 2.9 2.9 0 0 1-1-2.26 3 3 0 0 1 1-2.28 3.82 3.82 0 0 1 4.9 0 3 3 0 0 1 1 2.28 2.9 2.9 0 0 1-1 2.26 3.51 3.51 0 0 1-2.45.86zm16.37 28.28a12.92 12.92 0 0 1-4.82-.94 15.73 15.73 0 0 1-4.1-2.33l2.59-3.55a15 15 0 0 0 3.14 1.94 8.28 8.28 0 0 0 3.38.7 4.23 4.23 0 0 0 2.83-.79 2.58 2.58 0 0 0 .91-2 2 2 0 0 0-.43-1.27 4 4 0 0 0-1.15-1 11.8 11.8 0 0 0-1.63-.79l-1.82-.74c-.77-.29-1.55-.62-2.35-1a9.61 9.61 0 0 1-2.14-1.39 7.07 7.07 0 0 1-1.54-1.9 5.22 5.22 0 0 1-.6-2.57 6.4 6.4 0 0 1 2.3-5.09 9.38 9.38 0 0 1 6.29-2 11 11 0 0 1 4.42.86 16.51 16.51 0 0 1 3.41 2l-2.54 3.36a12.52 12.52 0 0 0-2.52-1.46 6.6 6.6 0 0 0-2.66-.62 3.92 3.92 0 0 0-2.62.74 2.37 2.37 0 0 0-.84 1.85 1.87 1.87 0 0 0 .41 1.22 3.73 3.73 0 0 0 1.08.89 10.35 10.35 0 0 0 1.56.72c.59.22 1.21.45 1.85.67.8.29 1.6.62 2.4 1a9.56 9.56 0 0 1 2.18 1.37 6.17 6.17 0 0 1 1.58 2 6.1 6.1 0 0 1 .6 2.81 6.85 6.85 0 0 1-.6 2.86 6.5 6.5 0 0 1-1.75 2.3A8.58 8.58 0 0 1 87.85 46a12.5 12.5 0 0 1-3.93.58zm24.19 0a12.24 12.24 0 0 1-4.56-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82 8.22 8.22 0 0 1 3 2.3 10.16 10.16 0 0 1 1.85 3.55 15.37 15.37 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.68 6.68 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27l1.97 3.42a16.86 16.86 0 0 1-3.74 1.82 13 13 0 0 1-4.31.76zM101.82 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49 7.13 7.13 0 0 0-1.96 4.37zM158.35 33.5h-12.77a3.58 3.58 0 0 1 0-7.16h12.77V13.58a3.58 3.58 0 1 1 7.16 0v32.7a3.58 3.58 0 1 1-7.16 0zM170.5 26h7a3.5 3.5 0 0 1 0 7h-7a3.5 3.5 0 0 1 0-7z" fill="#fff" fill-rule="evenodd"/>
</svg>


    </a>
  
</figure>

      <div
        class="header__collapse-toggle"
        data-collapse-trigger
        title="Menü auf-/zuklappen"
      >
        


<svg
  preserveAspectRatio="xMinYMin"
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 24 24"
  class="menu-icon header__menu_mobile-icon">
  <title>Menue</title>
  <path d="M3,19a1,1,0,0,1,0-2H17a1,1,0,0,1,0,2Zm17.7-2.2L18,14a4.7,4.7,0,0,1-3,1,5,5,0,1,1,5-5,4.7,4.7,0,0,1-1,3l2.8,2.7a.8.8,0,0,1,0,1.1h0l-.6.2-.5-.2ZM11.5,10A3.5,3.5,0,0,0,15,13.5h0A3.5,3.5,0,0,0,18.5,10h0A3.5,3.5,0,0,0,15,6.5h0A3.5,3.5,0,0,0,11.5,10ZM3,14a1,1,0,0,1,0-2H7a1,1,0,0,1,0,2ZM3,9A.9.9,0,0,1,2,8,.9.9,0,0,1,3,7H7A.9.9,0,0,1,8,8,.9.9,0,0,1,7,9Z"/>
</svg>


      </div>
    </div>

    <div class="header__content" data-collapse-target>

      <form
  accept-charset="utf-8"
  method="get"
  action="/suche/"
  class="a-form header__search"
  role="search"
  id="volltextsuche">
  <input
    type="search"
    class="
      a-form__input
      header__search-input
    "
    value=""
    name="q"
    placeholder="Suchen mit Qwant"
    data-autocomplete="true"
    data-searchpath="/suche/"
    autocomplete="off"
    role="textbox"
    aria-autocomplete="list"
    aria-haspopup="true"
    aria-label="Suchen mit Qwant"
    spellcheck="false"
  >
  <input
    type="hidden"
    name="sort_by"
    value="relevance"
  >
</form>



      
      <a-collapse-group target="a-menu">
        <div class="header__nav">
          

          

<nav
  class="navigation"
  aria-label="heiseonline-Navigation"
  role="navigation"
>

  <ul class="navigation__list navigation__list--two-cols">

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/it/"
          class="navigation__head "
          name="rubriknavi.ho.it"
        >IT</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/wissen/"
          class="navigation__head "
          name="rubriknavi.ho.wissen"
        >Wissen</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/mobiles/"
          class="navigation__head "
          name="rubriknavi.ho.mobiles"
        >Mobiles</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/security/"
          class="navigation__head "
          name="rubriknavi.ho.security"
        >Security</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/developer/"
          class="navigation__head "
          name="rubriknavi.ho.developer"
        >Developer</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/entertainment/"
          class="navigation__head "
          name="rubriknavi.ho.entertainment"
        >Entertainment</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/netzpolitik/"
          class="navigation__head "
          name="rubriknavi.ho.netzpolitik"
        >Netzpolitik</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/wirtschaft/"
          class="navigation__head  navigation__head--active"
          name="rubriknavi.ho.wirtschaft"
        >Wirtschaft</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/journal/"
          class="navigation__head "
          name="rubriknavi.ho.journal"
        >Journal</a>
      
    </li>
  </ul>

 <div class="navigation__list navigation__list--horizontal">

    

<a
  href="/newsticker/"
  class="
    link
    navigation__item
  "
  name="header.ho.newstickerdropdown.siebentage"
>

    
      <span
      >
        Newsticker
      </span>
</a>


    

<a
  href="/forum/"
  class="
    link
    navigation__item
  "
  name="header.ho.forum"
>

    
      <span
      >
        Foren
      </span>
</a>


  </div>
</nav>


        </div>

        
<nav class="top-topics">
  <div class="top-topics__section">
    <span class="top-topics__label">
      Topthemen:
    </span>

    

<ul class="topics top-topics__list"
  
>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/NASA"
        name="themen.ho.NASA"
        title="News und Artikel zum Thema NASA"
      >
        NASA
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Bitcoin"
        name="themen.ho.Bitcoin"
        title="News und Artikel zum Thema Bitcoin"
      >
        Bitcoin
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Amazon"
        name="themen.ho.Amazon"
        title="News und Artikel zum Thema Amazon"
      >
        Amazon
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Coronavirus"
        name="themen.ho.Corona"
        title="News und Artikel zum Thema Corona"
      >
        Corona
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Windows-10"
        name="themen.ho.Windows 10"
        title="News und Artikel zum Thema Windows 10"
      >
        Windows 10
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Elektroauto"
        name="themen.ho.E-Auto"
        title="News und Artikel zum Thema E-Auto"
      >
        E-Auto
      </a>
    </li>

  

</ul>

  </div>

  

    

<div class="top-topics__section top-topics__ad">
    

<span class="wrbg-note top-topics__label">
  Anzeige:
</span>


        

<a
  href="https://www.heise.de/brandworlds/security-hub/"
  class="
    link
    a-tag top-topics__item top-topics__item--mr
  "
  name="themen.ho.nativelink"
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        SecurityHub
      </span>
</a>


        

<a
  href="https://business-services.heise.de/specials/online-marketing/home/?source=topthemen"
  class="
    link
    a-tag top-topics__item top-topics__item--mr
  "
  name="themen.ho.nativelink"
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Online-Marketing
      </span>
</a>


</div>



</nav>

      </a-collapse-group>

      

      



<div
  class="
    notification-links
    navigation__list navigation__list--horizontal a-u-hide-from-tablet
  "
>
  

<a
  href="/newsletter/"
  class="
    link
    navigation__item notification-links__link
  "
  name="header.ho.newstickerdropdown.newsletter"
>
      


<svg
  class="link__svg"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>



    
      <span
      >
        Newsletter
      </span>
</a>

    

<a
  href="/benachrichtigungen/heise-bot/"
  class="
    link
    navigation__item notification-links__link
  "
  name="header.ho.newstickerdropdown.heisebotti"
>
      




<svg
  id="logo-botti"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>heise-Bot</title>
  <path d="M9.3,17.66c-.24.56-.62,1.21-1.32,1.21A.89.89,0,0,1,7.05,18a3,3,0,0,1,.36-1.14l3.18-7.26c.24-.55.55-.95,1.18-.95a.86.86,0,0,1,.89.89A3.36,3.36,0,0,1,12.25,11Zm2.76,1.21c.71,0,1.08-.63,1.34-1.2L14.58,15A3.74,3.74,0,0,0,15,13.59a.86.86,0,0,0-.89-.89c-.64,0-.94.43-1.19,1l-1.42,3.2A2.65,2.65,0,0,0,11.16,18,.86.86,0,0,0,12.06,18.87ZM23.64,8.3a1,1,0,0,0-1.53,1.08A9.42,9.42,0,0,1,19,10.68c-.52-4.49-4.34-7.14-8.87-7.14A10.33,10.33,0,0,0,4.4,5.22,11.49,11.49,0,0,1,2.09,1.78,1,1,0,0,0,2.51.91,1,1,0,0,0,.56,1a1,1,0,0,0,1,.91,15.71,15.71,0,0,1,1,4.84,10.36,10.36,0,0,0-2.58,7c0,5.77,4.64,9.85,10.27,9.85a10.08,10.08,0,0,0,7.47-3.53l-.42-.63a7.92,7.92,0,0,1-1,.86,10.65,10.65,0,0,1-6.16,1.94A7.51,7.51,0,0,1,2.7,14.53c0-4.82,1.92-9.13,7.37-9.13,4.07,0,7.37,2.74,7.37,7a6.65,6.65,0,0,1-1.46,4l.72.62a7.79,7.79,0,0,0,2.23-3.91,16,16,0,0,1,3.51-3.27,1,1,0,0,0,1.35-.17A1,1,0,0,0,23.64,8.3ZM10.08,21c.39.09.18-.36.48-.56s.75-.39.81-.69a1.58,1.58,0,0,1-.93.05,6.43,6.43,0,0,1-1.27-.49,2,2,0,0,0,.15,1A1,1,0,0,0,10.08,21Z" transform="translate(0 0)"/>
</svg>



    
      <span
      >
        heise-Bot
      </span>
</a>

    

<a
  href="/benachrichtigungen"
  class="
    link
    navigation__item notification-links__link
  "
  name="header.ho.newstickerdropdown.pushnachrichten"
>
      




<svg
  id="cp-bell-outline"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>Push Nachrichten</title>
  <path d="M15,20.9c0,1.6-1.3,2.9-3,3c-1.6-0.1-2.9-1.4-3-3h1.7c0,0,0,0,0,0.1c0,0.7,0.6,1.3,1.3,1.3 c0.7,0,1.3-0.6,1.3-1.3c0,0,0,0,0-0.1H15z M21.9,17.2v1.7H2.1v-1.7C6.9,15.6,4.2,6.7,8.9,4c0.6-0.4,1-1.1,1-1.8l0,0 c0-1,0.7-2,1.7-2.2C11.9,0,12.1,0,12.4,0c1,0.2,1.7,1.1,1.7,2.1l0,0c0,0.7,0.4,1.4,1,1.8C19.7,6.7,17.1,15.6,21.9,17.2z M19.2,16.9 c-4-2-1.4-9.6-5.8-12.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.3-0.2-0.6-0.3-1-0.3c-0.3,0-0.6,0.1-0.9,0.2c-0.2,0.1-0.3,0.1-0.5,0.2 C6.1,7.4,8.8,14.9,4.8,16.9H19.2z"/>
</svg>



    
      <span class="a-u-hide-from-tablet">
        Push
      </span>
      <span class="a-u-show-from-tablet">
        Push-Nachrichten
      </span>
    
</a>


</div>


      
<nav class="sitemap sitemap-group--in-navigation" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger>
      IT News
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise online"
              name="header.ho.sitemap.newsticker"
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="header.ho.sitemap.developer"
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="header.ho.sitemap.netze"
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="header.ho.sitemap.open"
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="header.ho.sitemap.security"
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger>
      Online-Magazine
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="header.ho.sitemap.heiseplus"
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="header.ho.sitemap.tp"
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="header.ho.sitemap.autos"
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="header.ho.sitemap.techstage"
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="header.ho.sitemap.tipps-tricks"
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger>
      Magazine
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--ct">
            <a
              href="/ct/"
              title="c't – Magazin für Computertechnik"
              name="header.ho.sitemap.ct"
              class="sitemap-group__link "
            >
              c't
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ix">
            <a
              href="/ix/"
              title="iX – Magazin für professionelle Informationstechnik"
              name="header.ho.sitemap.ix"
              class="sitemap-group__link "
            >
              iX
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tr">
            <a
              href="/tr/"
              title="Technology Review – Das M.I.T.-Magazin für Innovation"
              name="header.ho.sitemap.tr"
              class="sitemap-group__link "
            >
              Technology Review
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ct-fotografie">
            <a
              href="/foto/"
              title="c't Fotografie"
              name="header.ho.sitemap.ct-fotografie"
              class="sitemap-group__link "
            >
              c't Fotografie
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mac-and-i">
            <a
              href="/mac-and-i/"
              title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
              name="header.ho.sitemap.mac-and-i"
              class="sitemap-group__link "
            >
              Mac &amp; i
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--make">
            <a
              href="/make/"
              title="Make – Kreativ mit Technik"
              name="header.ho.sitemap.make"
              class="sitemap-group__link "
            >
              Make
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--select">
            <a
              href="/select/"
              title="Magazine im Browser lesen"
              name="header.ho.sitemap.select"
              class="sitemap-group__link sitemap-group__link--magazine"
            >
              im Browser lesen und Artikel-Archiv
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger>
      Services
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="header.ho.sitemap.jobs"
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--bildung">
            <a
              href="https://bildung.heise.de/"
              title="Weiterbildung für alle - Entdecken Sie, was möglich ist"
              name="header.ho.sitemap.bildung"
              class="sitemap-group__link "
            >
              Weiterbildung
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download für Windows, Mac, Linux, iPhone, Symbian, Android"
              name="header.ho.sitemap.download"
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="header.ho.sitemap.produkte"
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="header.ho.sitemap.whitepapers"
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="https://tarifrechner.heise.de/dsl/"
              title="DSL-Vergleich"
              name="header.ho.sitemap.tarifrechner"
              class="sitemap-group__link "
            >
              DSL-Vergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="header.ho.sitemap.tools"
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="header.ho.sitemap.spiele"
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="header.ho.sitemap.loseblattwerke"
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="header.ho.sitemap.imonitor"
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="header.ho.sitemap.itmarkt"
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger>
      Heise Medien
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="header.ho.sitemap.shop"
              class="sitemap-group__link "
            >
              heise shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://abo.heise.de/"
              title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="header.ho.sitemap.abo"
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="header.ho.sitemap.events"
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="header.ho.sitemap.hmg"
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="header.ho.sitemap.mediadaten"
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="header.ho.sitemap.presse"
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


      <div class="header__login">

        

<svg class="login-icon  header__login-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <path id="user-round-outline" d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Zm0,2a10,10,0,0,1,8.21,15.7l-.05-.08a2.74,2.74,0,0,0-.3-.33,5.78,5.78,0,0,0-.48-.33c-.14-.07-.92-.43-1.06-.47h0c-.15-.06-1.59-.58-1.66-.62s-.8-.31-1-.4a4.8,4.8,0,0,0-.76-.23l-.36-.74a2.15,2.15,0,0,0-.3-.43l-.12-.12a.8.8,0,0,1,.08-.17,4.91,4.91,0,0,0,.27-.62c0-.13.29-1.08.29-1.08a.72.72,0,0,0,.27-.13.92.92,0,0,0,.18-.36.69.69,0,0,0,.09-.18,1.5,1.5,0,0,0,.08-.27s0-.22.17-.8-.1-.59-.1-.59,0-.1,0-.15a2.35,2.35,0,0,0,.06-.34c0-.08.13-.67.15-.89a3.56,3.56,0,0,0-.1-.7,2.38,2.38,0,0,1,0-.33,1.94,1.94,0,0,0-.25-.53c-.08-.12-.15-.3-.18-.34A.53.53,0,0,1,15,6.2c0-.11-.15-.19-.21-.25s-.12-.09-.13-.13.07,0,.12,0L15,6l0,0a1.63,1.63,0,0,0-.17-.24.94.94,0,0,0-.36-.18l-.13-.07a.69.69,0,0,1-.16-.12c-.08-.08-.12-.07-.19-.13a2.36,2.36,0,0,0-.49-.26,2.52,2.52,0,0,0-.58-.08l-.38-.05a.3.3,0,0,1-.15-.07s0-.07.19-.13.44.09.44.09l-.13-.1a.63.63,0,0,0-.28,0,.79.79,0,0,0-.38.17l-.07,0a.35.35,0,0,1,0-.12.34.34,0,0,1,.23-.17.9.9,0,0,1,.36,0s0,0-.16-.07a.73.73,0,0,0-.45.06.37.37,0,0,0-.21.21s-.06,0-.08,0,0-.08,0-.13.18-.1.18-.1h-.14c-.07,0-.18.25-.18.25a3.35,3.35,0,0,0-.37-.11,1.32,1.32,0,0,0-.52,0,.58.58,0,0,0-.36.26s.08,0,.09-.08.06,0,.29,0a.32.32,0,0,1,.35.16s-.17,0-.3,0a.44.44,0,0,0-.25,0,1.43,1.43,0,0,1-.3.1,2.82,2.82,0,0,0-.61.35L10,5.18l.18-.08h0a.45.45,0,0,1,.14,0s0,.08-.07.1A2,2,0,0,1,10,5.3c-.06,0-.14.12-.18.15s-.24.09-.34.14a1.64,1.64,0,0,0-.3.3l.18-.16a.73.73,0,0,1,.22-.11.28.28,0,0,1,0,.09s-.13.13-.15.2-.16.16-.2.18l-.27.21a1.68,1.68,0,0,1-.3.15,3,3,0,0,0-.36.35.44.44,0,0,0,.12-.08.48.48,0,0,1,.19,0,4.9,4.9,0,0,0-.37.53,1.79,1.79,0,0,0-.09,1.08l.06,0a2.9,2.9,0,0,1,0,.29,5,5,0,0,0,.1.69.29.29,0,0,1,0,.2.91.91,0,0,0,.08.17l-.06.09a.48.48,0,0,0-.11.24,1.41,1.41,0,0,0,.1.6,2.48,2.48,0,0,1,.07.3,3.82,3.82,0,0,0,.11.38c0,.05.13.38.23.61s.45.27.45.27a2.86,2.86,0,0,0,0,.33c0,.07.13.78.19,1a3,3,0,0,0,.47.72l0,.06a1.94,1.94,0,0,1-.13.18c-.05.06-.25.27-.36.41s-.41.56-.41.56-.41.16-.62.26S7.5,16,7.41,16a3.25,3.25,0,0,1-.56.15c-.23,0-.65.12-.71.14s-.36.14-.5.18-1,.38-1.09.45a4.48,4.48,0,0,0-.48.33,1.7,1.7,0,0,0-.3.33s0,0,0,0A10,10,0,0,1,12,2Z" />
</svg>

        <a-login label="" class="header__login-link"></a-login>
      </div>

    </div>
  </a-collapse>
    
  <nav class="a-breadcrumb">
    <ul class="a-breadcrumb__crumbs">
        <li
          class="a-breadcrumb__crumb"
        >
            <a href="/" class="a-breadcrumb__link">
              heise online
            </a>
        </li>
        <li
          class="a-breadcrumb__crumb"
        >
            <a href="/newsticker/" class="a-breadcrumb__link">
              News
            </a>
        </li>
        <li
          class="a-breadcrumb__crumb"
        >
            <a href="/newsticker/archiv/2021/03" class="a-breadcrumb__link">
              03/2021
            </a>
        </li>
        <li
          class="a-breadcrumb__crumb"
          aria-current="page"
        >
            <span class="a-breadcrumb__text">
              Medienmogul Rupert Murdoch wird 90: Der Scharfmacher lässt nicht…
            </span>
        </li>
    </ul>
  </nav>


</header>

            
          </div>
        </div>

        <div
          class="
            a-layout__container"
        >
          <div
            class="
                a-layout__item
              
            "
          >
            

<article
  class="
    article-layout
      a-theme--ho
    js-upscore-article-content
  "
  id="meldung"
  data-article-type="meldung"
>
  


  <div class="article-layout__header-container">

    <!-- RSPEAK_START -->
    

<header
  class="
    a-article-header
    
      
    
  ">

  

    



    
  <h1
    class="
      a-article-header__title
      
    "
  >
    Medienmogul Rupert Murdoch wird 90: Der Scharfmacher lässt nicht locker
  </h1>

      <p class="a-article-header__lead">
        Murdoch entwickelte ein riesiges, weltumspannendes Medienimperium. Noch immer übt er – etwa mit dem rechtskonservativen Netzwerk Fox News – viel Einfluss aus.
      </p>
    <div class="a-article-header__service">
      


<div class="a-article-header__service-group">
    <div class="a-article-header__read-time">
      <span class="a-article-header__read-time-label">
        Lesezeit:
      </span>
      <span class="a-article-header__read-time-value">
        3&nbsp;Min.
      </span>
    </div>
    <a href="https://getpocket.com/save?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FMedienmogul-Rupert-Murdoch-wird-90-Der-Scharfmacher-laesst-nicht-locker-5076260.html"
      class="
        a-article-action
        a-article-action--pocket
      "
      name="meldung.ho.header.pocket"
      target="_blank"
      rel="nofollow noopener noreferrer"
    >
      <svg id="icon-pocket"
xmlns="http://www.w3.org/2000/svg"
class="a-article-action__icon" viewBox="0 0 24 24">
  <path id="pocket" d="M3.75,2A2.76,2.76,0,0,0,1,4.75v6.42a11,11,0,0,0,22,0V4.75A2.76,2.76,0,0,0,20.25,2Zm0,1.83h16.5a.91.91,0,0,1,.92.92v6.42a9.17,9.17,0,0,1-18.34,0V4.75A.91.91,0,0,1,3.75,3.83Zm3.35,4a1.4,1.4,0,0,0-1,.43,1.34,1.34,0,0,0,0,1.92l5,5a1.39,1.39,0,0,0,1.95,0l4.84-4.82a1.38,1.38,0,0,0-2-1.94l-3.86,3.86-4-4A1.42,1.42,0,0,0,7.1,7.87Z"/>
</svg>

      <span class="a-article-action__label">
        <span class="a-u-show-from-tablet">In Pocket </span>speichern
      </span>
    </a>
</div>

<div class="a-article-header__service-group">
    <a
      href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4407&amp;lang=de_de&amp;readid=meldung&amp;url=https%3A%2F%2Fwww.heise.de%2Fnews%2FMedienmogul-Rupert-Murdoch-wird-90-Der-Scharfmacher-laesst-nicht-locker-5076260.html%3Fseite%3Dall"
      title="Beitrag vorlesen und MP3-Download"
      class="a-article-action
            js-article-header__readspeaker"
      name="meldung.ho.header.vorlesen"
      data-read-aloud-url="https%3A%2F%2Fwww.heise.de%2Fnews%2FMedienmogul-Rupert-Murdoch-wird-90-Der-Scharfmacher-laesst-nicht-locker-5076260.html%3Fseite%3Dall"
      target="_blank"
      rel="nofollow noopener noreferrer"
    >
      <span class="a-u-sr-only">vorlesen</span>

      




<svg
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 24 24"
  class="a-article-action__icon"
>
  <path d="M12,2,5,8H0v8H5l7,6ZM5.81,10,10,6.35v11.3L5.81,14H2V10"/>
  <path d="M21.33,3.63A1.07,1.07,0,0,0,20.76,5a21.71,21.71,0,0,1,0,14.06,1.07,1.07,0,0,0,.57,1.34,1,1,0,0,0,1.32-.69,23.77,23.77,0,0,0,0-15.36A1,1,0,0,0,21.33,3.63Z"/>
  <path d="M17.13,7.63A1.12,1.12,0,0,0,16.53,9a10.7,10.7,0,0,1,0,6,1.12,1.12,0,0,0,.6,1.35,1,1,0,0,0,1.32-.79,12.82,12.82,0,0,0,0-7.16A1,1,0,0,0,17.13,7.63Z"/>
 </svg>


    </a>
    

<a
  href="/news/Medienmogul-Rupert-Murdoch-wird-90-Der-Scharfmacher-laesst-nicht-locker-5076260.html?view=print"
  class="
    link
    a-article-action a-u-show-from-tablet
  "
  name="meldung.ho.header.drucken"
  rel="nofollow"
>
      




<svg
  id=""
  xmlns="http://www.w3.org/2000/svg"
  class="a-article-action__icon"
  viewBox="0 0 24 24"
>
  <path d="M22,7H19V2H5V7H2A2,2,0,0,0,0,9v7a2,2,0,0,0,2,2H5v4H19V18h3a2,2,0,0,0,2-2V9A2,2,0,0,0,22,7ZM7,4H17V7H7ZM17,20H7V15H17v5Zm5-5a1,1,0,0,1-1,1H19V13H5v3H3a1,1,0,0,1-1-1V10A1,1,0,0,1,3,9H21a1,1,0,0,1,1,1Z"/>
</svg>



    
      <span
          class="a-u-sr-only"
      >
        Druckansicht
      </span>
</a>


    <a
      href="/forum/heise-online/Kommentare/Medienmogul-Rupert-Murdoch-wird-90-Der-Scharfmacher-laesst-nicht-locker/forum-469097/comment/"
      class="a-article-action"
      name="meldung.ho.header.kommentarelesen"
    >
      <span class="a-u-sr-only">Kommentare lesen</span>

      




<svg
  id=""
  xmlns="http://www.w3.org/2000/svg"
  class="a-article-action__icon"
  viewBox="0 0 24 24"
>
  <path d="M12,2C5.37,2,0,6.48,0,12a8.87,8.87,0,0,0,2.27,5.83L0,22l5.12-1.84A13.64,13.64,0,0,0,12,22c6.63,0,12-4.48,12-10S18.63,2,12,2Zm0,18a11.6,11.6,0,0,1-6.28-1.78l-2.52.91,1.1-2A7.05,7.05,0,0,1,2,12C2,7.58,6.48,4,12,4s10,3.58,10,8S17.52,20,12,20Z"/>
</svg>


      <span class="a-article-action__label">
        <span>11</span>
        <span class="a-u-sr-only">Beiträge</span>
      </span>
    </a>
</div>

    </div>
      
  

<a-lightbox
  
    class="article-image"
  
  tabindex="1"
  
  
>
  
    

<figure
  
>

  <div
      class="article-image__gallery-container"
  >
      



<img
  src="https://heise.cloudimg.io/width/696/q85.png-lossy-85.webp-lossy-85.foil1/_www-heise-de_/imgs/18/3/0/6/9/4/5/9/shutterstock_1631528458-bd0e533fff893b8f.jpeg"
  srcset="
    https://heise.cloudimg.io/width/336/q70.png-lossy-70.webp-lossy-70.foil1/_www-heise-de_/imgs/18/3/0/6/9/4/5/9/shutterstock_1631528458-bd0e533fff893b8f.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q70.png-lossy-70.webp-lossy-70.foil1/_www-heise-de_/imgs/18/3/0/6/9/4/5/9/shutterstock_1631528458-bd0e533fff893b8f.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q70.png-lossy-70.webp-lossy-70.foil1/_www-heise-de_/imgs/18/3/0/6/9/4/5/9/shutterstock_1631528458-bd0e533fff893b8f.jpeg 2x
  "
  alt="Sydney,,Nsw,,Australia,January,31,,2020:,Hundreds,Of,Climate,Activists"
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>


  </div>
    

<figcaption
  class="a-caption "
  
>    <p class="a-caption__text">
      
        Hunderte Protestierende legten sich im Januar 2020 vor dem Hauptsitz von "News Corp Australia" in Sydney nieder, um darauf aufmerksam zu machen, dass die Murdoch-Presse nicht angemessen über die Klimaerhitzung berichtet.
      
    </p>    <p class="a-caption__source">
      (Bild:&nbsp;Shutterstock)
    </p>
</figcaption>

</figure>

  
</a-lightbox>




    <div class="a-article-header__publish-info">
      

<!-- RSPEAK_START -->
<div class="a-publish-info">

  


<time
  datetime="2021-03-11T07:19:00+01:00"
  class="
    a-datetime
    a-publish-info__datetime"
>

  <span class="a-datetime__time ">
    07:19
  </span>
  <span class="a-datetime__word ">
    Uhr
  </span>
</time>

</div>


        

<div class="a-creator">
  <span class="a-creator__label">Von</span>
  
  <ul class="a-creator__names">
    <li class="a-creator__name">Hannes Breustedt</li>
    <li class="a-creator__name">dpa</li>
  </ul>
</div>

    </div></header>


    <aside class="article-layout__header-wrbng"> 
      <!-- RSPEAK_STOP -->
        





  <a-ad
    width="300"
    height="250"
    layout="responsive"
    
    instant
    sticky
    
    
    class="a-ad a-ad--aside"
    sizes="300x250,300x600,fluid"
    targeting="{&quot;cms&quot;:5076260,&quot;kw&quot;:[&quot;Australien&quot;,&quot;Donald Trump&quot;,&quot;Fake News&quot;,&quot;Fox News&quot;,&quot;Klimawandel&quot;,&quot;Medien&quot;,&quot;News of the World&quot;,&quot;Rupert Murdoch&quot;,&quot;USA&quot;,&quot;fossile Lobby&quot;,&quot;klimaerhitzung&quot;,&quot;konservativ&quot;,&quot;rechtskonservativ&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    type="gpt"
    preload-distance="200"
    media="(min-width: 992px)"
  ></a-ad>


        





  <a-ad
    width="300"
    height="0"
    layout="fixed"
    acceptable
    instant
    
    
    safeframe
    class=""
    sizes="320x250"
    targeting="{&quot;cms&quot;:5076260,&quot;kw&quot;:[&quot;Australien&quot;,&quot;Donald Trump&quot;,&quot;Fake News&quot;,&quot;Fox News&quot;,&quot;Klimawandel&quot;,&quot;Medien&quot;,&quot;News of the World&quot;,&quot;Rupert Murdoch&quot;,&quot;USA&quot;,&quot;fossile Lobby&quot;,&quot;klimaerhitzung&quot;,&quot;konservativ&quot;,&quot;rechtskonservativ&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    type="criteo"
    preload-distance="200"
    
  ></a-ad>


      <!-- RSPEAK_START -->
    </aside>
  </div>

  <div class="article-layout__content-container">
    <div class="article-layout__content article-content">

      <p>Mächtiger Verleger, milliardenschwerer Geschäftsmann, vor allem aber Reizfigur: Rupert Murdoch feiert seinen 90. Geburtstag. Als einer der letzten Medientycoons der alten Schule hat Murdoch noch immer großen Einfluss auf die Politik, nicht nur in seiner Wahlheimat Amerika. Seine Titel und Sender sind berüchtigt und gefürchtet – allen voran das rechtskonservative Netzwerk Fox News.</p>

  <a-paternoster height="360" media="(min-width: 320px) and (max-width: 767px)">
    


  


  <a-ad class="" height="600" instant layout="fixed" media="(min-width: 320px) and (max-width: 767px)" preload-distance="200" safeframe sizes="300x600,300x50,300x75,300x100,300x150,300x250,320x50,320x75,320x100,320x250" targeting="{&quot;kw&quot;:[&quot;Australien&quot;,&quot;Donald Trump&quot;,&quot;Fake News&quot;,&quot;Fox News&quot;,&quot;Klimawandel&quot;,&quot;Medien&quot;,&quot;News of the World&quot;,&quot;Rupert Murdoch&quot;,&quot;USA&quot;,&quot;fossile Lobby&quot;,&quot;klimaerhitzung&quot;,&quot;konservativ&quot;,&quot;rechtskonservativ&quot;],&quot;mpos&quot;:[&quot;understitial&quot;,&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}" type="gpt" unit="/6514/www.heise.de/newsticker/news-business" width="300"></a-ad>

  </a-paternoster>

<h3 class="subheading" id="nav_die_puppen__0">Die Puppen tanzen lassen</h3>
<p>Murdoch hält sich im hohen Alter weitgehend aus der Öffentlichkeit zurück, bleibt jedoch als Scharfmacher im Hintergrund aktiv. Nach dem Verkauf großer Teile seines Unterhaltungskonzerns an Walt Disney ist Murdochs Imperium stark geschrumpft. Doch mit seinen Fox-Sendern und dem Verlag News Corp, zu dem Klatschblätter wie die &quot;New York Post&quot;, aber auch gediegenere Zeitungen wie das &quot;Wall Street Journal&quot; zählen, führt Murdoch weiter eine Großmacht in Sachen Agendasetzung und Meinungsmache. Daran hat sich auch nach der Abwahl von Donald Trump als US-Präsident nichts geändert, mit dem Murdoch trotz anfänglicher Skepsis rasch ein Zweckbündnis eingegangen war.</p>

  <a-script src="https://a.teads.tv/page/86790/tag"></a-script>
  <div class="inread"></div>


<p>&quot;Rupert Murdoch ist der gefährlichste Immigrant in Amerika&quot;, sagte der US-Politikberater Stuart Stevens kürzlich über den gebürtigen Australier. Stevens ist ein langjähriger Stratege der Republikaner, der sich gegen Trump stellte und Einflüsterer wie Murdoch als große Bedrohung für die eigene Partei ansieht. Murdochs Geschick, die politische Elite für seine Interessen einzuspannen, ist legendär. &quot;Republikaner dachten ursprünglich, dass Fox für uns arbeite. Nun stellen wir fest, dass wir für Fox arbeiten&quot;, sagte einst David Frum, der Redenschreiber des früheren US-Präsidenten George W. Bush.</p>
<h3 class="subheading" id="nav_gefürchtet_und__1">Gefürchtet und skandalträchtig</h3>
<p>Wie wurde der Medienmogul so mächtig, dass sogar andere konservative Strippenzieher seinen Einfluss dermaßen fürchten? Mit 22 übernahm Murdoch in seinem Heimatland Australien seine erste Zeitung, es wurde die Basis für ein Medien-Imperium, das noch immer fast den ganzen englischsprachigen Teil der Welt umspannt. Mit Revolverblättern wie &quot;The Sun&quot; setzte er kompromisslos auf Sensationsjournalismus, mit Sendern wie Fox News auf politische Meinungsmache, die vor allem durch die verschärften Ansichten einiger Talkshow-Hosts immer wieder an die Grenzen von Manipulation und Propaganda gerät.</p>
<p>Dass sich Murdoch mit seinen Unternehmen überhaupt so lange an der Spitze des internationalen Mediengeschäfts halten konnte, ist durchaus beachtlich. Denn zwischenzeitlich hatte er sich durch einen Abhörskandal seiner britischen Boulevardzeitung &quot;News of the World&quot; gründlich ins Abseits befördert. Jahrelang hatten Murdochs Journalisten die Handys von Verbrechensopfern und Prominenten bespitzelt und Polizisten bestochen. Murdoch musste 2011 auf dem Höhepunkt der Affäre vor einem britischen Parlamentsausschuss aussagen, was er selbst als &quot;demütigendsten Tag&quot; seines Lebens bezeichnete.</p>






  


  <a-ad class="a-ad a-ad--content" height="250" instant layout="responsive" media="(min-width: 320px) and (max-width: 767px)" preload-distance="200" safeframe sizes="300x50,300x75,300x100,300x150,300x250,320x50,320x75,320x100,320x250,fluid" targeting="{&quot;kw&quot;:[&quot;Australien&quot;,&quot;Donald Trump&quot;,&quot;Fake News&quot;,&quot;Fox News&quot;,&quot;Klimawandel&quot;,&quot;Medien&quot;,&quot;News of the World&quot;,&quot;Rupert Murdoch&quot;,&quot;USA&quot;,&quot;fossile Lobby&quot;,&quot;klimaerhitzung&quot;,&quot;konservativ&quot;,&quot;rechtskonservativ&quot;],&quot;mpos&quot;:[&quot;2&quot;],&quot;themenhub&quot;:&quot;yes&quot;}" type="gpt" unit="/6514/www.heise.de/newsticker/news-business" width="300"></a-ad>



<h3 class="subheading" id="nav_immer_größer_2">Immer größer</h3>
<p>In Großbritannien, wo Murdoch bereits 1968 seine erste Zeitung kaufte, galt er schon lange vor dem Skandal als dubiose graue Eminenz der Medienlandschaft. Als er in den 1980er Jahren das Traditionsblatt &quot;Times&quot; übernahm, soll ein Deal mit der damaligen Premierministerin Margret Thatcher ihm kartellrechtlich den Weg freigemacht haben. Sein enger Draht zu Thatcher half Murdoch nach der Übernahme angeblich auch, sich in einem erbitterten Konflikt mit den Gewerkschaften um die Entlassung Tausender Mitarbeiter durchzusetzen.</p>
<p>In der vornehmen Londoner Elite war Murdoch jedoch von Anfang an ein Fremdkörper, weshalb es ihn schon relativ früh nach New York verschlug. Bereits in den 1970er Jahren erweiterte Murdoch sein Medienimperium auf die USA. Jahrelang verfolgte er von dort aus den Traum, sein Lebenswerk durch die Schaffung des weltweit größten Unterhaltungskonzerns zu krönen. Doch dieser Plan scheiterte 2014 mit der geplatzten Übernahme des US-Kontrahenten Time Warner, die unter anderem die legendären Hollywood-Studios Warner Bros und 20th Century Fox vereint hätte.</p>
<h3 class="subheading" id="nav_teilweise__3">Teilweise gestoppt</h3>
<p>Management und Aktionäre sprachen sich letztlich gegen den Mega-Deal aus. Stattdessen musste Murdoch sein Imperium unter steigendem Wettbewerbsdruck selbst immer weiter zerlegen. Vor allem die boomende Streaming-Konkurrenz, die klassischen Kabelanbietern immer mehr Kunden abjagt, machte Murdoch zusehends zu schaffen. 2019 <a href="/meldung/Disney-streicht-Fox-aus-den-Namen-der-aufgekauften-Filmstudios-4641770.html">verkaufte er große Teile seines Medienkonzerns 21st Century Fox an den Erzrivalen Walt Disney</a>. Eine Entscheidung, die ihm nicht leicht gefallen sein dürfte, denn eigentlich hatte er ja ganz andere Ambitionen gehabt.</p>
<p>Was ihm nach dem Verkauf von 21st Century Fox blieb, ist die stramm rechte Sendergruppe Fox News. Deren Talkshows dienten Trump während seiner Präsidentschaft als Taktgeber. Wer Einfluss auf ihn nehmen wollte, musste seine Botschaften dort platzieren. Zum Ende der Amtszeit kam es jedoch zum Zerwürfnis, da Fox sich abwendete und die Lüge von Trumps vermeintlichem Wahlsieg nicht mittrug.</p>
<h3 class="subheading" id="nav_quotengarant__4">Quotengarant Trump</h3>
<p>Murdochs Verhältnis zu Trump gilt als eng, aber zweckrational. Für einen geeigneten US-Präsidenten hielt er ihn zunächst nicht. Doch wenn sich Trump nicht verhindern lasse, wäre es verrückt, wenn sich die Partei nicht hinter ihn stelle, lautete Murdochs pragmatische Lageeinschätzung 2016.</p>
<p>Für Fox News war Trumps Regierungsführung im Stil einer Reality-Show ein lukrativer Quotengarant. Und bei allem Hang zur politischen Einflussnahme – das Geschäft ist Murdoch genauso wichtig. Immer wieder machte er mit großen Deals Schlagzeilen, leistete sich dabei aber auch grandiose Flops. 2005 etwa hätte er mit Facebook kooperieren können, stattdessen kaufte er für 580 Millionen Dollar den Rivalen MySpace, der rasch wieder in der Versenkung verschwand. Die Summe musste fast komplett abgeschrieben werden.</p>
<p>Auch in Murdochs Privatleben geht es häufig drunter und drüber. Kurz vor seinem 85. Geburtstag heiratete der Medienzar in London die 25 Jahre jüngere Jerry Hall, einst Top-Model und Ex-Frau von Rolling Stone Mick Jagger. Das Paar hatte sich erst ein paar Monate vorher kennengelernt. Als Familienmensch ist Murdoch ähnlich umtriebig wie als Geschäftsmann – er hat insgesamt sechs Kinder mit drei Frauen. Halls Vorgängerin Wendy Deng warf sich einst spektakulär in die Bresche, als ihr Mann von einem Aktivisten mit einer Torte aus Rasierschaum beworfen wurde.</p>
<h3 class="subheading" id="nav_nächste__5">Nächste Generation</h3>
<p>Für Aufregung sorgen auch die Reibereien zwischen Murdochs Söhnen James und Lachlan um die Thronfolge. Mitte 2015 gab Murdoch bekannt, die Führung von 21st Century Fox an die nächste Generation weiterzureichen. Der jüngere Sohn James wurde zum Vorstandschef ernannt, Bruder Lachlan durfte mit seinem Vater den Verwaltungsrat führen. De facto hatte aber weiter nur der Altmeister das Sagen, wie sich spätestens beim Verkauf an Disney zeigte.</p>
<p>Der dauernde Familienzwist liefert Stoff für Hollywood-Produktionen. So ist James eher liberal eingestellt und lehnt zum Beispiel die klimaschutzkritische Linie der Murdoch-Blätter ab, während Lachlan wie sein Vater als erzkonservativ gilt. Es gibt sogar eine TV-Serie namens &quot;Succession&quot;, die den Clan auf die Schippe nehmen soll.</p>








<a-collapse class="
    a-box
    a-box--collapsable
    a-box--full-bordered
    
    a-inline-textbox--text a-inline-textbox
  " has-indicator is-open media="(min-width: 993px)" toggle-class-on-media="a-box--full-bordered">
  <header class="
      a-box__header
      
    " data-collapse-trigger>
    &quot;Der Aufstieg der Murdoch-Dynastie&quot;
  </header>
  <div class="a-box__target" data-collapse-target>
    <div class="a-box__content">
      
  <div class="
      a-inline-textbox__content
      
    " data-collapse-content>
    

    <div class="a-inline-textbox__content-container">

      
        <p>Eine dreiteilige Dokumentation über das Murdoch-Imperium ist auf Arte.tv noch bis zum 17. März zu sehen:</p><ul class="boxtitel"><li><a href="https://www.arte.tv/de/videos/RC-020704/der-aufstieg-der-murdoch-dynastie/" rel="external noopener" target="_blank">Der Aufstieg der Murdoch-Dynastie</a> </li></ul>
      

      

      

    </div>
  </div>


    </div>
  </div>
  
</a-collapse>



<p>

<!-- RSPEAK_STOP -->
<span class="redakteurskuerzel ISI_IGNORE">(<a class="redakteurskuerzel__link" href="mailto:kbe@heise.de" title="Kristina Beer">kbe</a>)</span>
<!-- RSPEAK_START -->
</p>

      <!-- RSPEAK_STOP -->

      

      

     

      <footer class="article-layout__footer">

          


          
          
          
          

<a
  href="/forum/heise-online/Kommentare/Medienmogul-Rupert-Murdoch-wird-90-Der-Scharfmacher-laesst-nicht-locker/forum-469097/comment/"
  class="
    comment-button
    
  "
  name="meldung.newsticker.bottom.kommentarelesen"
>
  <svg
    class="comment-button__icon"
    xmlns="http://www.w3.org/2000/svg"
    viewBox="0 0 24 24"
  >
    <title>comments_outline_white</title>
    <path id="comments-outline" d="M12,2C5.37,2,0,6.48,0,12a8.87,8.87,0,0,0,2.27,5.83L0,22l5.12-1.84A13.64,13.64,0,0,0,12,22c6.63,0,12-4.48,12-10S18.63,2,12,2Zm0,18a11.6,11.6,0,0,1-6.28-1.78l-2.52.91,1.1-2A7.05,7.05,0,0,1,2,12C2,7.58,6.48,4,12,4s10,3.58,10,8S17.52,20,12,20Z" fill="#fff"/>
  </svg>
  <span class="comment-button__text">
    
      Kommentare lesen
      (11)
    
  </span>
</a>

        

        <a
          class="a-button a-button--muted a-button--no-margin"
          href="/"
          name="meldung.ho.bottom.zurstartseite"
          title="zur Startseite von heise online"
        >
          Zur Startseite
        </a>
      </footer>

      <!-- RSPEAK_STOP -->

    </div>

    <section class="article-sidebar">
      

  





<a-collapse
  class="
    a-box
    a-box--collapsable
    
    a-box--no-border-bottom
    a-u-show-from-desktop article-sidebar__item a-toc
  "
  has-indicator
  
  
  
  media="(max-width: 991px)"
  
    toggle-attr-on-media="disabled"
  
  
>
  <header
    data-collapse-trigger
    class="
      a-box__header
      
    "
  >
    Inhaltsverzeichnis
  </header>
  <div data-collapse-target class="a-box__target">
    <div class="a-box__content">
      
  <nav>
    <ol class="a-toc__list">
        

        <li class="a-toc__item
          
            a-toc__item--counter
          
            a-toc__item--current">

          
            <span
              aria-current="page"
              class="a-toc__text a-toc__text--current"
            >
              Medienmogul Rupert Murdoch wird 90: Der Scharfmacher lässt nicht locker
            </span>

            
              <ul class="a-toc__sublist">
              
                <li class="a-toc__item a-toc__item--sub">
                
                  <a class="a-toc__text a-toc__text--link"
                     href="#nav_die_puppen__0"
                     title="Die Puppen tanzen lassen"
                  >
                    Die Puppen tanzen lassen
                  </a>
                
                </li>
              
                <li class="a-toc__item a-toc__item--sub">
                
                  <a class="a-toc__text a-toc__text--link"
                     href="#nav_gefürchtet_und__1"
                     title="Gefürchtet und skandalträchtig"
                  >
                    Gefürchtet und skandalträchtig
                  </a>
                
                </li>
              
                <li class="a-toc__item a-toc__item--sub">
                
                  <a class="a-toc__text a-toc__text--link"
                     href="#nav_immer_größer_2"
                     title="Immer größer"
                  >
                    Immer größer
                  </a>
                
                </li>
              
                <li class="a-toc__item a-toc__item--sub">
                
                  <a class="a-toc__text a-toc__text--link"
                     href="#nav_teilweise__3"
                     title="Teilweise gestoppt"
                  >
                    Teilweise gestoppt
                  </a>
                
                </li>
              
                <li class="a-toc__item a-toc__item--sub">
                
                  <a class="a-toc__text a-toc__text--link"
                     href="#nav_quotengarant__4"
                     title="Quotengarant Trump"
                  >
                    Quotengarant Trump
                  </a>
                
                </li>
              
                <li class="a-toc__item a-toc__item--sub">
                
                  <a class="a-toc__text a-toc__text--link"
                     href="#nav_nächste__5"
                     title="Nächste Generation"
                  >
                    Nächste Generation
                  </a>
                
                </li>
              
              </ul>
            

          

        </li>
    </ol>

    

    

  </nav>

    </div>
  </div>
  
</a-collapse>





  

<aside
  class="
    article-newsletter-subscription
    article-sidebar__item article-sidebar__item--margin-top
  "
  aria-role="complementary"
>
  <header class="a-u-mb-3">
    <h2 class="article-newsletter-subscription__title">
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: heise online"
>
  heise online
</div>

      <span class="article-newsletter-subscription__subtitle">
      Newsletter
      </span>
    </h2>
  </header>

  <p class="article-newsletter-subscription__text a-u-mb-2">
    Keine News verpassen! Jeden Morgen der frische Nachrichtenüberblick von heise online
  </p>

  

<div class="newsletter-subscription-form ">
  <h3
    class="a-u-sr-only"
    id="input-email-label">
    E-Mail-Adresse
  </h3>

  <form
    action="https://web.inxmail.com/heise_zeitschriften/subscription/servlet"
    method="POST"
    class="a-form a-u-mb-2"
  >

    <input
      type="hidden"
      name="INXMAIL_SUBSCRIPTION"
      value="NL Redaktion heise online daily - VERWALTUNG"
    />

    <input
      type="hidden"
      name="INXMAIL_HTTP_REDIRECT"
      value="https://www.heise.de/newsletter/bestaetigung.html?id=ho&success=confirm-subscription"
    />

    <input
      type="hidden"
      name="INXMAIL_HTTP_REDIRECT_ERROR"
      value="https://www.heise.de/newsletter/anmeldung.html?id=ho&error=subscribe"
    />

    <div class="a-form__field a-form__field--combined a-u-no-margin-bottom">
      <input
        class="a-form__input"
        id="input-email"
        name="email"
        type="email"
        placeholder="E-Mail-Adresse"
        aria-describedby="input-email-help"
        aria-labelledby="input-email-label"
      >

      <button
        type="submit"
        class="a-button"
        data-on="click:webtrekk.reload()"
      >
        Jetzt anmelden
      </button>
    </div>
  </form>

  <p class="newsletter-subscription-form__help" id="input-email-help">
    Ausführliche Informationen zum Versandverfahren und zu Ihren
    Widerrufsmöglichkeiten erhalten Sie in unserer
    <a
      href="https://www.heise.de/Datenschutzerklaerung-der-Heise-Medien-GmbH-Co-KG-4860.html#datenschutz-newsletter"
      class="a-form__link"
    >Datenschutzerklärung</a>.
  </p>
</div>


</aside>



<div class="js-dossiers-container"></div>



  
    <aside class="img-ad img-ad--usad">
        

<span class="wrbg-note ">
  Anzeige
</span>


        <a
          href="http://pubads.g.doubleclick.net/gampad/clk?id=5632452134&amp;iu=/6514/www.heise.de/clicktracking/textlink"
          target="_blank"
          class="img-ad__link"
                  data-teaser-tracking-name="usad"
                  data-teaser-tracking-rank="5076260: Medienmogul Rupert Murdoch wird 90: Der Scharfmacher lässt nicht locker"
                  data-teaser-tracking-content="ad-usad"
                  data-teaser-tracking-id="usad: 5076260: Medienmogul Rupert Murdoch wird 90: Der Scharfmacher lässt nicht locker"
        >
          

<a-img
  width="300"
  height="250"
  layout="responsive"
  src="/imgs/02/3/0/6/5/3/2/4/intel-4bcf0170ef20561f.jpg"
  alt=""
  quality="90"
  high-dpi-quality="90"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/300/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/02/3/0/6/5/3/2/4/intel-4bcf0170ef20561f.jpg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/02/3/0/6/5/3/2/4/intel-4bcf0170ef20561f.jpg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/02/3/0/6/5/3/2/4/intel-4bcf0170ef20561f.jpg 1008w,
    https://heise.cloudimg.io/width/600/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/02/3/0/6/5/3/2/4/intel-4bcf0170ef20561f.jpg 2x
  "
  alt=""
  width="300"
  height="250"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>

        </a>

    </aside>






  

<aside class="ad-microsites">
    

<span class="wrbg-note ">
  Anzeige
</span>


    <ul class="ad-microsites__list"
      
          
              data-teaser-tracking-name="microsites"
          
              data-teaser-tracking-rank="5076260: Medienmogul Rupert Murdoch wird 90: Der Scharfmacher lässt nicht locker"
          
              data-teaser-tracking-content="ad-microsites"
          
              data-teaser-tracking-id="microsites: 5076260: Medienmogul Rupert Murdoch wird 90: Der Scharfmacher lässt nicht locker"
          
      
    >
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5590347989&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Sicher im Homeoffice: Cloud-Daten verschlüsseln!
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5588912847&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Expertendebatte zu Big Data und Machine Learning
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5607223609&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Sie sind IT-Experte? Finden Sie Ihren Traumjob auf heise jobs!
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5598369803&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Zukunftssichere IT für KMU
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5550104629&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        SMART Freelancing für Ihren Projekterfolg
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5585600145&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Singapur - die smarteste Stadt der Welt
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5497528511&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Themenspecial: Moderne IT-Infrastruktur
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5499374393&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Zehn Gründe für eine neue Firmen-Homepage
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5558406645&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Machine Learning: Starthilfe für Anfänger
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href=""
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        
      </span>
</a>

            </li>
    </ul>
</aside>




  


  <a-teaser
    slot="1"
    type="stage"
    tracking="{&quot;content&quot;:&quot;spalte.cam-article-teaser&quot;,&quot;count&quot;:&quot;1&quot;,&quot;id&quot;:&quot;cam-article-teaser-sidebar&quot;,&quot;rank&quot;:&quot;beitrag.newsticker.spalte&quot;}"
    campaign="intern.abo.plus.cam-article-teaser.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="ho"
    instant
    
  >


  
    <aside class="a-box a-box--no-border-bottom">
      <header class="a-box__header">Unsere Empfehlung</header>
      <div class="a-box__target">
        <div class="a-box__content" data-slot>
        </div>
      </div>
    </aside>
  


  </a-teaser>





<div id="wtma_teaser_ho_cam_artikel_1" class="article-sidebar__item"></div>


      

<footer class="article-footer">

  
  <div class="article-topics article-footer__topics">
    

<header
  class="
    a-teaser-header
    a-teaser-header--inline-components a-teaser-header--article-footer
  "
>

    <h2 class="a-teaser-header__heading">

      Mehr zum Thema
    </h2>
</header>


    

<ul class="topics "
  
  data-teaser-tracking-name="beitrag.ho.bottom.themenseite"
  data-teaser-tracking-id="thema_5076260"
  data-teaser-tracking-content="beitrag.ho.bottom"
  data-teaser-tracking-rank="5076260: Medienmogul Rupert Murdoch wird 90: Der Scharfmacher lässt nicht locker"
  
>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Donald-Trump"
        name="beitrag.ho.bottom.themenseite.Donald Trump"
        title="News und Artikel zum Thema Donald Trump"
      >
        Donald Trump
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Fake-News"
        name="beitrag.ho.bottom.themenseite.Fake News"
        title="News und Artikel zum Thema Fake News"
      >
        Fake News
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Klimawandel"
        name="beitrag.ho.bottom.themenseite.Klimawandel"
        title="News und Artikel zum Thema Klimawandel"
      >
        Klimawandel
      </a>
    </li>

  

</ul>

  </div>

    <div class="article-footer__related-forum">

      Forum zum Thema:
      <a
        href="/forum/heise-online/Wirtschaft/allgemein/forum-43131/comment/"
        title="Zum Themenforum allgemein"
        name="sonderseite.newsticker.forumzumthema.allgemein"
      >allgemein
      </a>
    </div>

  

<div class="article-sharing article-footer__sharing">
  

<header
  class="
    a-teaser-header
    a-teaser-header--inline-components
  "
>

    <h2 class="a-teaser-header__heading">

      Teile diesen Beitrag
    </h2>
</header>


  <div class="article-sharing__links">
    
      

<a
  href="https://getpocket.com/save?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FMedienmogul-Rupert-Murdoch-wird-90-Der-Scharfmacher-laesst-nicht-locker-5076260.html"
  name="meldung.newsticker.bottom.sm.share.pocket"
  title="Später lesen mit Pocket"
  target="_blank"
  class="
    share-link
    share-link--pocket
    article-sharing__link
  "
>
    


<svg id="icon-pocket"
xmlns="http://www.w3.org/2000/svg"
class="share-link__icon share-link__icon--pocket" viewBox="0 0 24 24">
  <path id="pocket" d="M3.75,2A2.76,2.76,0,0,0,1,4.75v6.42a11,11,0,0,0,22,0V4.75A2.76,2.76,0,0,0,20.25,2Zm0,1.83h16.5a.91.91,0,0,1,.92.92v6.42a9.17,9.17,0,0,1-18.34,0V4.75A.91.91,0,0,1,3.75,3.83Zm3.35,4a1.4,1.4,0,0,0-1,.43,1.34,1.34,0,0,0,0,1.92l5,5a1.39,1.39,0,0,0,1.95,0l4.84-4.82a1.38,1.38,0,0,0-2-1.94l-3.86,3.86-4-4A1.42,1.42,0,0,0,7.1,7.87Z"/>
</svg>


</a>

    
      

<a
  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.heise.de%2Fnews%2FMedienmogul-Rupert-Murdoch-wird-90-Der-Scharfmacher-laesst-nicht-locker-5076260.html"
  name="meldung.newsticker.bottom.sm.share.facebook"
  title="Auf Facebook teilen"
  target="_blank"
  class="
    share-link
    share-link--facebook
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--facebook"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 10.38 20"
>
  <path d="M10.38.14V3.32H8.5a1.77,1.77,0,0,0-1.4.43,2,2,0,0,0-.36,1.3V7.32h3.52L9.8,10.88H6.74V20H3.06V10.88H0V7.32H3.06V4.7A4.67,4.67,0,0,1,4.31,1.23,4.56,4.56,0,0,1,7.64,0,20.93,20.93,0,0,1,10.38.14Z" transform="translate(0 0)"/>
</svg>


</a>

    
      

<a
  href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.heise.de%2Fnews%2FMedienmogul-Rupert-Murdoch-wird-90-Der-Scharfmacher-laesst-nicht-locker-5076260.html&text=Medienmogul+Rupert+Murdoch+wird+90%3A+Der+Scharfmacher+l%C3%A4sst+nicht+locker+%7C+heise+online"
  name="meldung.newsticker.bottom.sm.share.twitter"
  title="Auf Twitter teilen"
  target="_blank"
  class="
    share-link
    share-link--twitter
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--twitter"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24.63 20"
>
  <path d="M24.62,2.38A10.25,10.25,0,0,1,22.09,5c0,.15,0,.37,0,.66a14.61,14.61,0,0,1-.59,4.06,14.84,14.84,0,0,1-1.81,3.88,15.61,15.61,0,0,1-2.88,3.29,13,13,0,0,1-4,2.28A14.75,14.75,0,0,1,7.75,20,14,14,0,0,1,0,17.73a9,9,0,0,0,1.22.07,9.86,9.86,0,0,0,6.26-2.16,4.9,4.9,0,0,1-2.93-1,4.88,4.88,0,0,1-1.78-2.49,6.64,6.64,0,0,0,1,.08,5.45,5.45,0,0,0,1.33-.17,4.92,4.92,0,0,1-2.9-1.75A4.85,4.85,0,0,1,1,7.09V7a5,5,0,0,0,2.28.64A5.13,5.13,0,0,1,1.64,5.88,4.91,4.91,0,0,1,1,3.47,4.93,4.93,0,0,1,1.72.92a14.27,14.27,0,0,0,4.6,3.73,14,14,0,0,0,5.8,1.55A5.76,5.76,0,0,1,12,5.05a4.83,4.83,0,0,1,1.48-3.57A4.83,4.83,0,0,1,17.05,0a4.85,4.85,0,0,1,3.68,1.59A9.76,9.76,0,0,0,23.94.38a5,5,0,0,1-2.22,2.78A10.34,10.34,0,0,0,24.62,2.38Z" transform="translate(0 0)"/>
</svg>


</a>

    
      

<a
  href="/news/Medienmogul-Rupert-Murdoch-wird-90-Der-Scharfmacher-laesst-nicht-locker-5076260.html?view=mail"
  name="meldung.newsticker.bottom.sm.share.mail"
  title="Per E-Mail versenden"
  target="_blank"
  class="
    share-link
    share-link--mail
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--mail"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>


</a>

    
  </div>
    <div class="article-sharing__permalink">
      Kurzlink:
      <a href="https://heise.de/-5076260">
        https://heise.de/-5076260
      </a>
    </div>
</div>


</footer>

    </section>
  </div>
</article>
  


<aside class="recommendations wide">
  <div
    class="OUTBRAIN"
    data-src="https://www.heise.de/news/Medienmogul-Rupert-Murdoch-wird-90-Der-Scharfmacher-laesst-nicht-locker-5076260.html"
    data-widget-id="AR_1"
    data-ob-template="DE_Heise"
  ></div>
  <script
    src="https://widgets.outbrain.com/outbrain.js"
    type="text/javascript"
    async
  ></script>
</aside>



          </div>
        </div>

      </div>


      
        



    



    
      
    
    

      
      <div class="a-layout">
        <div class="a-layout__container">
          <div class="a-layout__item">
          
          
          
          
          
              

<aside >

  <div class="stage stage--heiseplus "
      aria-role="complementary">

    

<header class="a-container-header stage__header stage__header--no-mobile-padding a-container-header--bordered a-container-header--two-row">
    <a href="/plus/"
      class="a-container-header__link
      
    ">
    <h2
      class="
        a-container-header__heading
        a-container-header__heading--small
      "
    >
      
        <span
          class="
            a-container-header__logo
            a-container-header__logo--heiseplus
            
              a-container-header__logo--margin
            
          "
        >
          heise+
        </span>
        <span class="a-container-header__slug">
          Immer mehr Wissen. Das digitale Abo für IT und Technik.
        </span>
    </h2>
    </a>
</header>


    
    <div class="
          teaser-grid
          teaser-grid--h-gutter
          teaser-grid--1
          plus_buehne
        "
    >
      









<div class="teaser-grid
            teaser-grid--3
            
           "
>
    
    

    

      
      

    

    















  <a-teaser
    slot="1"
    type="stage"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:1,&quot;id&quot;:&quot;buehne.plus_buehne-1&quot;,&quot;rank&quot;:&quot;beitrag.newsticker&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="ho"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-theme
    
      a-theme--ct
    
  "
  data-cid="5062789"
>

    <a
      href="/tests/Sechs-Homebanking-Programme-fuer-den-Desktop-im-Test-5062789.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="Sechs Homebanking-Programme für den Desktop"
      class="
        a-article-teaser__link
      "
        name="beitrag.newsticker.buehne.plus_buehne.1"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-1"
        data-teaser-tracking-rank="beitrag.newsticker"
        data-teaser-tracking-name="1: 5062789: Sechs Homebanking-Programme für den Desktop"
    >

    

    
  

<figure
  class=" a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="2393"
  height="1345"
  layout="responsive"
  src="/imgs/09/3/0/7/0/0/0/6/ct0621sw_homeba_henning_rathjen_113810_mon_a-2daf715b11ac508b.jpeg"
  alt=""
  quality="85"
  high-dpi-quality="70"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/3/0/7/0/0/0/6/ct0621sw_homeba_henning_rathjen_113810_mon_a-2daf715b11ac508b.jpeg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/7/0/0/0/6/ct0621sw_homeba_henning_rathjen_113810_mon_a-2daf715b11ac508b.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/7/0/0/0/6/ct0621sw_homeba_henning_rathjen_113810_mon_a-2daf715b11ac508b.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/7/0/0/0/6/ct0621sw_homeba_henning_rathjen_113810_mon_a-2daf715b11ac508b.jpeg 2x
  "
  alt=""
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>

</figure>




  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              
            "
          >
            Test
          </span>

        <span class="a-article-teaser__title-text">
          Sechs Homebanking-Programme für den Desktop
        </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      a-u-show-from-tablet
      "
      >Mit Homebanking-Anwendungen verwalten und analysieren Sie Bankkonten und Finanzen datenschutzfreundlich vom PC aus. Gute Programme nehmen Ihnen Arbeit ab.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          98
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: c't Magazin"
>
  c't Magazin
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    
    
    
    

    

      
      

    

    















  <a-teaser
    slot="2"
    type="stage"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:2,&quot;id&quot;:&quot;buehne.plus_buehne-2&quot;,&quot;rank&quot;:&quot;beitrag.newsticker&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="ho"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-theme
    
      a-theme--ct
    
  "
  data-cid="5035669"
>

    <a
      href="/tests/Professionelle-PDF-Editoren-fuers-Homeoffice-im-Test-5035669.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="Professionelle PDF-Editoren fürs Homeoffice"
      class="
        a-article-teaser__link
      "
        name="beitrag.newsticker.buehne.plus_buehne.2"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-2"
        data-teaser-tracking-rank="beitrag.newsticker"
        data-teaser-tracking-name="2: 5035669: Professionelle PDF-Editoren fürs Homeoffice"
    >

    

    
  

<figure
  class=" a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="6195"
  height="3480"
  layout="responsive"
  src="/imgs/09/3/0/7/0/0/0/6/ct0421sw_pdf_ed_rudolf_a_blaha_112548_atr_a2-9d4864d43447ea08.jpeg"
  alt=""
  quality="85"
  high-dpi-quality="70"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/3/0/7/0/0/0/6/ct0421sw_pdf_ed_rudolf_a_blaha_112548_atr_a2-9d4864d43447ea08.jpeg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/7/0/0/0/6/ct0421sw_pdf_ed_rudolf_a_blaha_112548_atr_a2-9d4864d43447ea08.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/7/0/0/0/6/ct0421sw_pdf_ed_rudolf_a_blaha_112548_atr_a2-9d4864d43447ea08.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/7/0/0/0/6/ct0421sw_pdf_ed_rudolf_a_blaha_112548_atr_a2-9d4864d43447ea08.jpeg 2x
  "
  alt=""
  width="696"
  height="390"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>

</figure>




  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              
            "
          >
            Test
          </span>

        <span class="a-article-teaser__title-text">
          Professionelle PDF-Editoren fürs Homeoffice
        </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      a-u-show-from-tablet
      "
      >Als Standard für den Dokumentenaustausch erfüllt das Portable Document Format viele Zwecke. PDF-Editoren helfen bei der Umsetzung; Acrobat hat echte Konkurrenz.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          96
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: c't Magazin"
>
  c't Magazin
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    
    
    
    

    

      
      

    <div>

    















  <a-teaser
    slot="3"
    type="stage-slim"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:3,&quot;id&quot;:&quot;buehne.plus_buehne-3&quot;,&quot;rank&quot;:&quot;beitrag.newsticker&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="ho"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-article-teaser--no-image
    a-theme
    
      a-theme--autos
    
  "
  data-cid="5035846"
>

    <a
      href="/ratgeber/Kaufberatung-Wallboxen-mit-KfW-Foerderung-von-500-Euro-bis-2500-Euro-5035846.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="Kaufberatung: KfW-geförderte Elektroauto-Wallboxen"
      class="
        a-article-teaser__link
      "
        name="beitrag.newsticker.buehne.plus_buehne.3"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-3"
        data-teaser-tracking-rank="beitrag.newsticker"
        data-teaser-tracking-name="3: 5035846: Kaufberatung: KfW-geförderte Elektroauto-Wallboxen"
    >


  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              
            "
          >
            Ratgeber
          </span>

        <span class="a-article-teaser__title-text">
          Kaufberatung: KfW-geförderte Elektroauto-Wallboxen
        </span>
      </h1>
    </header>

    

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          165
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: Autos"
>
  Autos
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    
    
    
    

    

      
      

    

    















  <a-teaser
    slot="4"
    type="stage-slim"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:4,&quot;id&quot;:&quot;buehne.plus_buehne-4&quot;,&quot;rank&quot;:&quot;beitrag.newsticker&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="ho"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-article-teaser--no-image
    a-theme
    
      a-theme--autos
    
  "
  data-cid="5043073"
>

    <a
      href="/hintergrund/VW-ID-3-Tiefer-Einblick-in-die-Technik-5043073.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="VW ID.3: Tiefer Einblick in die Technik"
      class="
        a-article-teaser__link
      "
        name="beitrag.newsticker.buehne.plus_buehne.4"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-4"
        data-teaser-tracking-rank="beitrag.newsticker"
        data-teaser-tracking-name="4: 5043073: VW ID.3: Tiefer Einblick in die Technik"
    >


  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              
            "
          >
            Ratgeber
          </span>

        <span class="a-article-teaser__title-text">
          VW ID.3: Tiefer Einblick in die Technik
        </span>
      </h1>
    </header>

    

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          130
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: Autos"
>
  Autos
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    
    
    
    

    

      
      

    

    






  










  <a-teaser
    slot="5"
    type="stage-slim"
    tracking="{&quot;content&quot;:&quot;buehne.plus_buehne&quot;,&quot;count&quot;:5,&quot;id&quot;:&quot;buehne.plus_buehne-5&quot;,&quot;rank&quot;:&quot;beitrag.newsticker&quot;}"
    campaign="intern.abo.plus.plus_buehne.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="ho"
    
    
  >


  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-article-teaser--no-image
    a-theme
    
  "
  data-cid="4966161"
>

    <a
      href="/tests/Das-bringt-schneller-RAM-beim-Ryzen-5000-4966161.html?wt_mc=intern.red.plus.plus_buehne.meldung.buehne.buehne"
      title="Das bringt schneller RAM beim Ryzen 5000"
      class="
        a-article-teaser__link
      "
        name="beitrag.newsticker.buehne.plus_buehne.5"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-5"
        data-teaser-tracking-rank="beitrag.newsticker"
        data-teaser-tracking-name="5: 4966161: Das bringt schneller RAM beim Ryzen 5000"
    >


  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              
            "
          >
            Ratgeber
          </span>

        <span class="a-article-teaser__title-text">
          Das bringt schneller RAM beim Ryzen 5000
        </span>
      </h1>
    </header>

    

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          146
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    

  </footer>


  </div>

  </a>

      



  

</article>



  </a-teaser>





    
    </div>
    
</div>


      
    </div>
  </div>
</aside>

          
          </div>
        </div>
      </div>
      
      <div class="a-layout">
        <div class="a-layout__container">
          <div class="a-layout__item">
          
            





  <a-ad
    width="695"
    height="110"
    layout="responsive"
    
    instant
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="695x110,fluid"
    targeting="{&quot;cms&quot;:5076260,&quot;kw&quot;:[&quot;Australien&quot;,&quot;Donald Trump&quot;,&quot;Fake News&quot;,&quot;Fox News&quot;,&quot;Klimawandel&quot;,&quot;Medien&quot;,&quot;News of the World&quot;,&quot;Rupert Murdoch&quot;,&quot;USA&quot;,&quot;fossile Lobby&quot;,&quot;klimaerhitzung&quot;,&quot;konservativ&quot;,&quot;rechtskonservativ&quot;],&quot;mpos&quot;:[&quot;5&quot;],&quot;textad&quot;:[&quot;2&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1103px)"
  ></a-ad>






  <a-ad
    width="695"
    height="110"
    layout="responsive"
    
    instant
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="fluid"
    targeting="{&quot;cms&quot;:5076260,&quot;kw&quot;:[&quot;Australien&quot;,&quot;Donald Trump&quot;,&quot;Fake News&quot;,&quot;Fox News&quot;,&quot;Klimawandel&quot;,&quot;Medien&quot;,&quot;News of the World&quot;,&quot;Rupert Murdoch&quot;,&quot;USA&quot;,&quot;fossile Lobby&quot;,&quot;klimaerhitzung&quot;,&quot;konservativ&quot;,&quot;rechtskonservativ&quot;],&quot;mpos&quot;:[&quot;5&quot;],&quot;textad&quot;:[&quot;2&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    type="gpt"
    preload-distance="200"
    media="(min-width: 992) and (max-width: 1102px)"
  ></a-ad>






  <a-ad
    width="695"
    height="110"
    layout="responsive"
    
    instant
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="695x110,fluid"
    targeting="{&quot;cms&quot;:5076260,&quot;kw&quot;:[&quot;Australien&quot;,&quot;Donald Trump&quot;,&quot;Fake News&quot;,&quot;Fox News&quot;,&quot;Klimawandel&quot;,&quot;Medien&quot;,&quot;News of the World&quot;,&quot;Rupert Murdoch&quot;,&quot;USA&quot;,&quot;fossile Lobby&quot;,&quot;klimaerhitzung&quot;,&quot;konservativ&quot;,&quot;rechtskonservativ&quot;],&quot;mpos&quot;:[&quot;5&quot;],&quot;textad&quot;:[&quot;2&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768) and (max-width: 991px)"
  ></a-ad>








  <a-ad
    width="300"
    height="250"
    layout="responsive"
    
    instant
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x50,300x75,300x100,300x150,300x250,320x50,320x75,320x100,320x250,fluid"
    targeting="{&quot;cms&quot;:5076260,&quot;kw&quot;:[&quot;Australien&quot;,&quot;Donald Trump&quot;,&quot;Fake News&quot;,&quot;Fox News&quot;,&quot;Klimawandel&quot;,&quot;Medien&quot;,&quot;News of the World&quot;,&quot;Rupert Murdoch&quot;,&quot;USA&quot;,&quot;fossile Lobby&quot;,&quot;klimaerhitzung&quot;,&quot;konservativ&quot;,&quot;rechtskonservativ&quot;],&quot;mpos&quot;:[&quot;5&quot;],&quot;textad&quot;:[&quot;2&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    type="gpt"
    preload-distance="200"
    media="(min-width: 320px) and (max-width: 767px)"
  ></a-ad>



          
          
          
          
          
              
  






  


  





<aside class="stage stage--channel a-u-grid-pullout-mobile a-u-grid-pushin-mobile"
      aria-role="complementary"
>

  

<header class="a-container-header stage__header stage__header--no-mobile-padding a-container-header--bordered a-container-header--one-row">
    <a href="/"
      class="a-container-header__link
      
    ">
    <h2
      class="
        a-container-header__heading
        a-container-header__heading--small
      "
    >
      
        <span
          class="
            a-container-header__logo
            a-container-header__logo--ho
            
              a-container-header__logo--margin
            
          "
        >
          heise online
        </span>
        <span class="a-container-header__slug">
          Top-News der Redaktion von heise online
        </span>
    </h2>
      <nav class="a-container-header__more">
        <span
          class="
            a-container-header__more-text
            a-u-show-from-tablet
            
          ">
            Zur heise online Startseite
          </span>
        <span class="a-container-header__more-icon"></span>
      </nav>
    </a>
</header>


  <div class="
          teaser-grid
          teaser-grid--h-gutter
          teaser-grid--4
          channel_ho
          
        "
  >
    <div class="stage__item"
    >
        
      

      
















  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list
    a-theme
    
      a-theme--security
    
  "
  data-cid="5077269"
>

    <a
      href="/news/Der-Hafnium-Exchange-Server-Hack-Anatomie-einer-Katastrophe-5077269.html"
      title="Der Exchange-Server-Hack: Anatomie einer Katastrophe"
      class="
        a-article-teaser__link
      "
        name="medienmogul-rupert-murdoch-wird-90-der-scharfmacher-laesst-nicht-locker-5076260.newsticker.buehne.channel_ho.1"
      
    >

    

    
  

<figure
  class=" a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="5616"
  height="3156"
  layout="responsive"
  src="/imgs/09/3/0/7/0/1/2/2/shutterstock_1865483029-04e8f280e660a6a7.jpeg"
  alt="&amp;quot;DATA BREACH&amp;quot; eingeblendet auf futuristischem Bildschirm"
  quality="85"
  high-dpi-quality="70"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/3/0/7/0/1/2/2/shutterstock_1865483029-04e8f280e660a6a7.jpeg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/7/0/1/2/2/shutterstock_1865483029-04e8f280e660a6a7.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/7/0/1/2/2/shutterstock_1865483029-04e8f280e660a6a7.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/7/0/1/2/2/shutterstock_1865483029-04e8f280e660a6a7.jpeg 2x
  "
  alt="&amp;quot;DATA BREACH&amp;quot; eingeblendet auf futuristischem Bildschirm"
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>

</figure>




  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              
            "
          >
            &quot;Hafnium&quot;
          </span>

        <span class="a-article-teaser__title-text">
          Der Exchange-Server-Hack: Anatomie einer Katastrophe
        </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      
      "
      >Hätte Microsoft den Massenhack von Exchange-Servern mit rascheren Reaktionen verhindern verhindern können? Der Ablauf der Ereignisse wirft Fragen auf.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
    




        <span class="a-article-meta__comments">
          64
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: Security"
>
  Security
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>






    </div>
    <div class="stage__item"
    >
        
      

      






  











  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list teaser-grid__item--2-col
    a-theme
    
  "
  data-cid="5076678"
>

    <a
      href="/news/heiseshow-IT-Bedrohungslage-rot-Was-es-mit-dem-Exchange-Hack-auf-sich-hat-5076678.html"
      title="&quot;IT-Bedrohungslage rot&quot; – Was es mit dem Exchange-Hack auf sich hat"
      class="
        a-article-teaser__link
      "
        name="medienmogul-rupert-murdoch-wird-90-der-scharfmacher-laesst-nicht-locker-5076260.newsticker.buehne.channel_ho.2"
      
    >

    

    
  

<figure
  class="a-u-show-from-tablet a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="1920"
  height="1079"
  layout="responsive"
  src="/imgs/09/3/0/7/0/1/2/2/heiseshow-8a0faa983a8f85e6.jpeg"
  alt=""
  quality="85"
  high-dpi-quality="70"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/3/0/7/0/1/2/2/heiseshow-8a0faa983a8f85e6.jpeg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/7/0/1/2/2/heiseshow-8a0faa983a8f85e6.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/7/0/1/2/2/heiseshow-8a0faa983a8f85e6.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/7/0/1/2/2/heiseshow-8a0faa983a8f85e6.jpeg 2x
  "
  alt=""
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>

</figure>




  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              a-u-show-from-tablet
            "
          >
            #heiseshow, live ab 12 Uhr:
          </span>

        <span class="a-article-teaser__title-text">
          &quot;IT-Bedrohungslage rot&quot; – Was es mit dem Exchange-Hack auf sich hat
        </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      a-u-show-from-tablet
      "
      >Das BSI schlägt Alarm: Microsoft Exchange Server sind angreifbar und Patchen allein reicht nicht. Was Admins und Nutzer wissen müssen.    </p>

    

    


  </div>

  </a>

      



  

</article>






    </div>
    <div class="stage__item"
    >
        
      

      
















  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list teaser-grid__item--2-col
    a-theme
    
      a-theme--autos
    
  "
  data-cid="5074121"
>

    <a
      href="/hintergrund/Open-Source-im-Auto-Automotive-Grade-Linux-als-Google-Alternative-5074121.html"
      title="Automotive Grade Linux als Google-Alternative"
      class="
        a-article-teaser__link
      "
        name="medienmogul-rupert-murdoch-wird-90-der-scharfmacher-laesst-nicht-locker-5076260.newsticker.buehne.channel_ho.3"
      
    >

    

    
  

<figure
  class="a-u-show-from-tablet a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="1600"
  height="899"
  layout="responsive"
  src="/imgs/09/3/0/7/0/1/2/2/2018_toyota_camry_12_1920x1080-8ba6e8dd0e1ec450.jpeg"
  alt=""
  quality="85"
  high-dpi-quality="70"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/3/0/7/0/1/2/2/2018_toyota_camry_12_1920x1080-8ba6e8dd0e1ec450.jpeg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/7/0/1/2/2/2018_toyota_camry_12_1920x1080-8ba6e8dd0e1ec450.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/7/0/1/2/2/2018_toyota_camry_12_1920x1080-8ba6e8dd0e1ec450.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/7/0/1/2/2/2018_toyota_camry_12_1920x1080-8ba6e8dd0e1ec450.jpeg 2x
  "
  alt=""
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>

</figure>




  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              a-u-show-from-tablet
            "
          >
            Open Source im Auto
          </span>

        <span class="a-article-teaser__title-text">
          Automotive Grade Linux als Google-Alternative
        </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      a-u-show-from-tablet
      "
      >Es hat lange gedauert, doch mittlerweile gibt es Open-Source-Linux-Systeme in Serienautos. Das Projekt &quot;Automotive Grade Linux&quot; hat jedoch starke Konkurrenz.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
    




        <span class="a-article-meta__comments">
          13
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: Autos"
>
  Autos
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>






    </div>
    <div class="stage__item"
    >
        
      

      






  











  
<article
  class="
    a-article-teaser
    a-article-teaser--mobile-in-list teaser-grid__item--2-col
    a-theme
    
  "
  data-cid="5077358"
>

    <a
      href="/news/Seehofers-Online-Ausweispflicht-mailbox-org-Chef-Es-stinkt-zum-Himmel-5077358.html"
      title="Mailbox.org-Chef: &quot;Es stinkt zum Himmel&quot;"
      class="
        a-article-teaser__link
      "
        name="medienmogul-rupert-murdoch-wird-90-der-scharfmacher-laesst-nicht-locker-5076260.newsticker.buehne.channel_ho.4"
      
    >

    

    
  

<figure
  class="a-u-show-from-tablet a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="4826"
  height="2712"
  layout="responsive"
  src="/imgs/09/3/0/7/0/1/2/2/shutterstock_779621719-fe8a4126f8a3b2a1.jpeg"
  alt="Berlin,,Germany,-,10-09-2017:,Horst,Seehofer,,Csu,,Answers,Questions,At"
  quality="85"
  high-dpi-quality="70"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/3/0/7/0/1/2/2/shutterstock_779621719-fe8a4126f8a3b2a1.jpeg"
  srcset="
    https://heise.cloudimg.io/width/336/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/7/0/1/2/2/shutterstock_779621719-fe8a4126f8a3b2a1.jpeg 336w,
    https://heise.cloudimg.io/width/1008/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/7/0/1/2/2/shutterstock_779621719-fe8a4126f8a3b2a1.jpeg 1008w,
    https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/7/0/1/2/2/shutterstock_779621719-fe8a4126f8a3b2a1.jpeg 2x
  "
  alt="Berlin,,Germany,-,10-09-2017:,Horst,Seehofer,,Csu,,Answers,Questions,At"
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
  decoding="async"
>

</noscript>


  </div>

</figure>




  <div
    class="
      a-article-teaser__content-container
      
    "
  >
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
          <span class="
              a-article-teaser__kicker
              a-u-show-from-tablet
            "
          >
            Seehofers Online-Ausweispflicht
          </span>

        <span class="a-article-teaser__title-text">
          Mailbox.org-Chef: &quot;Es stinkt zum Himmel&quot;
        </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      a-u-show-from-tablet
      "
      >Peer Heinlein von mailbox.org weist die Forderung von Innenminister Seehofer nach einer Identifizierungspflicht für Internetdienste als dreist und dumm zurück.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
    




        <span class="a-article-meta__comments">
          34
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    

  </footer>


  </div>

  </a>

      



  

</article>






    </div>
  </div>
</aside>


          
          </div>
        </div>
      </div>
      

    


      

      <div class="a-layout">
        <div class="a-layout__container">
          <div class="a-layout__item">
            





  <a-ad
    width="970"
    height="500"
    layout="responsive"
    
    instant
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="970x250,960x250,800x250,500x500,300x250,695x110,fluid"
    targeting="{&quot;cms&quot;:5076260,&quot;kw&quot;:[&quot;Australien&quot;,&quot;Donald Trump&quot;,&quot;Fake News&quot;,&quot;Fox News&quot;,&quot;Klimawandel&quot;,&quot;Medien&quot;,&quot;News of the World&quot;,&quot;Rupert Murdoch&quot;,&quot;USA&quot;,&quot;fossile Lobby&quot;,&quot;klimaerhitzung&quot;,&quot;konservativ&quot;,&quot;rechtskonservativ&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1024px)"
  ></a-ad>






  <a-ad
    width="695"
    height="600"
    layout="responsive"
    
    instant
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x250,300x600,500x500,695x110,fluid"
    targeting="{&quot;cms&quot;:5076260,&quot;kw&quot;:[&quot;Australien&quot;,&quot;Donald Trump&quot;,&quot;Fake News&quot;,&quot;Fox News&quot;,&quot;Klimawandel&quot;,&quot;Medien&quot;,&quot;News of the World&quot;,&quot;Rupert Murdoch&quot;,&quot;USA&quot;,&quot;fossile Lobby&quot;,&quot;klimaerhitzung&quot;,&quot;konservativ&quot;,&quot;rechtskonservativ&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px) and (max-width: 1023px)"
  ></a-ad>






  <a-ad
    width="320"
    height="500"
    layout="responsive"
    
    instant
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x50,300x75,300x100,300x150,300x250,300x600,320x50,320x75,320x100,320x250,fluid"
    targeting="{&quot;cms&quot;:5076260,&quot;kw&quot;:[&quot;Australien&quot;,&quot;Donald Trump&quot;,&quot;Fake News&quot;,&quot;Fox News&quot;,&quot;Klimawandel&quot;,&quot;Medien&quot;,&quot;News of the World&quot;,&quot;Rupert Murdoch&quot;,&quot;USA&quot;,&quot;fossile Lobby&quot;,&quot;klimaerhitzung&quot;,&quot;konservativ&quot;,&quot;rechtskonservativ&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    type="gpt"
    preload-distance="200"
    media="(min-width: 320px) and (max-width: 767px)"
  ></a-ad>


          </div>
        </div>
        <div class="a-layout__container">
          <div class="a-layout__item">
              <div class="bottom_up">
                <!-- RSPEAK_STOP -->
                <a href="#bottom-up" name="ticker.ho.bottom.up">
                <span class="arrow"></span>nach oben</a>
              </div>
           </div>
        </div>
      </div>

      <div class="a-layout a-u-no-margin-bottom">
        <div
          class="
            a-layout__container
            a-layout__container--full-width
          "
        >
          <div class="a-layout__item a-layout__item--full-width">
              <div class="nav-bottom">

  <a-collapse
    class="sitemap-group nav-bottom__collapse-trigger"
    has-indicator
    media="(max-width: 929px)"
    toggle-attr-on-media="disabled"
  >
    <header
      class="nav-bottom__collapse-toggle a-u-grid-pushin-mobile"
      data-collapse-trigger>
      Alle Angebote
    </header>

    <div data-collapse-target class="nav-bottom__content">

      

      
<nav class="sitemap nav-bottom__sitemap" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger>
      IT News
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise online"
              name="footer.ho.sitemap.newsticker"
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="footer.ho.sitemap.developer"
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="footer.ho.sitemap.netze"
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="footer.ho.sitemap.open"
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="footer.ho.sitemap.security"
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger>
      Online-Magazine
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="footer.ho.sitemap.heiseplus"
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="footer.ho.sitemap.tp"
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="footer.ho.sitemap.autos"
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="footer.ho.sitemap.techstage"
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="footer.ho.sitemap.tipps-tricks"
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger>
      Magazine
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--ct">
            <a
              href="/ct/"
              title="c't – Magazin für Computertechnik"
              name="footer.ho.sitemap.ct"
              class="sitemap-group__link "
            >
              c't
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ix">
            <a
              href="/ix/"
              title="iX – Magazin für professionelle Informationstechnik"
              name="footer.ho.sitemap.ix"
              class="sitemap-group__link "
            >
              iX
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tr">
            <a
              href="/tr/"
              title="Technology Review – Das M.I.T.-Magazin für Innovation"
              name="footer.ho.sitemap.tr"
              class="sitemap-group__link "
            >
              Technology Review
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ct-fotografie">
            <a
              href="/foto/"
              title="c't Fotografie"
              name="footer.ho.sitemap.ct-fotografie"
              class="sitemap-group__link "
            >
              c't Fotografie
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mac-and-i">
            <a
              href="/mac-and-i/"
              title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
              name="footer.ho.sitemap.mac-and-i"
              class="sitemap-group__link "
            >
              Mac &amp; i
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--make">
            <a
              href="/make/"
              title="Make – Kreativ mit Technik"
              name="footer.ho.sitemap.make"
              class="sitemap-group__link "
            >
              Make
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--select">
            <a
              href="/select/"
              title="Magazine im Browser lesen"
              name="footer.ho.sitemap.select"
              class="sitemap-group__link sitemap-group__link--magazine"
            >
              im Browser lesen und Artikel-Archiv
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger>
      Services
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="footer.ho.sitemap.jobs"
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--bildung">
            <a
              href="https://bildung.heise.de/"
              title="Weiterbildung für alle - Entdecken Sie, was möglich ist"
              name="footer.ho.sitemap.bildung"
              class="sitemap-group__link "
            >
              Weiterbildung
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download für Windows, Mac, Linux, iPhone, Symbian, Android"
              name="footer.ho.sitemap.download"
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="footer.ho.sitemap.produkte"
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="footer.ho.sitemap.whitepapers"
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="https://tarifrechner.heise.de/dsl/"
              title="DSL-Vergleich"
              name="footer.ho.sitemap.tarifrechner"
              class="sitemap-group__link "
            >
              DSL-Vergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="footer.ho.sitemap.tools"
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="footer.ho.sitemap.spiele"
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="footer.ho.sitemap.loseblattwerke"
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="footer.ho.sitemap.imonitor"
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="footer.ho.sitemap.itmarkt"
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger>
      Heise Medien
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="footer.ho.sitemap.shop"
              class="sitemap-group__link "
            >
              heise shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://abo.heise.de/"
              title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="footer.ho.sitemap.abo"
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="footer.ho.sitemap.events"
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="footer.ho.sitemap.hmg"
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="footer.ho.sitemap.mediadaten"
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="footer.ho.sitemap.presse"
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


      



<div
  class="
    notification-links
    nav-bottom__notification-links a-u-grid-pushin-mobile
  "
>
  

<a
  href="/newsletter/"
  class="
    link
    notification-links__link
  "
  name="footer.ho.sitemap.newsletter"
>
      


<svg
  class="link__svg"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>



    
      <span
      >
        Newsletter
      </span>
</a>

    

<a
  href="/benachrichtigungen/heise-bot/"
  class="
    link
    notification-links__link
  "
  name="footer.ho.sitemap.heisebotti"
>
      




<svg
  id="logo-botti"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>heise-Bot</title>
  <path d="M9.3,17.66c-.24.56-.62,1.21-1.32,1.21A.89.89,0,0,1,7.05,18a3,3,0,0,1,.36-1.14l3.18-7.26c.24-.55.55-.95,1.18-.95a.86.86,0,0,1,.89.89A3.36,3.36,0,0,1,12.25,11Zm2.76,1.21c.71,0,1.08-.63,1.34-1.2L14.58,15A3.74,3.74,0,0,0,15,13.59a.86.86,0,0,0-.89-.89c-.64,0-.94.43-1.19,1l-1.42,3.2A2.65,2.65,0,0,0,11.16,18,.86.86,0,0,0,12.06,18.87ZM23.64,8.3a1,1,0,0,0-1.53,1.08A9.42,9.42,0,0,1,19,10.68c-.52-4.49-4.34-7.14-8.87-7.14A10.33,10.33,0,0,0,4.4,5.22,11.49,11.49,0,0,1,2.09,1.78,1,1,0,0,0,2.51.91,1,1,0,0,0,.56,1a1,1,0,0,0,1,.91,15.71,15.71,0,0,1,1,4.84,10.36,10.36,0,0,0-2.58,7c0,5.77,4.64,9.85,10.27,9.85a10.08,10.08,0,0,0,7.47-3.53l-.42-.63a7.92,7.92,0,0,1-1,.86,10.65,10.65,0,0,1-6.16,1.94A7.51,7.51,0,0,1,2.7,14.53c0-4.82,1.92-9.13,7.37-9.13,4.07,0,7.37,2.74,7.37,7a6.65,6.65,0,0,1-1.46,4l.72.62a7.79,7.79,0,0,0,2.23-3.91,16,16,0,0,1,3.51-3.27,1,1,0,0,0,1.35-.17A1,1,0,0,0,23.64,8.3ZM10.08,21c.39.09.18-.36.48-.56s.75-.39.81-.69a1.58,1.58,0,0,1-.93.05,6.43,6.43,0,0,1-1.27-.49,2,2,0,0,0,.15,1A1,1,0,0,0,10.08,21Z" transform="translate(0 0)"/>
</svg>



    
      <span
      >
        heise-Bot
      </span>
</a>

    

<a
  href="/benachrichtigungen"
  class="
    link
    notification-links__link
  "
  name="footer.ho.sitemap.pushnachrichten"
>
      




<svg
  id="cp-bell-outline"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>Push Nachrichten</title>
  <path d="M15,20.9c0,1.6-1.3,2.9-3,3c-1.6-0.1-2.9-1.4-3-3h1.7c0,0,0,0,0,0.1c0,0.7,0.6,1.3,1.3,1.3 c0.7,0,1.3-0.6,1.3-1.3c0,0,0,0,0-0.1H15z M21.9,17.2v1.7H2.1v-1.7C6.9,15.6,4.2,6.7,8.9,4c0.6-0.4,1-1.1,1-1.8l0,0 c0-1,0.7-2,1.7-2.2C11.9,0,12.1,0,12.4,0c1,0.2,1.7,1.1,1.7,2.1l0,0c0,0.7,0.4,1.4,1,1.8C19.7,6.7,17.1,15.6,21.9,17.2z M19.2,16.9 c-4-2-1.4-9.6-5.8-12.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.3-0.2-0.6-0.3-1-0.3c-0.3,0-0.6,0.1-0.9,0.2c-0.2,0.1-0.3,0.1-0.5,0.2 C6.1,7.4,8.8,14.9,4.8,16.9H19.2z"/>
</svg>



    
      <span class="a-u-hide-from-tablet">
        Push
      </span>
      <span class="a-u-show-from-tablet">
        Push-Nachrichten
      </span>
    
</a>


</div>


    </div>

  </a-collapse>

</div>

              

<footer class="footer">
  <ul class="footer__list">

    
      <li class="footer__item">
        <a href="/Datenschutzerklaerung-der-Heise-Medien-GmbH-Co-KG-4860.html" class="footer__link">
          Datenschutz
        </a>
      </li>
    
      <li class="footer__item">
        <a href="javascript:window._sp_.loadPrivacyManagerModal(393726);" class="footer__link">
          Cookies &amp; Tracking
        </a>
      </li>
    
      <li class="footer__item">
        <a href="/impressum.html" class="footer__link">
          Impressum
        </a>
      </li>
    
      <li class="footer__item">
        <a href="/kontakt/" class="footer__link">
          Kontakt
        </a>
      </li>
    
      <li class="footer__item">
        <a href="" class="footer__link">
          
        </a>
      </li>
    
      <li class="footer__item">
        <span class="footer__text">
          
          <span class="js-red-bookmarklet">
            3069459
          </span>
        </span>
      </li>
  </ul>

  <ul class="footer__list footer__list--additional">
    <li class="footer__item">
      <a href="http://www.interred.de/" target="_blank" class="footer__link">
        Content Management by
        <strong class="interred">
  Inter<span class="interred__red">Red</span>
</strong>

      </a>
    </li>

    
      <li class="footer__item">
        <a href="https://www.plusline.net/" class="footer__link">
          Hosted by Plus.line
        </a>
      </li>
    
      <li class="footer__item">
        <a href="https://www.heise-medien.de/" class="footer__link">
          Copyright © 2021 Heise Medien
        </a>
      </li>
    

  </ul>
</footer>

          </div>
        </div>
      </div>

    

<style type="text/css">
  #consent-edit {
    position: fixed;
    bottom: 25px;
    right: 25px;
    height: 58px;
    max-width: 58px;
  }
  #consent-edit:empty {
    display: none;
  }
</style>

<div id="consent-edit"></div>

    
  
    <script async src="/assets/heise/ho/js/ho.js?96a22e8f55093e856dac"></script>
  


  <a-script async src="/assets/heise/hobell/js/hobell.js?06bbac94856ab76320f5" name="CleverPush" needs-consent></a-script>


    
        <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/news/Medienmogul-Rupert-Murdoch-wird-90-Der-Scharfmacher-laesst-nicht-locker-5076260.html" width="1" height="1" alt="" /></div>

        
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"newsticker",
                "sv":"i2"
            }
            
            if ( document.documentElement.dataset.device === "mobile" && typeof document.documentElement.dataset.responsive !== "undefined") {
                iam_data.st = "mobheise";
                iam_data.sv = "mo";
            }
            iom.c(iam_data, 1);
        </script>

        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='4e219e3b824245819e6cd5ba05469d81';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>
    

<a-analytics type="pingdom">
  <script type="application/json">
    {
      "vars": {
        "pageId": "522482d7abe53d8730000000"
      },
      "options": {
        "quota": 0.003
      }
    }
  </script>
</a-analytics>



    <!--JSON-D treenode: 5 -->
  </body>
</html>
<!-- Created with InterRed V20.1.4, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 3069459, iBID: 3070092, CID: 5076260, iCID: 5077420 -->
<!-- Link: $(LB3069459:Linktext)$ $(LC5076260:Linktext)$ -->
<!-- Generiert: 2021-03-11 08:35:50 -->

