<!DOCTYPE html>
<html lang="de">

<head>
    <title>Abgas-Skandal: Umrüstung von VW-Dieselautos bringt angeblich kaum Nachteile für Verbraucher | heise online
    </title>
    
    








<meta charset="utf-8">


<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//ad.yieldlab.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">

<meta name="publisher" content="Heise Medien" />
<meta name="viewport" content="width=1175" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.heise.de/newsticker/meldung/Abgas-Skandal-Umruestung-von-VW-Dieselautos-bringt-angeblich-kaum-Nachteile-fuer-Verbraucher-3606127.html" id="mobil_variante" />

    <link rel="prev" title="Vorige Meldung" href="/newsticker/meldung/Mysterioeses-Drahtlosgeraet-von-Apple-taucht-bei-Zulassungsbehoerde-auf-3606003.html" />    <link rel="next" title="Naechste Meldung" href="/newsticker/meldung/Technology-Review-sucht-die-besten-Innovatoren-unter-35-3606153.html" /><link rel="home" type="text/html" title="Startseite" href="/" />
<link rel="copyright" title="Copyright" href="/impressum.html" />    <meta name="date" content="2017-01-24T10:51:00" />
    <meta name="keywords" content="ADAC, Abgas-Skandal, VW, Volkswagen" />
    <meta name="author" content="Andreas Wilkens" />

            <meta name="topic" content="News" />        <meta name="description" content="Kaum höherer Verbrauch, kaum geringere Motorleistung, dafür wesentlich weniger Stickoxid-Ausstoß bringt die Umrüstung von Diesel-VW laut ADAC. Allerdings handelt es sich um Einzelergebnisse." />        <meta name="fulltitle" content="Abgas-Skandal: Umrüstung von VW-Dieselautos bringt angeblich kaum Nachteile für Verbraucher" />
        <meta name="DC.title" content="Abgas-Skandal: Umrüstung von VW-Dieselautos bringt angeblich kaum Nachteile für Verbraucher" />        <meta name="DC.description" content="Kaum höherer Verbrauch, kaum geringere Motorleistung, dafür wesentlich weniger Stickoxid-Ausstoß bringt die Umrüstung von Diesel-VW laut ADAC. Allerdings handelt es sich um Einzelergebnisse." />        <meta name="DC.identifier" content="http://heise.de/-3606127" scheme="DCTERMS.URI" />
        <meta name="kill_switch" content="" />    <!--googleoff: all-->
    
    <meta name="twitter:card"          content="summary" />
    <meta name="twitter:site"          content="@heiseonline" />
    <meta name="twitter:domain"        content="heise.de" />
    
    <meta property="og:title"          content="Abgas-Skandal: Umrüstung von VW-Dieselautos bringt angeblich kaum Nachteile für Verbraucher" />
    <meta property="og:type"           content="website" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.heise.de/newsticker/meldung/Abgas-Skandal-Umruestung-von-VW-Dieselautos-bringt-angeblich-kaum-Nachteile-fuer-Verbraucher-3606127.html" />
    <meta property="og:site_name"      content="heise online" />
    <meta property="og:image"          content="http://www.heise.de/imgs/18/2/1/2/9/3/5/5/DB2015AU01434_small-9af66c0ab87fa15d-5f6cbc911aa9fc77.jpeg" />
    <meta property="og:description"    content="Kaum höherer Verbrauch, kaum geringere Motorleistung, dafür wesentlich weniger Stickoxid-Ausstoß bringt die Umrüstung von Diesel-VW laut ADAC. Allerdings handelt es sich um Einzelergebnisse." />

    <!--googleon: all--><!--googleoff: all-->
<meta name="generator" content="InterRed V16.4.1, http://www.interred.de/, InterRed GmbH" />
<!--googleon: all-->

    


<script type="text/javascript" src="/js/mobile-deflect.min.js?ea85dfed7d6dc25326c5"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
        <script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js"></script>
        <script type="text/javascript" src="/js/plugins/jquery-ui-1.8.18_cycle.custom.min.js"></script>
    <script type="text/javascript" src="/js/ho/link_inline_images.min.js"></script>


<script type="text/javascript" src="//script.ioam.de/iam.js"></script>

    
<link href="/stil/standard2008.css?4bd8c091e19421fa892c" rel="stylesheet" type="text/css">

<link href="/stil/heise.css?7cce3e608fa30f06409c" rel="stylesheet" type="text/css">


    <!--googleoff: all-->
    <link href="/favicon.ico" rel="icon">
    <link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
    <link rel="search" title="Suche" href="https://www.heise.de/suche/">
    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von heise online" href="https://www.heise.de/newsticker/heise-atom.xml">
    <link rel="alternate" type="application/rss+xml" title="Aktuelle News von heise online (für ältere RSS-Reader)" href="https://www.heise.de/newsticker/heise.rdf">
    <link rel="apple-touch-icon" sizes="60x60" href="/icons/ho/apple-touch-icon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/icons/ho/apple-touch-icon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/icons/ho/apple-touch-icon-76.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/icons/ho/apple-touch-icon-152.png">
    <meta name="application-name" content="heise online">
    <meta name="msapplication-tooltip" content="heise online">
    <meta name="msapplication-starturl" content="https://www.heise.de/">
    <meta name="msapplication-TileColor" content="#999999">
    <meta name="msapplication-square70x70logo" content="https://www.heise.de/icons/ho/windows_tiny.png">
    <meta name="msapplication-square150x150logo" content="https://www.heise.de/icons/ho/windows_square.png">
    <meta name="msapplication-wide310x150logo" content="https://www.heise.de/icons/ho/windows_wide.png">
    <meta name="msapplication-square310x310logo" content="https://www.heise.de/icons/ho/windows_large.png">
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=5; cycle=1">
    <meta name="DC.creator" content="heise online">
    <link rel="publisher" href="https://plus.google.com/+heiseonline">        <link href="/stil/ho/heiseonline.css?60120a6bd2a7c0a0444d" rel="stylesheet" type="text/css">
    


    <!-- Start nugg.ad tag -->
    <script type="text/javascript">
    var NUGGjson;
    var nuggrid      = encodeURIComponent(top.location.href);
    var nuggadios    = navigator.userAgent.match(/iPhone|iPad|iPod/i);
    var nuggadmobile = navigator.userAgent.match(/mobile/i);
    var nugghost     = "https://heise.nuggad.net";
    var nuggn        = 923071392;
    var nuggsid      = 1216322088;
    var nuggtg       = encodeURIComponent("www.heise.de/newsticker/news-business");

    if (nuggadmobile) {
        nugghost = "https://heise.nuggad.net";
        nuggn    = 777637131;
        nuggsid  = 1216322088;
    }

    var nugguri = "";
    var nuggscr = document.createElement('script');
    nuggscr.type = 'text/javascript';

    if (nuggadios) {
        nugguri += "/javascripts/nuggad-ls.js";
    }
    else {
        nugguri += "/rc?nuggn=" + nuggn + "&nuggsid=" + nuggsid + "&nuggtg=" + nuggtg + "&nuggrid=" + nuggrid;
    }
    nuggscr.src = nugghost + nugguri;
    var n = document.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(nuggscr, n);
    </script>

    <script type="text/javascript">
    if (nuggadios) {
        nuggad.init({"rptn-url": nugghost}, function(api) {
            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
        });
    }
    </script>
    <!-- End nugg.ad tag -->
    
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//ad.yieldlab.net/yp/66446,66442,66430,66444,223159,505108,591208,66424?ts=5625364007;formats_223159=101,102,103,108,117,119"></script>

<script type="text/javascript">
    function ypGetInfo(yield_id, param) {
        if (typeof yl === "undefined" || yl.YpResult === "undefined") {
            return;
        }
        var yp_res = yl.YpResult.get(yield_id);
        if (yp_res) {
            if (param == "format") {
                return yp_res.format;
            }
            else if (param == "pid") {
                return yp_res.pid;
            }
            else {
                return yp_res.pricerange;
            }
        }
    }


    googletag.defineSlot("/6514/www.heise.de/newsticker/news-business", [[500,500],[540,65]], "div-gpt-ad-1")
        .addService(googletag.pubads());

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-business", [[300,250],[300,600],[336,280]], "div-gpt-ad-2")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66446", ypGetInfo("66446"))
                .setTargeting("pid_66446", ypGetInfo("66446", "pid"))
                .setTargeting("pricerange_66442", ypGetInfo("66442"))
                .setTargeting("pid_66442", ypGetInfo("66442", "pid"));
                    var gallery_adUnit = "/6514/www.heise.de/newsticker/news-business";

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-business", [[468,60],[728,90],[970,250]], "div-gpt-ad-3")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66430", ypGetInfo("66430"))
                .setTargeting("pid_66430", ypGetInfo("66430", "pid"))
                .setTargeting("pricerange_66444", ypGetInfo("66444"))
                .setTargeting("pid_66444", ypGetInfo("66444", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("pricerange_505108", ypGetInfo("505108"))
                .setTargeting("pid_505108", ypGetInfo("505108", "pid"))
                .setTargeting("pricerange_591208", ypGetInfo("591208"))
                .setTargeting("pid_591208", ypGetInfo("591208", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"));

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-business", [[160,600],[200,800]], "div-gpt-ad-4")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66424", ypGetInfo("66424"))
                .setTargeting("pid_66424", ypGetInfo("66424", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"));

if (typeof NUGGjson === "object") {
    for (var nuggkey in NUGGjson) {
        googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
    }
}
googletag.pubads().setTargeting("kw", ["ADAC","Abgas-Skandal","VW","Volkswagen"]);
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>



</head>

<body class=" ho" >


    

<div class="heisetopnavi no-touch v14">
    <div class="heisetopnavi_header">
        <header role="banner">
            <div class="heisetopnavi_login">
                
                    
                    <script type="text/javascript" src="/js/ho/login.min.js?2b5af9d8ce561fe1dee8"></script>
                
                <div id="navi_login">
                    <p><a href="https://www.heise.de/userdb/sso?rm=show_login&amp;dirid=1&amp;objekt=/">Einloggen</a> auf heise online</p>
                </div>
            </div>
            <div class="heisetopnavi_hover_legacy">
                <nav role="navigation">
                    <a href="/" class="heisetopnavi_logo" title="heise online">
                        <img src="//www.heise.de/icons/ho/heise_online_logo_top.gif" alt="heise online" id="heisetopnavi_ho_logo_top_img">
                    </a>
                    <a href="#heisetopnavi_sub_container" class="heisetopnavi_button" aria-haspopup="true"></a>
                    <div id="heisetopnavi_sub_container">
                        <ul id="heisetopnavi_sub">
                            <li class="new_list one">
                                <ul>
                                    <li class="heisetopnavi_ho"><a href="/" title="heise online – IT-News" name="dachzeile.ho.ho">News</a></li>
                                    <li class="heisetopnavi_dev"><a href="/developer/" title="heise Developer – Informationen für Entwickler" name="dachzeile.ho.developer">heise Developer</a></li>
                                    <li class="heisetopnavi_net"><a href="https://www.heise.de/thema/Netze" title="Themenseite Netze" name="dachzeile.ho.netze">heise Netze</a></li>
                                    <li class="heisetopnavi_op"><a href="https://www.heise.de/thema/Linux-und-Open-Source" title="Themenseite Linux und Open Source" name="dachzeile.ho.open">heise Open Source</a></li>
                                    <li class="heisetopnavi_sec"><a href="/security/" title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit" name="dachzeile.ho.security">heise Security</a></li>
                                </ul>
                            </li>
                            <li class="new_list two">
                                <ul>
                                    <li class="heisetopnavi_ct"><a href="/ct/" title="c't – Magazin für Computertechnik" name="dachzeile.ho.ct">c't</a></li>
                                    <li class="heisetopnavi_ix"><a href="/ix/" title="iX – Magazin für professionelle Informationstechnik" name="dachzeile.ho.ix">iX</a></li>
                                    <li class="heisetopnavi_tr"><a href="/tr/" title="Technology Review – Das M.I.T.-Magazin für Innovation" name="dachzeile.ho.tr">Technology Review</a></li>
                                    <li class="heisetopnavi_df"><a href="/foto/" title="c't Fotografie" name="dachzeile.ho.ct-fotografie">c't Fotografie</a></li>
                                    <li class="heisetopnavi_mac"><a href="/mac-and-i/" title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple" name="dachzeile.ho.mac-and-i">Mac &amp; i</a></li>
                                    <li class="heisetopnavi_hh"><a href="/make/" title="Make – Kreativ mit Technik" name="dachzeile.ho.make">Make</a></li>
                                </ul>
                            </li>
                            <li class="new_list three">
                                <ul>
                                    <li class="heisetopnavi_tp"><a href="/tp/" title="Telepolis" name="dachzeile.ho.tp">Telepolis</a></li>
                                    <li class="heisetopnavi_aut"><a href="/autos/" title="heise Autos – News, Tests, Technik, Service rund ums Auto" name="dachzeile.ho.autos">heise Autos</a></li>
                                    <li class="heisetopnavi_tech"><a href="//www.techstage.de/" title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co." name="dachzeile.ho.techstage">TechStage</a></li>
                                </ul>
                            </li>
                            <li class="new_list four">
                                <ul>
                                    <li class="heisetopnavi_swv"><a href="/download/" title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android" name="dachzeile.ho.download">heise Download</a></li>
                                    <li class="heisetopnavi_pvg"><a href="/preisvergleich/" title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten" name="dachzeile.ho.preisvergleich">Preisvergleich</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.whitepapers">Whitepapers</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.webcasts">Webcasts</a></li>
                                    <li class="heisetopnavi_job"><a href="/jobs/" title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche" name="dachzeile.ho.jobs">Stellenmarkt</a></li>
                                    <li class="heisetopnavi_gutscheine"><a href="https://gutscheine.heise.de/" title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen" name="dachzeile.ho.gutscheine">Gutscheine</a></li>
                                    <li class="heisetopnavi_itm"><a href="/itmarkt/" title="IT-Markt – Branchenverzeichnis der IT-Fachhändler" name="dachzeile.ho.itmarkt">IT-Markt</a></li>
                                    <li class="heisetopnavi_tarifr"><a href="/tarifrechner/" title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas" name="dachzeile.ho.tarifrechner">Tarifrechner</a></li>
                                    <li class="heisetopnavi_tools"><a href="/tools/" title="Netzwerk-Tools" name="dachzeile.ho.tools">Netzwerk-Tools</a></li>
                                </ul>
                            </li>
                            <li class="new_list five">
                                <ul>
                                    <li class="heisetopnavi_shop"><a href="https://shop.heise.de/" title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray" name="dachzeile.ho.shop">heise shop</a></li>
                                    <li class="heisetopnavi_kio"><a href="https://shop.heise.de/artikel-archiv/" title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte" name="dachzeile.ho.artikel-archiv">Artikel-Archiv</a></li>
                                    <li class="heisetopnavi_abo"><a href="https://shop.heise.de/abo" title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i" name="dachzeile.ho.abo">Zeitschriften-Abo</a></li>
                                    <li class="heisetopnavi_eve"><a href="/events/" title="heise Events – Konferenzen, Seminare, Workshops" name="dachzeile.ho.events">Veranstaltungen</a></li>
                                    <li class="heisetopnavi_hmg"><a href="https://heise-gruppe.de/-1812545" title="Arbeiten bei heise – Heise als Arbeitgeber" name="dachzeile.ho.hmg">Arbeiten bei Heise</a></li>
                                    <li class="heisetopnavi_media"><a href="/mediadaten/" title="Mediadaten Heise Medien" name="dachzeile.ho.mediadaten">Mediadaten</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>

            

            
                
                    
                    
            

            <form accept-charset="utf-8" method="get" action="/suche/" id="heisetopnavi_search" role="search">
                <fieldset>
                    <input type="search" class="search_text" value="" name="q" placeholder="in heise online suchen" data-autocomplete="true" data-searchpath="/suche/" ><input type="image" src="//www.heise.de/icons/ho/heise_online_lupe.gif" alt="Los" class="search_submit" name="search_submit">
                    <input type="hidden" class="search_hidden" value="search" name="rm">
                </fieldset>
            </form>
        </header>
    </div>
    <div class="clear"></div>
</div>

<script type="text/javascript">
if (typeof jQuery !== "undefined") {
    jQuery(document).ready(function($) {
        // Support Touch-Devices
        $('.heisetopnavi_button').bind('touchstart', function(e) {
            e.preventDefault();
            if ($(e.target).is('a.heisetopnavi_button')) {
                $(this).toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        $('.heisetopnavi .heisetopnavi_button').click(function(e) {
            e.preventDefault();
        });

        // Support Keyboard
        $('.heisetopnavi .heisetopnavi_button').keyup(function(e) {
            if (e.which == 13 && $(e.target).is('a.heisetopnavi_button')) {
                $('.heisetopnavi .heisetopnavi_button').toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        /*
         * Open/Close Menu with JavaScript for more Usability
         */

        $('.heisetopnavi').removeClass('no-touch');

        // Logo + Icon
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseenter(function() {
            var timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').addClass('active');
                $('.heisetopnavi nav').addClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 300);
            $(this).data('timeout_id', timeout_id);
        });
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseleave(function() {
            var timeout_id = $(this).data('timeout_id');
            window.clearTimeout(timeout_id);
            timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').removeClass('active');
                $('.heisetopnavi nav').removeClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 0);
            $(this).data('timeout_id', timeout_id);
        });
    });

    if (typeof heiseLogin != "undefined") {
        heiseLogin.login_fill_navigation({});
    }
}
</script>


    <div id="container">
        <div id="container_content">
            <div id="logo_bereich" class="socialmedia">
                <div class="logo">
                        <a href="/" title="heise online News" class="channel_titel">News</a>
                </div>
                <ul class="navigation">
                    <li><strong><a href="/newsticker/classic/" title="Newsticker Classic">Newsticker</a></strong></li>
                    <li><strong><a href="/newsticker/" title="7-Tage-News">7-Tage-News</a></strong></li>
                    <li><strong><a href="/newsticker/archiv/" title="Newsticker Archiv">Archiv</a></strong></li>
                    <li><strong><a href="/video/" title="Videos">Videos</a></strong></li>
                    <li><strong><a href="/forum/" title="Leserforum">Foren</a></strong></li>
                </ul>
                <ul class="sub_navigation_new">
                    <li class="rss">
                        <a href="/news-extern/news.html" name="header.ho.sm.rss" title="RSS-Feeds abonnieren">
                            <svg class="rss">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#rss"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="newsletter">
                        <a href="/newsletter/" name="header.ho.sm.newsletter"  title="Newsletter abonnieren">
                            <svg class="newsletter">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#envelope"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="google">
                        <a href="https://plus.google.com/+heiseonline" name="header.ho.sm.google" title="heise online auf Google+ folgen" target="_blank">
                            <svg class="google">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#google-plus"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="facebook">
                        <a href="https://www.facebook.com/heiseonline" name="header.ho.sm.facebook" title="heise online auf Facebook folgen" target="_blank">
                            <svg class="facebook">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#facebook-f"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="twitter">
                        <a href="https://twitter.com/heiseonline" name="header.ho.sm.twitter" title="heise online auf Twitter folgen" target="_blank">
                            <svg class="twitter">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#twitter"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="kontakt">
                        <a href="/kontakt/" title="heise online Kontakt">Kontakt</a>
                    </li>
                </ul>
            </div>
                            <div id="themen_aktuell" class="linear">
                                <p>Topthemen:</p>
                                <ol>
                                    <li><a name="themen.ho.windows_10" href="/thema/Windows-10">Windows 10</a></li>
                                    <li><a name="themen.ho.ransomware" href="/thema/Ransomware">Ransomware</a></li>
                                    <li><a name="themen.ho.raspberry_pi" href="/thema/Raspberry-Pi">Raspberry Pi</a></li>
                                    <li><a name="themen.ho.ios_10" href="/thema/iOS-10">iOS 10</a></li>
                                    <li><a name="themen.ho.fritzbox" href="/thema/Fritzbox">Fritzbox</a></li>
                                    <li><a name="themen.ho.whatsapp" href="/thema/WhatsApp">WhatsApp</a></li>
                                    <li><a name="themen.ho.autonome_autos" href="/thema/autonomes-Fahren">autonome Autos</a></li>
                                    <li><a name="themen.ho.ces" href="/thema/CES">CES</a></li>
                                    <li><a name="themen.ho.autonomes_fahren" href="/thema/autonomes-Fahren">autonomes Fahren</a></li>
                                </ol>
                            </div>
                

    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/" title="heise online">
                    <span itemprop="name">heise online</span>
                </a>
                <meta itemprop="position" content="1">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/" title="News">
                    <span itemprop="name">News</span>
                </a>
                <meta itemprop="position" content="2">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/?jahr=2017" title="2017">
                    <span itemprop="name">2017</span>
                </a>
                <meta itemprop="position" content="3">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/?jahr=2017;woche=4" title="KW 4">
                    <span itemprop="name">KW 4</span>
                </a>
                <meta itemprop="position" content="4">
            </li>
                <li class="active">
                    <h1 class="breadcrumb-headline inline">
                        Abgas-Skandal: Umrüstung von VW-Dieselautos bringt angeblich kaum Nachteile für Verbraucher
                    </h1>
                </li>
    </ol>

            <div id="mitte">
                <div id="mitte_links">
            <!--googleon: all-->
            <div id="mitte_news">
    <!--googleoff: all-->
        <p class="news_navi">
                <a href="/newsticker/meldung/Mysterioeses-Drahtlosgeraet-von-Apple-taucht-bei-Zulassungsbehoerde-auf-3606003.html" name="meldung.newsticker.top.prev"><span class="rsaquo">«</span>&nbsp;Vorige</a>
            |
                <a href="/newsticker/meldung/Technology-Review-sucht-die-besten-Innovatoren-unter-35-3606153.html" name="meldung.newsticker.top.next">Nächste&nbsp;<span class="rsaquo">»</span></a>
        </p>
    <article>
        <!-- RSPEAK_START -->
<!--googleon: all-->
<header class="article-header meldung">
    <h2 class="news_headline">Abgas-Skandal: Umrüstung von VW-Dieselautos bringt angeblich kaum Nachteile für Verbraucher</h2>
    <!-- RSPEAK_STOP -->
    <!--googleoff: all-->
        <div class="channel-info-svg-logo">
                <a href="/" title="heise online" class="ho">heise online</a>
        </div>
    <div class="publish-info">
        <time datetime="2017-01-24T10:51:00">24.01.2017 10:51 Uhr</time>
        <!--googleon: all-->
            <span class="author">Andreas Wilkens</span>
        <!--googleoff: all-->
    </div>
    <div class="readspeaker-link">
        <a href="/newsticker/meldung/Abgas-Skandal-Umruestung-von-VW-Dieselautos-bringt-angeblich-kaum-Nachteile-fuer-Verbraucher-3606127.html?view=audio" title="Meldung vorlesen und MP3-Download">vorlesen</a>
    </div>
</header>

        <!--googleon: all-->
        <!-- RSPEAK_START -->
        <div class="meldung_wrapper">
    
        
    

    <!-- RSPEAK_STOP -->
    <figure class="aufmacherbild">
            <img src="//1.f.ix.de/scale/geometry/695/q75/imgs/18/2/1/2/9/3/5/5/DB2015AU01434_small-9af66c0ab87fa15d-5f6cbc911aa9fc77.jpeg">
            <figcaption>
                <p class="source">(Bild:&nbsp;VW)</p>
            </figcaption>
    </figure>
    <!-- RSPEAK_START -->

            <p class="meldung_anrisstext"><strong>Kaum höherer Verbrauch, kaum geringere Motorleistung, dafür wesentlich weniger Stickoxid-Ausstoß bringt die Umrüstung von Diesel-VW laut ADAC. Allerdings handelt es sich um Einzelergebnisse.</strong></p>
                    
            <p>Der ADAC hat im Zug des Abgas-Skandals Dieselautos von VW vor und nach der Umrüstung getestet und keine größeren Nachteile im Verbrauch und in der Motorleistung gefunden, die Emissionswerte seien gesunken. Dies <a href="http://www.noz.de/deutschland-welt/wirtschaft/artikel/839780/adac-diesel-umruestung-erfolgreich-golf-und-polo-im-test#" target="_blank" rel="external">berichtet die <em>Osnabrücker Zeitung</em></a>, der Test-Ergebnisse des Automobilclubs nach eigenen Angaben vorlagen. Beim Golf 2.0 Diesel sei der Stickoxid-Ausstoß um bis zu 33,9 Prozent zurückgegangen, beim Polo bis zu 22,9 Prozent. Bei einem Golf VI Variant 1.6., bei dem zusätzlich zum Software-Update ein kleines Plastikgitter eingebaut wurden, seien die Stickoxid-Emissionen um bis zu 57 Prozent gesunken.</p>
<p>Der ADAC habe nicht nur nach dem offiziellen Testverfahren, dem Neuen Europäischen Fahrzyklus (NEFZ) geprüft, sondern auch nach einem eigenen Verfahren auf der Autobahn und nach einem internationalen Verfahren. Allerdings handele es sich um Einzelergebnisse, es sei jeweils ein Auto untersucht worden. Bei allen drei Fahrzeugen habe der Kraftstoffverbrauch schon vor der Umrüstung über den Herstellerangaben gelesen: Beim Polo zu 9,6 Prozent, beim Golf Variant 2,5 Prozent. Nach der Umrüstung seien die Verbrauchswerte beim Golf Variant und beim 2-Liter-Golf um bis zu 2,5 Prozent gestiegen, beim Polo bis zu 2,7 Prozent.</p>
<p>
<div class="gallery compact" data-content-id="3091988" data-data-url="/bilderstrecke/bilderstrecke_3091988.html?view=jsonp;cid=3606127;lid=5" data-debug="0" data-image-cursor="0" data-inline-color-schema="light" data-inline-layout="compact" data-inline-ratio="1:1" data-noscript-url="/newsticker/bilderstrecke/bilderstrecke_3091988.html?back=3606127" data-title="Chronologie des Abgas-Skandals von VW">
	<span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">38</span></span>
	<h2><a href="/newsticker/bilderstrecke/bilderstrecke_3091988.html?back=3606127" title="Bilderstrecke: Chronologie des Abgas-Skandals von VW (38 Bilder)">Chronologie des Abgas-Skandals von VW (38 Bilder)</a></h2>
	<a href="/newsticker/bilderstrecke/bilderstrecke_3091988.html?back=3606127" title="Bilderstrecke: Chronologie des Abgas-Skandals von VW (38 Bilder)"><div class="gallery-inner"><figure><img src="//1.f.ix.de/scale/geometry/696/q50/imgs/71/1/7/4/2/0/8/9/epabuilding_1-eba98d783ff7d39e.png"></figure></div></a>
	
	<figcaption>Mitte September 2015:&nbsp; Die US-Umweltschutzbehörde <a href="http://www.heise.de/meldung/US-Umweltbehoerde-VW-mogelt-per-Software-2822045.html">EPA beschuldigt den Volkswagen-Konzern</a>, Diesel-PKWs der Baujahre 2009 bis 2015 mit einer Software ausgestattet zu haben, die die Prüfungen auf US-amerikanische Umweltbestimmungen austrickst. Zu ähnlichen Untersuchungsergebnissen ist auch das California Air Resources Board (CARB) gekommen. Beide Behörden haben entsprechende Beschwerden an VW geschickt. (Im Bild: Zentrale der EPA in Washington D.C.)<br> (Bild: EPA<br />)</figcaption>
</div>

<!-- AUTHOR-DATA-MARKER-BEGIN -->

<!-- RSPEAK_STOP -->
<span class="ISI_IGNORE">(<a href="mailto:anw@ct.de" title="Andreas Wilkens">anw</a>)</span>
<br class="clear" />
<!-- RSPEAK_START -->
<!-- AUTHOR-DATA-MARKER-END -->
</p>

        </div>
        <!--googleoff: all-->
        <!-- RSPEAK_STOP -->

        

<footer class="article-footer">
        <p class="news_navi">
            <a href="/newsticker/meldung/Mysterioeses-Drahtlosgeraet-von-Apple-taucht-bei-Zulassungsbehoerde-auf-3606003.html" name="meldung.newsticker.bottom.prev"><span class="rsaquo">«</span>&nbsp;Vorige</a>
            |
            <a href="/newsticker/meldung/Technology-Review-sucht-die-besten-Innovatoren-unter-35-3606153.html" name="meldung.newsticker.bottom.next">Nächste&nbsp;<span class="rsaquo">»</span></a>
        </p>
        <div class="link_forum_beitrag news">
            <p>
                <a href="https://www.heise.de/forum/heise-online/News-Kommentare/Abgas-Skandal-Umruestung-von-VW-Dieselautos-bringt-angeblich-kaum-Nachteile-fuer-Verbraucher/forum-372941/comment/">
                    <b>
                            Kommentare lesen
                            (34 Beiträge)
                    </b>
                </a>
            </p>
        </div>
        <p class="themen_foren mit_button_zur_startseite">
            Forum zum Thema:
            <a href="https://www.heise.de/forum/heise-online/Mobil/forum-26/comment/" title="Zum Themenforum Mobil">
                Mobil
            </a>
        </p>
        <div class="button_zur_startseite">
            <a class="btn btn-primary" title="zur Startseite von heise online" href="/" name="meldung.newsticker.bottom.zurstartseite">zur Startseite</a>
        </div>

    <div data-backend-url="/shariff-backend/" class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/newsticker/meldung/Abgas-Skandal-Umruestung-von-VW-Dieselautos-bringt-angeblich-kaum-Nachteile-fuer-Verbraucher-3606127.html?view=mail"></div>
        <p class="permalink"><a href="https://heise.de/-3606127">https://heise.de/-3606127</a></p>
        <p class="printversion">
            <a href="/newsticker/meldung/Abgas-Skandal-Umruestung-von-VW-Dieselautos-bringt-angeblich-kaum-Nachteile-fuer-Verbraucher-3606127.html?view=print" rel="nofollow">Drucken</a>
        </p>

</footer>


    </article>

    
<p class="themenseiten">
    <span class="themen_label">Mehr zum Thema</span>
    
        <a href="/thema/Abgas_Skandal" title="Themenseite Abgas-Skandal">Abgas-Skandal</a>
    
</p>


    
        


<aside class="recommendations ho list-view" >

    <header>Weitere News zum Thema</header>

    <nav>
        <div class="recommendation from-ho has-gallery  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Abgas-Skandal-VW-will-Rueckruf-fuer-alle-Modelle-bis-Jahresende-anschieben-3282833.html" name="meldung.ho.recom.meldung_thema.c3282833" title="Abgas-Skandal: VW will Rückruf für alle Modelle bis Jahresende anschieben">
                 <header class="equal">Abgas-Skandal: VW will Rückruf für alle Modelle bis Jahresende anschieben</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/6/2/8/5/8/urn-newsml-dpa-com-20090101-140306-99-04534_large_4_3-0ac9f62d5148d299.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/6/2/8/5/8/urn-newsml-dpa-com-20090101-140306-99-04534_large_4_3-0ac9f62d5148d299.jpeg" alt="Volkswagen"/>
                      </div>
                      
                      <figcaption>
                        <p>Lange stockte der Rückruf bei VW, jetzt kommt er langsam in Fahrt. Bis Jahresende will der Autohersteller die Umrüstung für alle Modelle zumindest…</p>
                        <time data-comment-count="52" datetime="2016-08-01T12:33:00Z">01. August 2016, 14:33 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho has-gallery  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Abgas-Skandal-VW-hat-erst-einen-Bruchteil-der-manipulierten-Autos-in-Europa-umgeruestet-3326725.html" name="meldung.ho.recom.meldung_thema.c3326725" title="Abgas-Skandal: VW hat erst einen Bruchteil der manipulierten Autos in Europa umgerüstet">
                 <header class="equal">Abgas-Skandal: VW hat erst einen Bruchteil der manipulierten Autos in Europa umgerüstet</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/9/2/4/6/8/vw-a508624c74d24646.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/9/2/4/6/8/vw-a508624c74d24646.jpeg" alt="Abgas-Skandal: VW hat erst einen Bruchteil der manipulierten Autos in Europa umgerÃ¼stet"/>
                      </div>
                      
                      <figcaption>
                        <p>8,5 Millionen Diesel muss Volkswagen in Europa wegen manipulierter Motorsoftware umrüsten. Gut die Hälfte darf schon in die Werkstätten. Das ist aber…</p>
                        <time data-comment-count="202" datetime="2016-09-19T10:21:00Z">19. September 2016, 12:21 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Abgas-Skandal-VW-ruft-als-naechstes-Passat-Modelle-zurueck-3090722.html" name="meldung.ho.recom.meldung_thema.c3090722" title="Abgas-Skandal: VW ruft als nächstes Passat-Modelle zurück">
                 <header class="equal">Abgas-Skandal: VW ruft als nächstes Passat-Modelle zurück</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/7/4/1/3/3/5/DB2014AU01283_large-afe06706f0c10af2.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/7/4/1/3/3/5/DB2014AU01283_large-afe06706f0c10af2.jpeg" alt="VW-Passat"/>
                      </div>
                      
                      <figcaption>
                        <p>Bundesverkehrsminister Alexander Dobrindt hat sich in Berlin angeschaut, wie ein VW-Diesel mit neuer Motorsoftware bespielt wurde. Dabei wurde der…</p>
                        <time data-comment-count="144" datetime="2016-02-02T14:19:00Z">02. Februar 2016, 15:19 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho has-gallery  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Marktforscher-Smartphone-Absatz-waechst-nur-noch-schwach-3191609.html" name="meldung.ho.recom.meldung_thema.c3191609" title="Marktforscher: Smartphone-Absatz wächst nur noch schwach">
                 <header class="equal">Marktforscher: Smartphone-Absatz wächst nur noch schwach</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/0/2/7/0/9/mwc15-szene-phones-8fdf318874ef73ee.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/0/2/7/0/9/mwc15-szene-phones-8fdf318874ef73ee.jpeg" alt="Smartphones"/>
                      </div>
                      
                      <figcaption>
                        <p>So sieht der Smartphone-Markt Anfang 2016 aus: Kaum Wachstum, die iPhone-Verkäufe fallen um 16 Prozent und in der weltweiten Top 5 verdrängen zwei…</p>
                        <time data-comment-count="19" datetime="2016-04-28T09:22:00Z">28. April 2016, 11:22 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>


<aside class="recommendations ho two-columns"  data-equal-max=".equal" >

    <header>Themen im Trend</header>

    <nav>
        <div class="recommendation from-tp  has-comment " data-sourcechannel="tp">
             <a href="/tp/features/Aus-den-US-Geheimdiensten-wird-vor-Zerfall-der-westlichen-Geheimdienstallianz-gewarnt-3605912.html" name="meldung.ho.recom.trending_pi.c3605912" title="Aus den US-Geheimdiensten wird vor Zerfall der westlichen Geheimdienstallianz gewarnt">
                 <header class="equal">Aus den US-Geheimdiensten wird vor Zerfall der westlichen Geheimdienstallianz gewarnt</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/tp/imgs/89/2/1/2/9/1/8/0/cia-f578b36921e1d0c5.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/tp/imgs/89/2/1/2/9/1/8/0/cia-f578b36921e1d0c5.jpeg" alt=""/>
                      </div>
                      
                      <figcaption>
                        <p>Auch nach dem Schmusekurs von Trump in der CIA-Zentrale rumort es in transatlantischen Kreisen in den Geheimdiensten und der Politik weiter</p>
                        <time data-comment-count="34" datetime="2017-01-23T23:00:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-tp  has-comment " data-sourcechannel="tp">
             <a href="/tp/features/Facebook-Wahrheitspruefer-Correctiv-verstrickt-sich-in-Widersprueche-3605916.html" name="meldung.ho.recom.trending_pi.c3605916" title="Facebook-&quot;Wahrheitsprüfer&quot; Correctiv verstrickt sich in Widersprüche">
                 <header class="equal">Facebook-&quot;Wahrheitsprüfer&quot; Correctiv verstrickt sich in Widersprüche</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/tp/imgs/89/2/1/2/9/1/8/4/mooc_ho-076c55ee5537c429.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/tp/imgs/89/2/1/2/9/1/8/4/mooc_ho-076c55ee5537c429.jpeg" alt=""/>
                      </div>
                      
                      <figcaption>
                        <p>Die Faktenchecker von Correctiv können bislang nicht sagen, nach welchen Kriterien sie &quot;Fake News&quot; auf Facebook kennzeichnen wollen</p>
                        <time data-comment-count="123" datetime="2017-01-23T23:00:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>

        


    
    
    
    
		
	
	
































    
		
			<div class="buehnenteaser clearfix">
				
	                
  


  


<aside class="row channel channel_ho" data-equal-max=".equal" aria-role="complementary">
  <div class="col-xs-12 col-md-12">
    <header class="stage-header">
      <a href="/" name="ho.meldung.buehne.channel_ho.cat_link">
        <span class="stage-linktext">Zur heise online Startseite</span>
        <span class="stage-channel">
          
          
    <svg class="channel-logo ho heiseonline" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 841.9 1057.3 200"><g fill="#888"><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/></g><path fill="#888" d="M239.7 880.5h19.6v46h.2c2.3-3.6 5.7-6.8 9.7-8.8 4-2.3 8.4-3.4 13.3-3.4 13.1 0 26.9 8.6 26.9 33.4v45.4h-19.6v-43.3c0-11.3-4.1-19.6-14.9-19.6-7.5 0-12.9 5-15.1 11-.7 1.6-.7 3.6-.7 5.9v46.2h-19.6V880.7h.2v-.2zM344 959.9c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm58-51.9c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.5 4.5 10.9 10.6zm-20.9 98.6v-77.1h19.6v77.1h-19.6zm43-17.7c4.5 2.7 12.8 5.6 19.8 5.6 8.6 0 12.2-3.4 12.2-8.6 0-5.2-3.2-7.9-12.8-11.3-15.1-5.2-21.4-13.5-21.2-22.5 0-13.7 11.3-24.2 29.1-24.2 8.6 0 16 2.3 20.5 4.5l-4 13.8c-3.4-1.8-9.5-4.5-16.3-4.5-7 0-10.8 3.4-10.8 8.1 0 5 3.6 7.4 13.5 10.8 13.8 5 20.5 12.2 20.7 23.7 0 13.8-11 24.2-31.4 24.2-9.3 0-17.8-2.3-23.4-5.6l4.1-14zm83.9-15.3c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25.1-.2-39.9-15.6-39.9-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.4-.1zm33.9-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm140.1 7.6c0 28.4-19.9 41-39.5 41-21.9-.2-38.6-15.1-38.6-39.9 0-25.3 16.7-41 39.9-41 22.8.2 38.2 16.4 38.2 39.9zm-58.2.7c0 14.9 7.4 26 19.2 26 11.1 0 18.9-11 18.9-26.4 0-12-5.4-25.9-18.7-25.9-13.8.3-19.4 13.5-19.4 26.3zm74.2-15.6c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3H732v-53.9zm90.5-58.4h19.6v112.6h-19.6V880.5zm61.6 13.8c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.8 4.5 10.9 10.6zm-20.8 98.6v-77.1h19.6v77.1h-19.6zm40.6-54c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3h-19.6v-53.9zm101.1 21c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34z"/></svg>

        </span>
        <span class="stage-slug">Top-News der Redaktion von heise online</span>
      </a>
    </header>
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Elektromobilitaet-Praxistest-von-Oberleitungs-Lkw-auf-zwei-Strecken-ab-Ende-2018-3605961.html" name="ho.meldung.buehne.channel_ho.1">
      <header class="equal"><small>Elektromobilität</small>Praxistest von Oberleitungs-Lkw auf zwei Strecken</header>
    </a>
    <a href="/newsticker/meldung/Elektromobilitaet-Praxistest-von-Oberleitungs-Lkw-auf-zwei-Strecken-ab-Ende-2018-3605961.html" class="article" name="ho.meldung.buehne.channel_ho.1">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/2/9/3/8/4/e9e29e7296afb97c2c0210742003583d_edited_127356452_b5039875c3-ea7d5f3e5640496b.png" class="img-responsive" alt="Praxistest von Strom-Lkw auf zwei Strecken ab Ende 2018"/>
      <p>Nach langer Planung wird es jetzt konkret: Die Oberleitungs-Lkw kommen – zumindest auf zwei deutschen Autobahnen. Ein Praxistest…</p>
      
      
          <span class="media">
            <svg preserveAspectRatio="xMinYMin" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill="#999" d="M9.6 6.8c0 1-.8 1.8-1.8 1.8S6 7.8 6 6.8 6.8 5 7.8 5s1.8.8 1.8 1.8zM20 3v11H0V3h20zm-1 1H1v9l3-4 5 2 5-6 5 5V4z"/></svg>
          </span>
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Trump-sorgt-mit-Ausstieg-aus-Freihandelsabkommen-TPP-fuer-Unmut-3605983.html" name="ho.meldung.buehne.channel_ho.2">
      <header class="equal"><small>Freihandelsabkommen </small>Trump sorgt mit Ausstieg aus TPP für Unmut</header>
    </a>
    <a href="/newsticker/meldung/Trump-sorgt-mit-Ausstieg-aus-Freihandelsabkommen-TPP-fuer-Unmut-3605983.html" class="article" name="ho.meldung.buehne.channel_ho.2">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/2/9/3/8/4/Pazifik-fd723cab7927cd60.jpeg" class="img-responsive" alt="Pazifik, TPP, Ozean"/>
      <p>Als eine seiner ersten Amtshandlungen verkündet US-Präsident Trump den Ausstieg aus dem transpazifischen Handelsabkommen TPP.</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/FritzOS-6-80-nun-auch-fuer-die-Fritzbox-7490-erhaeltlich-3605362.html" name="ho.meldung.buehne.channel_ho.3">
      <header class="equal"><small>AVM</small>FritzOS 6.80 nun auch für die Fritzbox 7490 erhältlich</header>
    </a>
    <a href="/newsticker/meldung/FritzOS-6-80-nun-auch-fuer-die-Fritzbox-7490-erhaeltlich-3605362.html" class="article" name="ho.meldung.buehne.channel_ho.3">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/2/9/3/8/4/Bildschirmfoto_2017-01-23_um_16-cd8da15ce19505b1.png" class="img-responsive" alt="FritzOS: Version 6.80 nun auch für das Modell 7490 erhältlich"/>
      <p>Nach dem aktuellen Spitzenmodell Fritzbox 7580 erhält nun auch dessen Vorgänger Fritzbox 7490 das neue FritzOS 6.80 mit mehreren…</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Resident-Evil-7-im-Test-Endlich-der-blanke-Horror-in-VR-3605860.html" name="ho.meldung.buehne.channel_ho.4">
      <header class="equal"><small>Resident Evil 7 im Test</small>Endlich der blanke Horror in VR </header>
    </a>
    <a href="/newsticker/meldung/Resident-Evil-7-im-Test-Endlich-der-blanke-Horror-in-VR-3605860.html" class="article" name="ho.meldung.buehne.channel_ho.4">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/2/9/3/8/4/RESIDENT_EVIL_7_biohazard_Happy_Family_neu-e63fdccbe81fd754.jpeg" class="img-responsive" alt="Resident Evil 7 Test: Endlich der blanke Horror in VR"/>
      <p>Capcom wagt den Neuanfang: Weniger Action, mehr Atmosphäre. An normalen Bildschirmen funktioniert das hervorragend. Spektakulär…</p>
      
          <span class="media">
            <svg preserveAspectRatio="xMinYMin" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" fill="#999" d="M17.8 3H2.3C1 3 0 4 0 5.3v6.5C0 13 1 14 2.3 14h15.5c1.2 0 2.2-1 2.2-2.3V5.3C20 4 19 3 17.8 3zm-9.6 9V5l4.3 3.5L8.2 12z"/></svg>
          </span>
      
      
          <span class="media">
            <svg preserveAspectRatio="xMinYMin" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill="#999" d="M9.6 6.8c0 1-.8 1.8-1.8 1.8S6 7.8 6 6.8 6.8 5 7.8 5s1.8.8 1.8 1.8zM20 3v11H0V3h20zm-1 1H1v9l3-4 5 2 5-6 5 5V4z"/></svg>
          </span>
      
      
      
    </a>
    
  </div>
  
  
</aside>

				
			</div>
		
	

</div>

            <!--googleoff: all-->
            <div class="adbottom clearfix">
                <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-business%2F&kw=ADAC%2CAbgas-Skandal%2CVW%2CVolkswagen&c=5625364007&sz=500x500%7C540x65&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-business%2F&kw=ADAC%2CAbgas-Skandal%2CVW%2CVolkswagen&c=5625364007&sz=500x500%7C540x65&tile=1" /></a></div></noscript>
  </div>

<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all-->
            </div>
                
                </div>
                <div id="mitte_rechts">
                        <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<div  class="bcadv ISI_IGNORE bcadv_oben"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-business%2F&kw=ADAC%2CAbgas-Skandal%2CVW%2CVolkswagen&c=5625364007&sz=300x250%7C300x600%7C336x280&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-business%2F&kw=ADAC%2CAbgas-Skandal%2CVW%2CVolkswagen&c=5625364007&sz=300x250%7C300x600%7C336x280&tile=2" /></a></div></noscript>
  </div>
</div>
<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all--><!-- RSPEAK_STOP -->
                        <div class="teaser_meldungen">
                            
                            


<aside class="recommendations ho teaser-list show-channel" >

    <header>Ähnliche Artikel</header>

    <nav>
        <div class="recommendation from-autos  has-comment " data-sourcechannel="autos">
             <a href="/autos/artikel/Test-VW-Golf-1-0-TSI-BlueMotion-2790343.html" name="meldung.ho.recom.artikel_thema.c2790343" title="Test: VW Golf 1.0 TSI BlueMotion">
                 <header class="equal">Test: VW Golf 1.0 TSI BlueMotion</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/autos/imgs/14/1/5/7/2/2/5/2/BM01-4e29432918935744.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/autos/imgs/14/1/5/7/2/2/5/2/BM01-4e29432918935744.jpeg" alt="Test VW Golf 1.0 TSI BlueMotion"/>
                      </div>
                      
                      <figcaption>
                        <p>VW hat das Motorenangebot des Bestsellers Golf um einen Dreizylinder mit 115 PS erweitert. Der verspricht exzellente Werte im NEFZ und mehr als nur…</p>
                        <time data-comment-count="167" datetime="2015-08-25T10:37:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-autos  has-comment " data-sourcechannel="autos">
             <a href="/autos/artikel/VCD-verzichtet-auf-Liste-der-saubersten-Autos-3296895.html" name="meldung.ho.recom.artikel_thema.c3296895" title="VCD verzichtet auf Liste der saubersten Autos">
                 <header class="equal">VCD verzichtet auf Liste der saubersten Autos</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/autos/imgs/14/1/8/7/2/5/8/8/02_Markus_Bachmann_3-041e0504894dae9a.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/autos/imgs/14/1/8/7/2/5/8/8/02_Markus_Bachmann_3-041e0504894dae9a.jpeg" alt="VCD Auto_Umweltliste"/>
                      </div>
                      
                      <figcaption>
                        <p>Der Verkehrsclub Deutschland will vorerst keine Auto-Umweltliste mehr erstellen. Grund sei der Abgasskandal bei Volkswagen. Bei näherer Betrachtung…</p>
                        <time data-comment-count="19" datetime="2016-08-16T15:20:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-autos  has-comment " data-sourcechannel="autos">
             <a href="/autos/artikel/KBA-misst-bei-vielen-Autos-hohe-CO2-Werte-3464862.html" name="meldung.ho.recom.artikel_thema.c3464862" title="KBA misst bei vielen Autos hohe CO2-Werte ">
                 <header class="equal">KBA misst bei vielen Autos hohe CO2-Werte </header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/autos/imgs/14/2/0/1/4/1/7/4/DB2016AL01528_small-f94e8aea66ea3f92.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/autos/imgs/14/2/0/1/4/1/7/4/DB2016AL01528_small-f94e8aea66ea3f92.jpeg" alt="VW Touareg"/>
                      </div>
                      
                      <figcaption>
                        <p>Das Kraftfahrt-Bundesamt (KBA) hat bei zahlreichen Autos erhöhte CO2-Werte festgestellt. Der ermittelten Werte liegen über jenen, die offiziell für…</p>
                        <time data-comment-count="19" datetime="2016-11-14T06:40:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>

                            
                            
    <div class="teaser_adliste">
        <p><a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a></p>
        <ul class="microsites">
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=48508070&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Webinar: Mit AWS von 0 auf 100 zum SSL-Webserver</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=48374510&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Webcast: IT-Infrastruktur schneller bereitstellen!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=47611190&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Hinter den Kulissen: So arbeiten Hacker im Darknet</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=48362750&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Erfahrungsbericht  – Umzug in die Cloud</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=47994350&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Wie Roboter deine Finanzen managen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=48117230&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Docker: Container als neue Plattform einrichten</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=48277910&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">eBook: So geht Endpoint Security in Unternehmen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=47580710&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Schärfer sehen dank Security Intelligence!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=48115430&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Cloud-basiertes Sicherheits-Scanning</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=47797910&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Erfolgreich mobil zusammenarbeiten!</a></li>
        </ul>
    </div>

                            <div class="clear"></div>
                            <div class="teaser_abdeckung"></div>
                        </div>
                </div>
            </div>
            <div id="sitemap">
                <ul class="navi_top_abschnitt">
                    <li><a href="/"                           title="heise online"            class="navi_oben_ho"    name="footer.ho.ho">heise online</a></li>
                    <li><a href="/ct/"                        title="c't"                     class="navi_oben_ct"    name="footer.ho.ct">c't Magazin</a></li>
                    <li><a href="/ix/"                        title="iX"                      class="navi_oben_ix"    name="footer.ho.ix">iX Magazin</a></li>
                    <li><a href="/tr/"                        title="Technology Review"       class="navi_oben_tr"    name="footer.ho.tr">Technology&nbsp;Review</a></li>
                    <li><a href="/mac-and-i/"                 title="Mac &amp; i"             class="navi_oben_mac"   name="footer.ho.mac-and-i">Mac &amp; i</a></li>
                    <li><a href="/foto/"                      title="c't Fotografie"          class="navi_oben_df"    name="footer.ho.digitale-fotografie">c't Fotografie</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/tp/"                        title="Telepolis"               class="navi_oben_tp"    name="footer.ho.tp">Telepolis</a></li>
                    <li><a href="/make/"                      title="Make"                    class="navi_oben_hh"    name="footer.ho.make">Make</a></li>
                    <li><a href="/autos/"                     title="heise Autos"             class="navi_oben_aut"    name="footer.ho.autos" >heise Autos</a></li>
                    <li><a href="/developer/"                 title="heise Developer"         class="navi_oben_dev"    name="footer.ho.developer">heise Developer</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="https://www.heise.de/thema/Netze"                                      title="Themenseite Netze"             class="navi_oben_net"    name="footer.ho.netze">heise Netze</a></li>
                    <li><a href="https://www.heise.de/thema/Linux-und-Open-Source"                      title="Themenseite Linux und Open Source"       class="navi_oben_op"     name="footer.ho.open">Open Source</a></li>
                    <li><a href="/security/"                  title="heise Security"          class="navi_oben_sec"    name="footer.ho.security">heise Security</a></li>
                    <li><a href="/produkte/"                  title="heise Produkte"          class="navi_oben_produkte"    name="footer.ho.produkte">heise Produkte</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/video/"                     title="heise Video"             class="navi_oben_video"  name="footer.ho.video">heise Video</a></li>
                    <li><a href="http://www.techstage.de/"    title="TechStage"               class="navi_oben_tech"   name="footer.ho.techstage">TechStage</a></li>
                    <li><a href="/download/"                  title="Software-Verzeichnis"    class="navi_oben_swv"    name="footer.ho.download">Download</a></li>
                    <li><a href="/preisvergleich/"            title="Preisvergleich"          class="navi_oben_pvg"    name="footer.ho.preisvergleich">Preisvergleich</a></li>
                    <li><a href="/jobs/"                      title="heise jobs"              class="navi_oben_job"    name="footer.ho.jobs">Stellenmarkt</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="http://www.heise-events.de/"        title="heise Events"            class="navi_oben_eve"    name="footer.ho.events">heise Events</a></li>
                    <li><a href="/itmarkt/"                          title="IT-Markt"                class="navi_oben_itm"    name="footer.ho.itmarkt">IT-Markt</a></li>
                    <li><a href="https://business-services.heise.de/" title="heise Business Services" class="navi_oben_whi"    name="footer.ho.hbs">heise Business Services</a></li>
                    <li><a href="https://tarifrechner.heise.de/"      title="Tarifrechner"            class="navi_oben_tarifr" name="footer.ho.tarifrechner">Tarifrechner</a></li>
                    <li><a href="https://shop.heise.de/"              title="heise-shop"              class="navi_oben_shop"   name="footer.ho.shop">Shop</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="https://shop.heise.de/artikel-archiv/"            title="Artikel-Archiv"          class="navi_oben_kio"    name="footer.ho.artikel-archiv">Artikel-Archiv</a></li>
                    <li><a href="https://shop.heise.de/abo"       title="Zeitschriften-Abo"       class="navi_oben_abo"    name="footer.ho.abo">Abo</a></li>
                    <li><a href="/loseblattwerke/"            title="Loseblattwerke"                                   name="footer.ho.loseblattwerke">Loseblattwerke</a></li>
                    <li><a href="/news-extern/news.html"   title="RSS"                name="footer.ho.rss">RSS</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/forum/"                     title="Leserforum"                                       name="footer.ho.forum">Leserforum</a></li>
                    <li><a href="/newsletter/"                title="Newsletter"                                       name="footer.ho.newsletter">Newsletter</a></li>
                    <li><a href="/suche/"                     title="Suche"                                            name="footer.ho.suche">Suche</a></li>
                    <li><a href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"       title="iMonitor – Internet-Störungen" name="footer.ho.imonitor">iMonitor</a></li>
                    <li><a href="/tools/"       title="Netzwerk-Tools" name="footer.ho.tools">Netzwerk-Tools</a></li>
                </ul>
            </div>
        </div>
        <div id="bannerzone">
            <div class="leaderboard">  <div id='div-gpt-ad-3'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-business%2F&kw=ADAC%2CAbgas-Skandal%2CVW%2CVolkswagen&c=5625364007&sz=468x60%7C728x90%7C970x250&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-business%2F&kw=ADAC%2CAbgas-Skandal%2CVW%2CVolkswagen&c=5625364007&sz=468x60%7C728x90%7C970x250&tile=3" /></a></div></noscript>
  </div>
</div>
            <div class="skyscraper" >  <div id='div-gpt-ad-4'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-business%2F&kw=ADAC%2CAbgas-Skandal%2CVW%2CVolkswagen&c=5625364007&sz=160x600%7C200x800&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-business%2F&kw=ADAC%2CAbgas-Skandal%2CVW%2CVolkswagen&c=5625364007&sz=160x600%7C200x800&tile=4" /></a></div></noscript>
  </div>
</div>
            
        </div>
    </div>





<div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/newsticker/meldungen/business/3606127?url=%2Fnewsticker%2Fmeldung%2FAbgas-Skandal-Umruestung-von-VW-Dieselautos-bringt-angeblich-kaum-Nachteile-fuer-Verbraucher-3606127.html%3Fwt_mc%3Drss.ho.beitrag.atom" width="1" height="1" alt="" /></div>
    
    
    
    
    <script type="text/javascript">
    var iam_data = {
        "st":"heise",
        "cp":"newstick_biz",
        "sv":"in",
        "co":"%2Fnewsticker%2Fmeldungen%2Fbusiness%2F3606127"
    }
    iom.c(iam_data);
    </script>




<!-- Webtrekk 4.3.5, (c) www.webtrekk.com -->
    <script type="text/javascript" src="/js/ho/webtrekk-v4.3.5-bundle-heise-2017-01-20.js"></script>
    <script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "standard", // Activate Link Tracking    [link or standard]
        heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
        form : "0",             // Activate Form Tracking    [1 = on | 0 = off]
              trackId : "288689636920174",
      
        pixelSampling : "",
        contentId: "www.heise.de.newsticker.meldung.abgas-skandal-umruestung-von-vw-dieselautos-bringt-angeblich-kaum-nachteile-fuer-verbraucher-3606127"
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {};
    wt.contentGroup['1']  = "www.heise.de";
    wt.contentGroup['2']  = "newsticker";
    wt.contentGroup['3']  = "meldung";
    wt.contentGroup['4']  = "abgas-skandal-umruestung-von-vw-dieselautos-bringt-angeblich-kaum-nachteile-fuer-verbraucher-3606127";
    wt.contentGroup['9']  = "abgas-skandal-umruestung-von-vw-dieselautos-bringt-angeblich-kaum-nachteile-fuer-verbraucher-3606127";
    wt.contentGroup['10']  = "meldung";
    wt.customParameter = {};
    wt.customParameter['2']  = "adac;abgas-skandal;vw;volkswagen";
    wt.customParameter['6']  = "adac;abgas-skandal;vw;volkswagen";
    wt.customParameter['8']  = "2017-01-24T10:51:00";
    wt.customParameter['9']  = "newsticker";
    wt.customParameter['10']  = "newsticker";
    wt.customParameter['15']  = "Andreas Wilkens";
    wt.customParameter['17']  = "undefiniert";
    
    wt.customSessionParameter = {};
    try {
        if (window.heiseLogin) {
            wt.customSessionParameter['1'] =
                window.heiseLogin.sso_logged_in ? "1" : "0";
        }
    } catch(e) { }

    
    


    wt.heatmapRefpoint = 'container_content';
    wt.sendinfo();

    //-->
    </script>
    <noscript><div><img src="//prophet.heise.de/288689636920174/wt.pl?p=435,www.heise.de.newsticker.meldung.abgas-skandal-umruestung-von-vw-dieselautos-bringt-angeblich-kaum-nachteile-fuer-verbraucher-3606127&cg1=www.heise.de&cg10=meldung&cg2=newsticker&cg3=meldung&cg4=abgas-skandal-umruestung-von-vw-dieselautos-bringt-angeblich-kaum-nachteile-fuer-verbraucher-3606127&cg9=abgas-skandal-umruestung-von-vw-dieselautos-bringt-angeblich-kaum-nachteile-fuer-verbraucher-3606127&cp10=newsticker&cp15=Andreas%20Wilkens&cp17=undefiniert&cp2=adac%3Babgas-skandal%3Bvw%3Bvolkswagen&cp6=adac%3Babgas-skandal%3Bvw%3Bvolkswagen&cp8=2017-01-24T10%3A51%3A00&cp9=newsticker" height="1" width="1" alt="" /></div></noscript>


<!-- /Webtrekk -->



    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // VGWORT-CROP-MARKER
        var vgwort_token='ae924456752c4426a065cdf1b03a8573';
                document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
        document.write('" width="1" height="1" alt="" /><' + '/div>');
        //--><!]]>
    </script>




<script type="text/javascript">
    function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
            section = 'homepage';
        }
        return section;
    }
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59838;
    _sf_async_config.domain = 'heise.de';
    _sf_async_config.useCanonical = false;
    _sf_async_config.path = window.location.pathname;
    _sf_async_config.sections = _heise_sf_section_from_pathname();
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>





<img src="https://www1.mpnrs.com/deliver2/trg/trg.gif?lv=9&amp;tad=13f0kjf8mps0" width="1" height="1" border="0" style="border:none;" />





    
        

	<ul id="navi_bottom">

	
		<li class="left"><a href="http://www.heise.de/Privacy-Policy-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> </li>
	

	
		<li class="left"><a href="/impressum.html">Impressum</a> </li>
	

	
		<li class="left"><a href="/kontakt/">Kontakt</a></li>
	

	
		<li class="left"><a href="/mediadaten/">Mediadaten</a> </li>
	

	
		<li class="left"><a href="https://m.heise.de/">News mobil</a></li>
	


<li class="bid_anzeige">
2129355
</li>


    
        <li class="right"><a href="https://www.interred.de/" rel="external" style="margin-right: 0;">Content Management</a> by <b style="margin-right: 0.5em;">Inter<span class="tx_red">Red</span></b></li>
    

	
		
		<li class="right"><a href="https://www.plusline.net/">Hosted by Plus.line</a> </li>
		
		<li class="right"><a href="https://www.heise-medien.de/">Copyright © 2017 Heise Medien</a> </li>
		
	

	
</ul>

    




<script src="/js/suche/suche.js?68f609da99d5e5f71b68"></script>

<script src="/js/heise.min.js?87162238159d247da201"></script>




<script>
    var articleElement = document.getElementById("mitte_news").getElementsByTagName("article");
    if (articleElement.length) {
        var preisvergleichFlag = document.querySelectorAll('div.buehnenteaser aside.preisvergleich').length;
        var articleHeight      = articleElement[0].offsetHeight;
        console.debug(articleHeight);
        if (articleHeight > 2100) {
            if (document.querySelectorAll('div.buehnenteaser')[0]) {
                document.querySelectorAll('div.buehnenteaser')[0].classList.remove('short');
            }
            if (document.querySelectorAll('aside.recommendations')[0]) {
                document.querySelectorAll('aside.recommendations')[0].classList.add('wide');
            }
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        } else if (articleHeight > 1600 && preisvergleichFlag) {
            if (document.querySelectorAll('aside.recommendations')[0]) {
                document.querySelectorAll('aside.recommendations')[0].classList.add('wide');
            }
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        } else if (articleHeight > 1400 && !preisvergleichFlag) {
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        }
    }
</script>



</body>
</html>
<!-- Created with InterRed V16.4.1, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2129355, iBID: 2129375, CID: 3606127, iCID: 3606155 -->
<!-- Link: $(LB2129355:Linktext)$ $(LC3606127:Linktext)$ -->
<!-- Generiert: 2017-01-24 10:53:28 -->

