<!DOCTYPE html>
<html lang="de">

<head>
    <title>Amazon FreeTime: Genauere Kontrolle der Kinder und &quot;Gesprächsideen&quot; für Eltern | heise online
    </title>
    
    








<meta charset="utf-8">


<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//ad.yieldlab.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">

<meta name="publisher" content="Heise Medien" />
<meta name="viewport" content="width=1175" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.heise.de/newsticker/meldung/Amazon-FreeTime-Genauere-Kontrolle-der-Kinder-und-Gespraechsideen-fuer-Eltern-3683934.html" id="mobil_variante" />

<link rel="amphtml" href="https://www.heise.de/amp/meldung/Amazon-FreeTime-Genauere-Kontrolle-der-Kinder-und-Gespraechsideen-fuer-Eltern-3683934.html" />

<link rel="home" type="text/html" title="Startseite" href="/" />
<link rel="copyright" title="Copyright" href="/impressum.html" />    <meta name="date" content="2017-04-12T15:39:00" />
    <meta name="keywords" content="Amazon, Amazon Fire Tablet, Familie, Fire, FreeTime, FreeTime Unlimited, Kinder, Tablets" />
    <meta name="author" content="Alexander Spier" />

            <meta name="topic" content="News" />        <meta name="description" content="Amazon baut seine Kinderoberfläche FreeTime fürs Fire Tablet aus und ermöglicht mehr Kontrolle mit dem Eltern-Dashboard. &quot;Gesprächsideen&quot; sollen besser über den Inhalt von Apps, Büchern und Filmen informieren und den Austauch in der Familie anregen." />        <meta name="fulltitle" content="Amazon FreeTime: Genauere Kontrolle der Kinder und &quot;Gesprächsideen&quot; für Eltern" />
        <meta name="DC.title" content="Amazon FreeTime: Genauere Kontrolle der Kinder und &quot;Gesprächsideen&quot; für Eltern" />        <meta name="DC.description" content="Amazon baut seine Kinderoberfläche FreeTime fürs Fire Tablet aus und ermöglicht mehr Kontrolle mit dem Eltern-Dashboard. &quot;Gesprächsideen&quot; sollen besser über den Inhalt von Apps, Büchern und Filmen informieren und den Austauch in der Familie anregen." />        <meta name="DC.identifier" content="http://heise.de/-3683934" scheme="DCTERMS.URI" />
        <meta name="kill_switch" content="" />    <!--googleoff: all-->
    
    <meta name="twitter:card"          content="summary" />
    <meta name="twitter:site"          content="@heiseonline" />
    <meta name="twitter:domain"        content="heise.de" />
    
    <meta property="og:title"          content="Amazon FreeTime: Genauere Kontrolle der Kinder und &quot;Gesprächsideen&quot; für Eltern" />
    <meta property="og:type"           content="website" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.heise.de/newsticker/meldung/Amazon-FreeTime-Genauere-Kontrolle-der-Kinder-und-Gespraechsideen-fuer-Eltern-3683934.html" />
    <meta property="og:site_name"      content="heise online" />
    <meta property="og:image"          content="http://www.heise.de/imgs/18/2/1/8/1/6/9/0/00-9d9a96417801d9f9-335dbb03db74fbc9.jpeg" /><meta property="og:image"          content="http://www.heise.de/imgs/18/2/1/8/1/6/9/0/DE-Gespraechsideen-5cb264a4ae7295e1.jpeg" /><meta property="og:image"          content="http://www.heise.de/imgs/18/2/1/8/1/6/9/0/DE-Eltern_Dashboard-b4878e7fbd4c80d3.jpeg" />
    <meta property="og:description"    content="Amazon baut seine Kinderoberfläche FreeTime fürs Fire Tablet aus und ermöglicht mehr Kontrolle mit dem Eltern-Dashboard. &quot;Gesprächsideen&quot; sollen besser über den Inhalt von Apps, Büchern und Filmen informieren und den Austauch in der Familie anregen." />

    <!--googleon: all--><!--googleoff: all-->
<meta name="generator" content="InterRed V16.4.1, http://www.interred.de/, InterRed GmbH" />
<!--googleon: all-->

    


<script type="text/javascript" src="/js/mobile-deflect.min.js?ea85dfed7d6dc25326c5"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
        <script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js"></script>
        <script type="text/javascript" src="/js/plugins/jquery-ui-1.8.18_cycle.custom.min.js"></script>
    <script type="text/javascript" src="/js/ho/link_inline_images.min.js"></script>


<script type="text/javascript" src="//script.ioam.de/iam.js"></script>

    
<link href="/stil/standard2008.css?2ac98b51eee10aa9ff5f" rel="stylesheet" type="text/css">

<link href="/stil/heise.css?5c90a25d42c8b5404c13" rel="stylesheet" type="text/css">


    <!--googleoff: all-->
    <link href="/favicon.ico" rel="icon">
    <link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
    <link rel="search" title="Suche" href="https://www.heise.de/suche/">
    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von heise online" href="https://www.heise.de/newsticker/heise-atom.xml">
    <link rel="alternate" type="application/rss+xml" title="Aktuelle News von heise online (für ältere RSS-Reader)" href="https://www.heise.de/newsticker/heise.rdf">
    <link rel="apple-touch-icon" sizes="60x60" href="/icons/ho/apple-touch-icon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/icons/ho/apple-touch-icon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/icons/ho/apple-touch-icon-76.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/icons/ho/apple-touch-icon-152.png">
    <meta name="application-name" content="heise online">
    <meta name="msapplication-tooltip" content="heise online">
    <meta name="msapplication-starturl" content="https://www.heise.de/">
    <meta name="msapplication-TileColor" content="#999999">
    <meta name="msapplication-square70x70logo" content="https://www.heise.de/icons/ho/windows_tiny.png">
    <meta name="msapplication-square150x150logo" content="https://www.heise.de/icons/ho/windows_square.png">
    <meta name="msapplication-wide310x150logo" content="https://www.heise.de/icons/ho/windows_wide.png">
    <meta name="msapplication-square310x310logo" content="https://www.heise.de/icons/ho/windows_large.png">
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=5; cycle=1">
    <meta name="DC.creator" content="heise online">
    <link rel="publisher" href="https://plus.google.com/+heiseonline">        <link href="/stil/ho/heiseonline.css?d4e5b44ac1e02d7ce2d4" rel="stylesheet" type="text/css">
    


    <!-- Start nugg.ad tag -->
    <script type="text/javascript">
    var NUGGjson;
    var nuggrid      = encodeURIComponent(top.location.href);
    var nuggadios    = navigator.userAgent.match(/iPhone|iPad|iPod/i);
    var nuggadmobile = navigator.userAgent.match(/mobile/i);
    var nugghost     = "https://heise.nuggad.net";
    var nuggn        = 923071392;
    var nuggsid      = 1216322088;
    var nuggtg       = encodeURIComponent("www.heise.de/newsticker/news-entertainment");

    if (nuggadmobile) {
        nugghost = "https://heise.nuggad.net";
        nuggn    = 777637131;
        nuggsid  = 1216322088;
    }

    var nugguri = "";
    var nuggscr = document.createElement('script');
    nuggscr.type = 'text/javascript';

    if (nuggadios) {
        nugguri += "/javascripts/nuggad-ls.js";
    }
    else {
        nugguri += "/rc?nuggn=" + nuggn + "&nuggsid=" + nuggsid + "&nuggtg=" + nuggtg + "&nuggrid=" + nuggrid;
    }
    nuggscr.src = nugghost + nugguri;
    var n = document.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(nuggscr, n);
    </script>

    <script type="text/javascript">
    if (nuggadios) {
        nuggad.init({"rptn-url": nugghost}, function(api) {
            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
        });
    }
    </script>
    <!-- End nugg.ad tag -->
    
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//ad.yieldlab.net/yp/66446,66442,66430,66444,223159,505108,591208,66424?formats_223159=101,102,103,108,117,119;ts=1047299841"></script>

<script type="text/javascript">
    function ypGetInfo(yield_id, param) {
        if (typeof yl === "undefined" || yl.YpResult === "undefined") {
            return;
        }
        var yp_res = yl.YpResult.get(yield_id);
        if (yp_res) {
            if (param == "format") {
                return yp_res.format;
            }
            else if (param == "pid") {
                return yp_res.pid;
            }
            else {
                return yp_res.pricerange;
            }
        }
    }


    googletag.defineSlot("/6514/www.heise.de/newsticker/news-entertainment", [[500,500],[540,65]], "div-gpt-ad-1")
        .addService(googletag.pubads());

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-entertainment", [[300,250],[300,600],[336,280]], "div-gpt-ad-2")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66446", ypGetInfo("66446"))
                .setTargeting("pid_66446", ypGetInfo("66446", "pid"))
                .setTargeting("pricerange_66442", ypGetInfo("66442"))
                .setTargeting("pid_66442", ypGetInfo("66442", "pid"));
                    var gallery_adUnit = "/6514/www.heise.de/newsticker/news-entertainment";

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-entertainment", [[468,60],[728,90],[970,250]], "div-gpt-ad-3")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66430", ypGetInfo("66430"))
                .setTargeting("pid_66430", ypGetInfo("66430", "pid"))
                .setTargeting("pricerange_66444", ypGetInfo("66444"))
                .setTargeting("pid_66444", ypGetInfo("66444", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("pricerange_505108", ypGetInfo("505108"))
                .setTargeting("pid_505108", ypGetInfo("505108", "pid"))
                .setTargeting("pricerange_591208", ypGetInfo("591208"))
                .setTargeting("pid_591208", ypGetInfo("591208", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"));

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-entertainment", [[160,600],[200,800]], "div-gpt-ad-4")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66424", ypGetInfo("66424"))
                .setTargeting("pid_66424", ypGetInfo("66424", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"));

if (typeof NUGGjson === "object") {
    for (var nuggkey in NUGGjson) {
        googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
    }
}
googletag.pubads().setTargeting("kw", ["Amazon","Amazon Fire Tablet","Familie","Fire","FreeTime","FreeTime Unlimited","Kinder","Tablets"]);
googletag.pubads().setTargeting("themenhub", "yes");
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>



</head>

<body class=" ho" id="pre-akwa">


    

<div class="heisetopnavi no-touch v14">
    <div class="heisetopnavi_header">
        <header role="banner">
            <div class="heisetopnavi_login">
                
                    
                    <script type="text/javascript" src="/js/ho/login.min.js?9b8364654a5c82621afd"></script>
                
                <div id="navi_login">
                    <p><a href="https://www.heise.de/userdb/sso?rm=show_login&amp;dirid=1&amp;objekt=/">Einloggen</a> auf heise online</p>
                </div>
            </div>
            <div class="heisetopnavi_hover_legacy">
                <nav role="navigation">
                    <a href="/" class="heisetopnavi_logo" title="heise online">
                        <img src="//www.heise.de/icons/ho/heise_online_logo_top.gif" alt="heise online" id="heisetopnavi_ho_logo_top_img">
                    </a>
                    <a href="#heisetopnavi_sub_container" class="heisetopnavi_button" aria-haspopup="true"></a>
                    <div id="heisetopnavi_sub_container">
                        <ul id="heisetopnavi_sub">
                            <li class="new_list one">
                                <ul>
                                    <li class="heisetopnavi_ho"><a href="/" title="heise online – IT-News" name="dachzeile.ho.ho">News</a></li>
                                    <li class="heisetopnavi_dev"><a href="/developer/" title="heise Developer – Informationen für Entwickler" name="dachzeile.ho.developer">heise Developer</a></li>
                                    <li class="heisetopnavi_net"><a href="https://www.heise.de/thema/Netze" title="Themenseite Netze" name="dachzeile.ho.netze">heise Netze</a></li>
                                    <li class="heisetopnavi_op"><a href="https://www.heise.de/thema/Linux-und-Open-Source" title="Themenseite Linux und Open Source" name="dachzeile.ho.open">heise Open Source</a></li>
                                    <li class="heisetopnavi_sec"><a href="/security/" title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit" name="dachzeile.ho.security">heise Security</a></li>
                                </ul>
                            </li>
                            <li class="new_list two">
                                <ul>
                                    <li class="heisetopnavi_ct"><a href="/ct/" title="c't – Magazin für Computertechnik" name="dachzeile.ho.ct">c't</a></li>
                                    <li class="heisetopnavi_ix"><a href="/ix/" title="iX – Magazin für professionelle Informationstechnik" name="dachzeile.ho.ix">iX</a></li>
                                    <li class="heisetopnavi_tr"><a href="/tr/" title="Technology Review – Das M.I.T.-Magazin für Innovation" name="dachzeile.ho.tr">Technology Review</a></li>
                                    <li class="heisetopnavi_df"><a href="/foto/" title="c't Fotografie" name="dachzeile.ho.ct-fotografie">c't Fotografie</a></li>
                                    <li class="heisetopnavi_mac"><a href="/mac-and-i/" title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple" name="dachzeile.ho.mac-and-i">Mac &amp; i</a></li>
                                    <li class="heisetopnavi_hh"><a href="/make/" title="Make – Kreativ mit Technik" name="dachzeile.ho.make">Make</a></li>
                                </ul>
                            </li>
                            <li class="new_list three">
                                <ul>
                                    <li class="heisetopnavi_tp"><a href="/tp/" title="Telepolis" name="dachzeile.ho.tp">Telepolis</a></li>
                                    <li class="heisetopnavi_aut"><a href="/autos/" title="heise Autos – News, Tests, Technik, Service rund ums Auto" name="dachzeile.ho.autos">heise Autos</a></li>
                                    <li class="heisetopnavi_tech"><a href="//www.techstage.de/" title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co." name="dachzeile.ho.techstage">TechStage</a></li>
                                </ul>
                            </li>
                            <li class="new_list four">
                                <ul>
                                    <li class="heisetopnavi_swv"><a href="/download/" title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android" name="dachzeile.ho.download">heise Download</a></li>
                                    <li class="heisetopnavi_pvg"><a href="/preisvergleich/" title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten" name="dachzeile.ho.preisvergleich">Preisvergleich</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.whitepapers">Whitepapers</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.webcasts">Webcasts</a></li>
                                    <li class="heisetopnavi_job"><a href="/jobs/" title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche" name="dachzeile.ho.jobs">Stellenmarkt</a></li>
                                    <li class="heisetopnavi_gutscheine"><a href="https://gutscheine.heise.de/" title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen" name="dachzeile.ho.gutscheine">Gutscheine</a></li>
                                    <li class="heisetopnavi_itm"><a href="/itmarkt/" title="IT-Markt – Branchenverzeichnis der IT-Fachhändler" name="dachzeile.ho.itmarkt">IT-Markt</a></li>
                                    <li class="heisetopnavi_tarifr"><a href="/tarifrechner/" title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas" name="dachzeile.ho.tarifrechner">Tarifrechner</a></li>
                                    <li class="heisetopnavi_tools"><a href="/tools/" title="Netzwerk-Tools" name="dachzeile.ho.tools">Netzwerk-Tools</a></li>
                                    <li class="heisetopnavi_spiele"><a href="//spiele.heise.de/" title="Spielen bei Heise" name="dachzeile.ho.spiele">Spielen bei Heise</a></li>
                                </ul>
                            </li>
                            <li class="new_list five">
                                <ul>
                                    <li class="heisetopnavi_shop"><a href="https://shop.heise.de/" title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray" name="dachzeile.ho.shop">heise shop</a></li>
                                    <li class="heisetopnavi_kio"><a href="https://shop.heise.de/artikel-archiv/" title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte" name="dachzeile.ho.artikel-archiv">Artikel-Archiv</a></li>
                                    <li class="heisetopnavi_abo"><a href="https://shop.heise.de/abo" title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i" name="dachzeile.ho.abo">Zeitschriften-Abo</a></li>
                                    <li class="heisetopnavi_eve"><a href="/events/" title="heise Events – Konferenzen, Seminare, Workshops" name="dachzeile.ho.events">Veranstaltungen</a></li>
                                    <li class="heisetopnavi_hmg"><a href="https://heise-gruppe.de/-1812545" title="Arbeiten bei heise – Heise als Arbeitgeber" name="dachzeile.ho.hmg">Arbeiten bei Heise</a></li>
                                    <li class="heisetopnavi_media"><a href="/mediadaten/" title="Mediadaten Heise Medien" name="dachzeile.ho.mediadaten">Mediadaten</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>

            

            
                
                    
                    
            

            <form accept-charset="utf-8" method="get" action="/suche/" id="heisetopnavi_search" role="search">
                <fieldset>
                    <input type="search" class="search_text" value="" name="q" placeholder="in heise online suchen" data-autocomplete="true" data-searchpath="/suche/" ><input type="image" src="//www.heise.de/icons/ho/heise_online_lupe.gif" alt="Los" class="search_submit" name="search_submit">
                    <input type="hidden" class="search_hidden" value="search" name="rm">
                </fieldset>
            </form>
        </header>
    </div>
    <div class="clear"></div>
</div>

<script type="text/javascript">
if (typeof jQuery !== "undefined") {
    jQuery(document).ready(function($) {
        // Support Touch-Devices
        $('.heisetopnavi_button').bind('touchstart', function(e) {
            e.preventDefault();
            if ($(e.target).is('a.heisetopnavi_button')) {
                $(this).toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        $('.heisetopnavi .heisetopnavi_button').click(function(e) {
            e.preventDefault();
        });

        // Support Keyboard
        $('.heisetopnavi .heisetopnavi_button').keyup(function(e) {
            if (e.which == 13 && $(e.target).is('a.heisetopnavi_button')) {
                $('.heisetopnavi .heisetopnavi_button').toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        /*
         * Open/Close Menu with JavaScript for more Usability
         */

        $('.heisetopnavi').removeClass('no-touch');

        // Logo + Icon
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseenter(function() {
            var timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').addClass('active');
                $('.heisetopnavi nav').addClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 300);
            $(this).data('timeout_id', timeout_id);
        });
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseleave(function() {
            var timeout_id = $(this).data('timeout_id');
            window.clearTimeout(timeout_id);
            timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').removeClass('active');
                $('.heisetopnavi nav').removeClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 0);
            $(this).data('timeout_id', timeout_id);
        });
    });

    if (typeof heiseLogin != "undefined") {
        heiseLogin.login_fill_navigation({});
    }
}
</script>


    <div id="container">
        <div id="container_content">
          
            <div id="logo_bereich" class="socialmedia">
                <div class="logo">
                        <a href="/" title="heise online News" class="channel_titel">News</a>
                </div>
                <ul class="navigation">
                    <li><strong><a href="/newsticker/classic/" title="Newsticker Classic">Newsticker</a></strong></li>
                    <li><strong><a href="/newsticker/" title="7-Tage-News">7-Tage-News</a></strong></li>
                    <li><strong><a href="/newsticker/archiv/" title="Newsticker Archiv">Archiv</a></strong></li>
                    <li><strong><a href="/video/" title="Videos">Videos</a></strong></li>
                    <li><strong><a href="/forum/" title="Leserforum">Foren</a></strong></li>
                </ul>
                <ul class="sub_navigation_new">
                    <li class="rss">
                        <a href="/news-extern/news.html" name="header.ho.sm.rss" title="RSS-Feeds abonnieren">
                            <svg class="rss">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#rss"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="newsletter">
                        <a href="/newsletter/" name="header.ho.sm.newsletter"  title="Newsletter abonnieren">
                            <svg class="newsletter">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#envelope"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="google">
                        <a href="https://plus.google.com/+heiseonline" name="header.ho.sm.google" title="heise online auf Google+ folgen" target="_blank">
                            <svg class="google">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#google-plus"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="facebook">
                        <a href="https://www.facebook.com/heiseonline" name="header.ho.sm.facebook" title="heise online auf Facebook folgen" target="_blank">
                            <svg class="facebook">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#facebook-f"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="twitter">
                        <a href="https://twitter.com/heiseonline" name="header.ho.sm.twitter" title="heise online auf Twitter folgen" target="_blank">
                            <svg class="twitter">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#twitter"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="kontakt">
                        <a href="/kontakt/" title="heise online Kontakt">Kontakt</a>
                    </li>
                </ul>
            </div>
          
                            <div id="themen_aktuell" class="linear">
                                <p>Topthemen:</p>
                                <ol>
                                    <li><a name="themen.ho.windows_10" href="/thema/Windows-10">Windows 10</a></li>
                                    <li><a name="themen.ho.galaxy_s8" href="/thema/Samsung-Galaxy-S8">Galaxy S8</a></li>
                                    <li><a name="themen.ho.iphone" href="/thema/iPhone">iPhone</a></li>
                                    <li><a name="themen.ho.ios_10.3" href="/thema/iOS-10">iOS 10.3</a></li>
                                    <li><a name="themen.ho.raspberry_pi" href="/thema/Raspberry-Pi">Raspberry Pi</a></li>
                                    <li><a name="themen.ho.fritzbox" href="/thema/Fritzbox">Fritzbox</a></li>
                                    <li><a name="themen.ho.darknet" href="/thema/Darknet">Darknet</a></li>
                                    <li><a name="themen.ho.hmi" href="/thema/Hannover-Messe">HMI</a></li>
                                </ol>
                            </div>
                

    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/" title="heise online">
                    <span itemprop="name">heise online</span>
                </a>
                <meta itemprop="position" content="1">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/" title="News">
                    <span itemprop="name">News</span>
                </a>
                <meta itemprop="position" content="2">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/?jahr=2017" title="2017">
                    <span itemprop="name">2017</span>
                </a>
                <meta itemprop="position" content="3">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/?jahr=2017;woche=15" title="KW 15">
                    <span itemprop="name">KW 15</span>
                </a>
                <meta itemprop="position" content="4">
            </li>
                <li class="active">
                    <h1 class="breadcrumb-headline inline">
                        Amazon FreeTime: Genauere Kontrolle der Kinder und &quot;Gesprächsideen&quot; für Eltern
                    </h1>
                </li>
    </ol>

            <div id="mitte">
                <div id="mitte_links">
            <!--googleon: all-->
            <div id="mitte_news">
    <!--googleoff: all-->
        <p class="news_navi">
                <a href="/newsticker/meldung/Cyber-Days-Bundeswehr-sucht-IT-Spezialisten-3684065.html" name="meldung.newsticker.top.prev"><span class="rsaquo">«</span>&nbsp;Vorige</a>
            |
                <a href="/newsticker/meldung/Mirai-Botnetz-versuchte-sich-im-Bitcoin-Mining-3684126.html" name="meldung.newsticker.top.next">Nächste&nbsp;<span class="rsaquo">»</span></a>
        </p>
    <article data-article-type="meldung">
        <!-- RSPEAK_START -->
<!--googleon: all-->
<header class="article-header meldung">

    

  



  

    <h2 class="article__heading">

      
    
  Amazon FreeTime: Genauere Kontrolle der Kinder und &quot;Gesprächsideen&quot; für Eltern

      

    </h2>



    <!-- RSPEAK_STOP -->
    <!--googleoff: all-->
          <div class="channel-info-svg-logo">
                  <a href="/" title="heise online" class="ho">heise online</a>
          </div>
      <div class="publish-info">
          <time datetime="2017-04-12T15:39:00">12.04.2017 15:39 Uhr</time>
          <!--googleon: all-->
              <span class="author">Alexander Spier</span>
          <!--googleoff: all-->
      </div>
      
      <div class="readspeaker-link">
          <a href="/newsticker/meldung/Amazon-FreeTime-Genauere-Kontrolle-der-Kinder-und-Gespraechsideen-fuer-Eltern-3683934.html?view=audio" title="Meldung vorlesen und MP3-Download">vorlesen</a>
      </div>
      
    
</header>


        <!--googleon: all-->
        <!-- RSPEAK_START -->
        <div class="meldung_wrapper">
    
        
            
        
        
    
    <!-- RSPEAK_STOP -->
    <figure class="aufmacherbild">
            <img src="//1.f.ix.de/scale/geometry/695/q75/imgs/18/2/1/8/1/6/9/0/00-9d9a96417801d9f9-335dbb03db74fbc9.jpeg">
            <figcaption>
                <p class="caption">Für Amazons Kinderoberfläche fürs Fire Tablet gibt es ab sofort bessere Kontrollen und Leitfäden für die Eltern.</p>
                <p class="source">(Bild:&nbsp;Amazon)</p>
            </figcaption>
    </figure>
    <!-- RSPEAK_START -->



            
            <p class="meldung_anrisstext">
              <strong>Amazon baut seine Kinderoberfläche FreeTime fürs Fire Tablet aus und ermöglicht mehr Kontrolle mit dem Eltern-Dashboard. "Gesprächsideen" sollen besser über den Inhalt von Apps, Büchern und Filmen informieren und den Austauch in der Familie anregen.</strong>
            </p>
            
            
                <section
    class="widget-werbung"
    id="widget-werbung-pvg_a1326786"
    data-widget-werbung-rank="3683934: Amazon FreeTime: Genauere Kontrolle der Kinder und…"
    data-widget-werbung-content="preisvergleich"
    data-widget-werbung-name="pvg_a1326786: Amazon Fire 7 2015 mit Werbung 8GB schwarz"
>
    <header class="widget-header">
        <a class="widget-header__logo" href="/preisvergleich/">
            <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" width="125" height="22" alt="heise online Preisvergleich">
        </a>
        <a class="widget-header__hinweis-anzeige hinweis_anzeige" href="//www.heise.de/mediadaten/heise-online/" target="_blank">Anzeige</a>
    </header>
    
        <a href="https://www.heise.de/preisvergleich/amazon-fire-7-2015-mit-werbung-8gb-schwarz-a1326786.html" name="meldung.newsticker.widget.preisvergleich.pvg_a1326786" class="widget-product cgroup">
                <figure class="widget-product__image">
                    <img src="//1.f.ix.de/scale/geometry/80x120/q50/preisvergleich/p/1326786.jpg" alt="Amazon Fire 7 2015 mit Werbung 8GB schwarz" class="img-responsive" >
                </figure>
            <b class="widget-product__title">Amazon Fire 7 2015 mit Werbung 8GB schwarz
                <span class="widget-product__price">ab &euro; 44,99</span>
            </b>
        </a>
    
</section>

            
            <p><!-- RSPEAK_STOP -->
<span class="bild_links" style="width:194px;">
    <img src="//1.f.ix.de/imgs/18/2/1/8/1/6/9/0/DE-Eltern_Dashboard-cfc23808d1f6a213.jpeg" width="194" height="400" alt="Amazons neues Eltern-Dashboard für FreeTime erlaubt einen genaueren Einblick ins Nutzungsverhalten der Kinder."  data-zoom-src="/imgs/18/2/1/8/1/6/9/0/DE-Eltern_Dashboard-b4878e7fbd4c80d3.jpeg" data-zoom-src="/imgs/18/2/1/8/1/6/9/0/DE-Eltern_Dashboard-b4878e7fbd4c80d3.jpeg" />
    
        <br />
        <span class="bildunterschrift">
            Amazons neues Eltern-Dashboard für FreeTime erlaubt einen genaueren Einblick ins Nutzungsverhalten der Kinder.
            
            <a href="/newsticker/meldung/Amazon-FreeTime-Genauere-Kontrolle-der-Kinder-und-Gespraechsideen-fuer-Eltern-3683934.html?view=zoom;zoom=1" class="linkurl_grossbild"><img src="//1.f.ix.de/icons/lupe.png" title="Vergrößern" alt="Vergrößern" width="16" height="16" /></a>
            
        </span>
    
    
        <br />
        <span class="source">Bild: Amazon</span>
    
    
</span>
<!-- RSPEAK_START -->
Amazon hat zwei neue Funktionen für seine kindgerechte Tablet-Oberfäche FreeTime vorgestellt. Das neue Eltern-Dashboard erlaubt einen genaueren Einblick, was der Nachwuchs auf dem Tablet wie lange verwendet hat – und das auch aus der Ferne, ohne direkten Zugriff auf das Gerät. Die originellen "Gesprächsideen" bringen dagegen genauere Inhaltsangaben für ausgewählte Apps, Bücher und Videos sowie Vorschläge für Fragen an das Kind, um das Erlebte gemeinsam zu reflektieren. </p>
<p>Wie bisher ist FreeTime eine Mischung aus einem sicheren Kinder-Modus für Amazons eigene Fire Tablets und einem umfangreichen Medienangebot für Kinder, das von Amazon bestückt wird. Mit der Flatrate <a href="/newsticker/meldung/Amazon-stellt-Multimedia-Flatrate-und-Tablet-fuer-Kinder-vor-2678278.html">FreeTime Unlimited</a> für drei bis fünf Euro im Monat können Kinder Apps, Bücher, Filme, Spiele und Serien frei aus dem Angebot herunterladen und verwenden, solange sie den von den Eltern vorgegebenen Kriterien entsprechen. Zwar ließ FreeTime auch bisher zahlreiche Einschränkungen zu, etwa  wie lange der Nachwuchs das Tablet benutzen darf. Doch welche Apps das Kind wie benutzte, konnten Eltern bislang nicht genau nachverfolgen.</p>
<p>Das neue <a href="http://eltern.amazon.de" target="_blank" rel="external">Eltern-Dashboard</a> führt daher nun nach Kategorien getrennt für die vergangenen 90 Tage auf, wie lange das Kind insgesamt aktiv war, welche Webseiten, Apps oder Bücher es genutzt beziehungsweise gelesen hat. Das Kontrollzentrum ist eine mobile Webseite, die von beliebigen Geräten erreichbar sein soll. Eine Anmeldung mit dem Amazon-Konto der Eltern und ein eingerichtetes Kinderprofil genügt.</p>
<h3 class="subheading">Fragevorschläge für Eltern</h3>
<p><!-- RSPEAK_STOP -->
<span class="bild_rechts" style="width:194px;">
    <img src="//1.f.ix.de/imgs/18/2/1/8/1/6/9/0/DE-Gespraechsideen-6c1283f0171ff4d5.jpeg" width="194" height="400" alt="Amazon"  data-zoom-src="/imgs/18/2/1/8/1/6/9/0/DE-Gespraechsideen-5cb264a4ae7295e1.jpeg" data-zoom-src="/imgs/18/2/1/8/1/6/9/0/DE-Gespraechsideen-5cb264a4ae7295e1.jpeg" />
    
        <br />
        <span class="bildunterschrift">
            Amazon liefert für viele Inhalte eine kurze Zusammenfassung und Fragen, die man dem Kind stellen kann.
            
            <a href="/newsticker/meldung/Amazon-FreeTime-Genauere-Kontrolle-der-Kinder-und-Gespraechsideen-fuer-Eltern-3683934.html?view=zoom;zoom=2" class="linkurl_grossbild"><img src="//1.f.ix.de/icons/lupe.png" title="Vergrößern" alt="Vergrößern" width="16" height="16" /></a>
            
        </span>
    
    
        <br />
        <span class="source">Bild: Amazon</span>
    
    
</span>
<!-- RSPEAK_START -->
Neben einigen Einträgen erscheint zudem eine Gesprächsblase. Über diesen Link erfahren Eltern genaueres zum Inhalt, unter anderem zum Protagonisten und eine grobe Zusammenfassung der Handlung. Dazu gibt es bei vielen Titel noch offene Fragen, die man seinem Kind stellen kann. Beides zusammen soll den Eltern erlauben, sich ein Bild von den Inhalten zu machen, die den Nachwuchs interessieren, auch ohne den Titel selbst gespielt oder gesehen zu haben. </p>
<p>Außerdem soll das Gespräch die Reflektion über das Erlebte für die Kinder einfacher machen und zum Beispiel Ängste vor bestimmten Inhalten leichter erkennbar machen. Für einige wenige Angebote gibt es zudem Tipps, was die Familie über das Digitale hinaus machen könnte. So schlägt der Eintrag zu Lego Batman vor, eine Superhelden-Maske zu basteln.</p>
<p>Bisher hat das dafür neu gegründete deutsche Amazon-Team für rund 500 Titel solche "Gesprächsideen" erstellt, weitere sollen folgen. Für andere, etwa über die Whitelist freigegeben Inhalte, wird es dagegen keine Inhaltsangaben geben, der Aufwand sei schlicht zu groß dafür. Selbst eine hundertprozentige Abdeckung der FreeTime-Inhalte sei bisher nicht machbar, da diese laut Amazon ständig wechseln würden. <!-- AUTHOR-DATA-MARKER-BEGIN -->

<!-- RSPEAK_STOP -->
<span class="ISI_IGNORE">(<a href="mailto:asp@heise.de" title="Alexander Spier">asp</a>)</span>
<br class="clear" />
<!-- RSPEAK_START -->
<!-- AUTHOR-DATA-MARKER-END -->
</p>

        </div>
        <!--googleoff: all-->
        <!-- RSPEAK_STOP -->

        

<footer class="article-footer">

        <p class="news_navi">
            <a href="/newsticker/meldung/Cyber-Days-Bundeswehr-sucht-IT-Spezialisten-3684065.html" name="meldung.newsticker.bottom.prev"><span class="rsaquo">«</span>&nbsp;Vorige</a>
            |
            <a href="/newsticker/meldung/Mirai-Botnetz-versuchte-sich-im-Bitcoin-Mining-3684126.html" name="meldung.newsticker.bottom.next">Nächste&nbsp;<span class="rsaquo">»</span></a>
        </p>
        <div class="link_forum_beitrag news">
            <p>
                <a href="/forum/heise-online/News-Kommentare/Amazon-FreeTime-Genauere-Kontrolle-der-Kinder-und-Gespraechsideen-fuer-Eltern/forum-378326/comment/">
                    <b>
                            Kommentare lesen
                            (12 Beiträge)
                    </b>
                </a>
            </p>
        </div>
        <p class="themen_foren mit_button_zur_startseite">
            Forum zum Thema:
            <a href="/forum/heise-online/Mobil/Tablets-E-Book-Reader/forum-31/comment/" title="Zum Themenforum Tablets & E-Book-Reader">
                Tablets & E-Book-Reader
            </a>
        </p>
        <div class="button_zur_startseite">
            <a class="btn btn-primary" title="zur Startseite von heise online" href="/" name="meldung.newsticker.bottom.zurstartseite">zur Startseite</a>
        </div>

    <div data-backend-url="/shariff-backend/" class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/newsticker/meldung/Amazon-FreeTime-Genauere-Kontrolle-der-Kinder-und-Gespraechsideen-fuer-Eltern-3683934.html?view=mail"></div>
        <p class="permalink"><a href="https://heise.de/-3683934">https://heise.de/-3683934</a></p>
        <p class="printversion">
            <a href="/newsticker/meldung/Amazon-FreeTime-Genauere-Kontrolle-der-Kinder-und-Gespraechsideen-fuer-Eltern-3683934.html?view=print" rel="nofollow">Drucken</a>
        </p>

</footer>


    </article>

    
<p class="themenseiten">
    <span class="themen_label">Mehr zum Thema</span>
    
        <a href="/thema/Tablets" title="Themenseite Tablets">Tablets</a>
    
        <a href="/thema/Amazon" title="Themenseite Amazon">Amazon</a>
    
</p>


    
        


<aside class="recommendations ho list-view" >

    <header>Weitere News zum Thema</header>

    <nav>
        <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Amazon-Prime-Instant-Video-Filme-und-Serien-auf-SD-Karte-herunterladen-3270014.html" name="meldung.ho.recom.meldung_thema.c3270014" title="Amazon Prime Instant Video: Filme und Serien auf SD-Karte herunterladen">
                 <header class="equal">Amazon Prime Instant Video: Filme und Serien auf SD-Karte herunterladen</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/5/4/7/0/8/Screenshot_20160718-180448-306232a7a1e81cc9.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/5/4/7/0/8/Screenshot_20160718-180448-306232a7a1e81cc9.png" alt="Amzon Prime Instant Video: Filme und Serien auf SD-Karte herunterladen"/>
                      </div>
                      
                      <figcaption>
                        <p>Bisher konnten Nutzer der Video-Flatrate Amazon Prime Instant Video Inhalte zum Offline-Anschauen auf dem internen Gerätespeicher ablegen.</p>
                        <time data-comment-count="70" datetime="2016-07-18T16:35:00Z">18. Juli 2016, 18:35 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Google-Kontroll-App-Family-Link-hilft-Helikopter-Eltern-3655639.html" name="meldung.ho.recom.meldung_thema.c3655639" title="Google: Kontroll-App &quot;Family Link&quot; hilft Helikopter-Eltern">
                 <header class="equal">Google: Kontroll-App &quot;Family Link&quot; hilft Helikopter-Eltern</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/6/2/2/9/2/google-family-link-7c54099ad2f45bec.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/6/2/2/9/2/google-family-link-7c54099ad2f45bec.png" alt="Google Family Link"/>
                      </div>
                      
                      <figcaption>
                        <p>Google hat eine App vorgestellt, mit der Eltern die Smartphone-Aktivitäten ihrer Kinder besser überwachen können. &quot;Family Link&quot; blockiert ausgesuchte…</p>
                        <time data-comment-count="169" datetime="2017-03-16T09:55:00Z">16. März 2017, 10:55 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho has-gallery  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Android-O-ausprobiert-Das-ist-neu-das-wird-anders-3662111.html" name="meldung.ho.recom.meldung_thema.c3662111" title="Android O ausprobiert: Das ist neu, das wird anders">
                 <header class="equal">Android O ausprobiert: Das ist neu, das wird anders</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/6/7/0/3/7/androido-7781583967b31020.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/6/7/0/3/7/androido-7781583967b31020.jpeg" alt="Android O ausprobiert: Das ist neu, das wird anders"/>
                      </div>
                      
                      <figcaption>
                        <p>Ohne Vorankündigung hat Google die erste Entwicklerversion von Android O freigegeben. Die verspricht große Dinge, wie eine Verlängerung der…</p>
                        <time data-comment-count="321" datetime="2017-03-23T15:43:00Z">23. März 2017, 16:43 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
             <a href="/meldung/E-Books-auf-Amazon-Betrueger-fluten-Kindle-Unlimited-und-veraergern-Autoren-3180709.html" name="meldung.ho.recom.meldung_thema.c3180709" title="E-Books auf Amazon: Betrüger fluten Kindle Unlimited und verärgern Autoren">
                 <header class="equal">E-Books auf Amazon: Betrüger fluten Kindle Unlimited und verärgern Autoren</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/7/9/7/2/1/3/urn-newsml-dpa-com-20090101-160413-99-568136_large_4_3-6d0f312a5202b03e.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/7/9/7/2/1/3/urn-newsml-dpa-com-20090101-160413-99-568136_large_4_3-6d0f312a5202b03e.jpeg" alt="Kindle"/>
                      </div>
                      
                      <figcaption>
                        <p>Indie-Autoren, die für Amazons E-Book-Flatrate Kindle Unlimited veröffentlichten, sehen sich betrügerischen Konkurrenten gegenüber. Die stellen lange…</p>
                        <time data-comment-count="81" datetime="2016-04-22T10:03:00Z">22. April 2016, 12:03 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>


<aside class="recommendations ho two-columns"  data-equal-max=".equal" >

    <header>Themen im Trend</header>

    <nav>
        <div class="recommendation from-security  has-comment " data-sourcechannel="security">
             <a href="/meldung/Mirai-Botnetz-versuchte-sich-im-Bitcoin-Mining-3684126.html" name="meldung.ho.recom.trending_pi.c3684126" title="Mirai-Botnetz versuchte sich im Bitcoin-Mining">
                 <header class="equal">Mirai-Botnetz versuchte sich im Bitcoin-Mining</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/8/1/8/2/8/22-ed523cf7bffdb677.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/8/1/8/2/8/22-ed523cf7bffdb677.jpeg" alt="Mirai-Botnetz versuchte sich in Bitcoin-Mining"/>
                      </div>
                      
                      <figcaption>
                        <p>Die Drahtzieher des Botnetzes haben IBM zufolge IoT-Geräte zum Schürfen von Bitcoins missbraucht. Dabei handelt es sich offenbar um einen Testballon.</p>
                        <time data-comment-count="2" datetime="2017-04-12T13:39:00Z">12. April 2017, 15:39 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Lizenzstreit-Qualcomm-soll-Blackberry-ueber-815-Millionen-zahlen-3684147.html" name="meldung.ho.recom.trending_pi.c3684147" title="Lizenzstreit: Qualcomm soll Blackberry über 815 Millionen zahlen">
                 <header class="equal">Lizenzstreit: Qualcomm soll Blackberry über 815 Millionen zahlen</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/8/1/8/4/5/urn-newsml-dpa-com-20090101-170331-99-891138_large_4_3-e2f9abcd8443ca37.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/8/1/8/4/5/urn-newsml-dpa-com-20090101-170331-99-891138_large_4_3-e2f9abcd8443ca37.jpeg" alt="Blackberry"/>
                      </div>
                      
                      <figcaption>
                        <p>In einem Rechtsstreit um Lizenzgebühren soll Qualcomm mehr als 800 Millionen US-Dollar an Blackberry zahlen. Diese Summe ist aber noch vorläufig und…</p>
                        <time data-comment-count="1" datetime="2017-04-12T13:41:00Z">12. April 2017, 15:41 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-autos  has-comment " data-sourcechannel="autos">
             <a href="/autos/artikel/Hemmnis-der-E-Mobilitaet-Die-Ladeverhinderer-3676405.html" name="meldung.ho.recom.trending_pi.c3676405" title="Hemmnis der E-Mobilität: Die Ladeverhinderer">
                 <header class="equal">Hemmnis der E-Mobilität: Die Ladeverhinderer</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/autos/imgs/14/2/1/7/6/9/1/0/LAV01-fdc3f6d165152186.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/autos/imgs/14/2/1/7/6/9/1/0/LAV01-fdc3f6d165152186.jpeg" alt="Elektroautos, alternative Antriebe"/>
                      </div>
                      
                      <figcaption>
                        <p>Die Erfahrung zeigt: Der Zugang zu Ladepunkten ist manchmal unmöglich und oft erschwert. Das ist ärgerlich, und außerdem ist es überflüssig.</p>
                        <time data-comment-count="46" datetime="2017-04-11T05:15:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-tp  has-comment " data-sourcechannel="tp">
             <a href="/tp/features/Trump-bestreitet-Aenderung-seiner-Syrienpolitik-3684027.html" name="meldung.ho.recom.trending_pi.c3684027" title="Trump bestreitet Änderung seiner Syrienpolitik">
                 <header class="equal">Trump bestreitet Änderung seiner Syrienpolitik</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/tp/imgs/89/2/1/8/1/7/5/6/dc1833ae2bf52358.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/tp/imgs/89/2/1/8/1/7/5/6/dc1833ae2bf52358.png" alt=""/>
                      </div>
                      
                      <figcaption>
                        <p>Der US-Präsident meint zur New York Post: &quot;We’re not going into Syria&quot; - obwohl dort bereits zahlreiche US-Soldaten stationiert sind</p>
                        <time data-comment-count="12" datetime="2017-04-12T13:00:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>

        


    
    
    
    
		
	
	
































    
		
			<div class="buehnenteaser clearfix">
				
	                
  


  


<aside class="row channel channel_ho" data-equal-max=".equal" aria-role="complementary">
  <div class="col-xs-12 col-md-12">
    <header class="stage-header">
      <a href="/" name="ho.meldung.buehne.channel_ho.cat_link">
        <span class="stage-linktext">Zur heise online Startseite</span>
        <span class="stage-channel">
          
          
    <svg class="channel-logo ho heiseonline" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 841.9 1057.3 200"><g fill="#888"><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/></g><path fill="#888" d="M239.7 880.5h19.6v46h.2c2.3-3.6 5.7-6.8 9.7-8.8 4-2.3 8.4-3.4 13.3-3.4 13.1 0 26.9 8.6 26.9 33.4v45.4h-19.6v-43.3c0-11.3-4.1-19.6-14.9-19.6-7.5 0-12.9 5-15.1 11-.7 1.6-.7 3.6-.7 5.9v46.2h-19.6V880.7h.2v-.2zM344 959.9c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm58-51.9c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.5 4.5 10.9 10.6zm-20.9 98.6v-77.1h19.6v77.1h-19.6zm43-17.7c4.5 2.7 12.8 5.6 19.8 5.6 8.6 0 12.2-3.4 12.2-8.6 0-5.2-3.2-7.9-12.8-11.3-15.1-5.2-21.4-13.5-21.2-22.5 0-13.7 11.3-24.2 29.1-24.2 8.6 0 16 2.3 20.5 4.5l-4 13.8c-3.4-1.8-9.5-4.5-16.3-4.5-7 0-10.8 3.4-10.8 8.1 0 5 3.6 7.4 13.5 10.8 13.8 5 20.5 12.2 20.7 23.7 0 13.8-11 24.2-31.4 24.2-9.3 0-17.8-2.3-23.4-5.6l4.1-14zm83.9-15.3c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25.1-.2-39.9-15.6-39.9-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.4-.1zm33.9-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm140.1 7.6c0 28.4-19.9 41-39.5 41-21.9-.2-38.6-15.1-38.6-39.9 0-25.3 16.7-41 39.9-41 22.8.2 38.2 16.4 38.2 39.9zm-58.2.7c0 14.9 7.4 26 19.2 26 11.1 0 18.9-11 18.9-26.4 0-12-5.4-25.9-18.7-25.9-13.8.3-19.4 13.5-19.4 26.3zm74.2-15.6c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3H732v-53.9zm90.5-58.4h19.6v112.6h-19.6V880.5zm61.6 13.8c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.8 4.5 10.9 10.6zm-20.8 98.6v-77.1h19.6v77.1h-19.6zm40.6-54c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3h-19.6v-53.9zm101.1 21c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34z"/></svg>

        </span>
        <span class="stage-slug">Top-News der Redaktion von heise online</span>
      </a>
    </header>
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Per-Adsense-gegen-Youtube-MP3-Warnhinweis-von-Google-an-die-taz-3683409.html" name="ho.meldung.buehne.channel_ho.1">
      <header class="equal"><small>Per Adsense gegen Youtube-MP3</small>Warnhinweis von Google an die taz</header>
    </a>
    <a href="/newsticker/meldung/Per-Adsense-gegen-Youtube-MP3-Warnhinweis-von-Google-an-die-taz-3683409.html" class="article" name="ho.meldung.buehne.channel_ho.1">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/8/1/6/5/8/Unbenannt-1-a3f566ea3ffd5f3f.jpeg" class="img-responsive" alt="YouTube"/>
      <p>Youtube-MP3.org ist Googles Videoportal schon seit längerem ein Dorn im Auge. Nun ging bei der taz ein Warnhinweis von Googles…</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Fotografen-und-die-Pressefreiheit-Warum-Musikstars-Konzertfotografen-scheuen-3682434.html" name="ho.meldung.buehne.channel_ho.2">
      <header class="equal"><small>Fotografen und die Pressefreiheit</small>Warum Musikstars Konzertfotografen scheuen</header>
    </a>
    <a href="/newsticker/meldung/Fotografen-und-die-Pressefreiheit-Warum-Musikstars-Konzertfotografen-scheuen-3682434.html" class="article" name="ho.meldung.buehne.channel_ho.2">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/8/1/6/5/8/concert-1149979_1280_Unsplash-a4d605bdcbb324b2.jpeg" class="img-responsive" alt="Keine Fotos, bitte!"/>
      <p>Immer wieder heißt es für Fotografen bei Konzerten von Stars wie Ed Sheeran, Bob Dylan und Co: Du kommst hier nicht rein.</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Windows-10-Creators-Update-jetzt-auch-per-Windows-Update-3679418.html" name="ho.meldung.buehne.channel_ho.3">
      <header class="equal"><small>Windows 10</small>Creators Update jetzt auch per Windows Update</header>
    </a>
    <a href="/newsticker/meldung/Windows-10-Creators-Update-jetzt-auch-per-Windows-Update-3679418.html" class="article" name="ho.meldung.buehne.channel_ho.3">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/8/1/6/5/8/Screenshot__5_-e6ba80e8b56e8223.png" class="img-responsive" alt="Windows 10: Creators Update jetzt auch per Windows Update"/>
      <p>Sechs Tage nach dem manuellen Download verteilt Microsoft das &quot;Creators Update&quot; für Windows 10 auch per Windows Update.</p>
      
      
          <span class="media">
            <svg preserveAspectRatio="xMinYMin" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill="#999" d="M9.6 6.8c0 1-.8 1.8-1.8 1.8S6 7.8 6 6.8 6.8 5 7.8 5s1.8.8 1.8 1.8zM20 3v11H0V3h20zm-1 1H1v9l3-4 5 2 5-6 5 5V4z"/></svg>
          </span>
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Windows-10-Creators-Update-Erste-Upgrade-Erfahrungen-3677536.html" name="ho.meldung.buehne.channel_ho.4">
      <header class="equal"><small>Windows 10 </small>Erste Erfahrungen mit dem Creators Update</header>
    </a>
    <a href="/newsticker/meldung/Windows-10-Creators-Update-Erste-Upgrade-Erfahrungen-3677536.html" class="article" name="ho.meldung.buehne.channel_ho.4">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/8/1/6/5/8/Windows_10_Pro_CBB-2017-04-07-15-00-54-286ba9879e0600f8.png" class="img-responsive" alt="Windows 10 Creators Update: Erste Upgrade-Erfahrungen"/>
      <p>Bei der Installation der neuesten Ausgabe von Windows 10 gibt's die bekannten Hürden für den Datenschutz. Erfreulich: An der…</p>
      
      
          <span class="media">
            <svg preserveAspectRatio="xMinYMin" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill="#999" d="M9.6 6.8c0 1-.8 1.8-1.8 1.8S6 7.8 6 6.8 6.8 5 7.8 5s1.8.8 1.8 1.8zM20 3v11H0V3h20zm-1 1H1v9l3-4 5 2 5-6 5 5V4z"/></svg>
          </span>
      
      
      
    </a>
    
  </div>
  
  
</aside>

				
			</div>
		
	

</div>

            <!--googleoff: all-->
            <div class="adbottom clearfix">
                <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-entertainment%2F&kw=Amazon%2CAmazon%2520Fire%2520Tablet%2CFamilie%2CFire%2CFreeTime%2CFreeTime%2520Unlimited%2CKinder%2CTablets&c=1047299841&sz=500x500%7C540x65&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-entertainment%2F&kw=Amazon%2CAmazon%2520Fire%2520Tablet%2CFamilie%2CFire%2CFreeTime%2CFreeTime%2520Unlimited%2CKinder%2CTablets&c=1047299841&sz=500x500%7C540x65&tile=1" /></a></div></noscript>
  </div>

<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all-->
            </div>
                
                </div>
                <div id="mitte_rechts">
                        <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<div  class="bcadv ISI_IGNORE bcadv_oben"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-entertainment%2F&kw=Amazon%2CAmazon%2520Fire%2520Tablet%2CFamilie%2CFire%2CFreeTime%2CFreeTime%2520Unlimited%2CKinder%2CTablets&c=1047299841&sz=300x250%7C300x600%7C336x280&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-entertainment%2F&kw=Amazon%2CAmazon%2520Fire%2520Tablet%2CFamilie%2CFire%2CFreeTime%2CFreeTime%2520Unlimited%2CKinder%2CTablets&c=1047299841&sz=300x250%7C300x600%7C336x280&tile=2" /></a></div></noscript>
  </div>
</div>
<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all--><!-- RSPEAK_STOP -->
                        <div class="teaser_meldungen">
                            
                            


<aside class="recommendations ho teaser-list show-channel" >

    <header>Ähnliche Artikel</header>

    <nav>
        <div class="recommendation from-ct has-gallery has-video  has-comment " data-sourcechannel="ct">
             <a href="/ct/artikel/Kindle-Kobo-Tolino-Kaufberatung-E-Book-Reader-3297900.html" name="meldung.ho.recom.artikel_thema.c3297900" title="Kindle, Kobo, Tolino: Kaufberatung E-Book-Reader">
                 <header class="equal">Kindle, Kobo, Tolino: Kaufberatung E-Book-Reader</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/ct/imgs/04/1/8/7/3/2/1/7/2016-08-19_17_11_03-InterRed_Vorschau__ct_artikel_-d2e424ef1008f209.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/ct/imgs/04/1/8/7/3/2/1/7/2016-08-19_17_11_03-InterRed_Vorschau__ct_artikel_-d2e424ef1008f209.png" alt="Kindle, Kobo, Tolino: Kaufberatung E-Book-Reader"/>
                      </div>
                      
                      <figcaption>
                        <p>Mit einem E-Book-Reader bindet man sich auch an die Infrastruktur der Hersteller. Wir geben Ihnen Tipps, welchen Reader Sie sich kaufen sollten - und…</p>
                        <time data-comment-count="17" datetime="2016-08-19T15:43:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ct has-gallery  has-comment " data-sourcechannel="ct">
             <a href="/ct/artikel/E-Books-kostenlos-herunterladen-kaufen-konvertieren-3314897.html" name="meldung.ho.recom.artikel_thema.c3314897" title="E-Books kostenlos herunterladen, kaufen, konvertieren">
                 <header class="equal">E-Books kostenlos herunterladen, kaufen, konvertieren</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/ct/imgs/04/1/8/8/4/6/9/4/image-1421417126523632-85328c6d078b58f4.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/ct/imgs/04/1/8/8/4/6/9/4/image-1421417126523632-85328c6d078b58f4.jpeg" alt="E-Books kostenlos herunterladen, kaufen, konvertieren"/>
                      </div>
                      
                      <figcaption>
                        <p>Im Internet gibt es Dutzende Quellen für kostenlose E-Books, um sie auf Kindle, Tolino und andere E-Book-Reader zu laden. Wir zeigen die besten…</p>
                        <time data-comment-count="1" datetime="2016-09-15T09:13:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ct has-gallery has-video  has-comment " data-sourcechannel="ct">
             <a href="/ct/artikel/Das-passende-Tablet-fuer-jeden-Zweck-3564518.html" name="meldung.ho.recom.artikel_thema.c3564518" title="Das passende Tablet für jeden Zweck">
                 <header class="equal">Das passende Tablet für jeden Zweck</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/ct/imgs/04/2/1/0/2/2/2/7/tablets-d7f48efad3e7638c.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/ct/imgs/04/2/1/0/2/2/2/7/tablets-d7f48efad3e7638c.jpeg" alt="Das passende Tablet fÃ¼r jeden Zweck"/>
                      </div>
                      
                      <figcaption>
                        <p>Keine Gerätekategorie ist so vielseitig, aber auch unübersichtlich wie die der Tablets. Android, iOS und Windows eignen sich für ganz verschiedene…</p>
                        <time data-comment-count="3" datetime="2016-12-28T16:10:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>

                            
                            
    <div class="teaser_adliste">
        <p><a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a></p>
        <ul class="microsites">
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=51190070&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Schöpfen Sie das Potenzial von Flash-Arrays aus?</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=48602150&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Erfüllt Ihre Lösung die Erwartungen der Nutzer?</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=47404070&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Über 5.000 Gutscheine für heise online User</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=52525190&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">IoT-Security: vernetzte Geräte schützen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=49672070&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Schwachstelle Drucker – Einfallstor für Hacker</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=52457390&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Aktion: Surface Pro 4 + Gratis Tastatur &amp; Dock</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=52092350&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Watson-Intelligenz für eigene Anwendungen nutzen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=52348310&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">heise jobs, dein Stellenmarkt für den IT-Sektor</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=52098710&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Die Telekom Cloud nach europäischem Datenschutz</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=52089710&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">IaaS-Angebot auf der Basis von OpenStack</a></li>
        </ul>
    </div>

                            <div class="clear"></div>
                            <div class="teaser_abdeckung"></div>
                        </div>
                </div>
            </div>
            <div id="sitemap">
                <ul class="navi_top_abschnitt">
                    <li><a href="/"                           title="heise online"            class="navi_oben_ho"    name="footer.ho.ho">heise online</a></li>
                    <li><a href="/ct/"                        title="c't"                     class="navi_oben_ct"    name="footer.ho.ct">c't Magazin</a></li>
                    <li><a href="/ix/"                        title="iX"                      class="navi_oben_ix"    name="footer.ho.ix">iX Magazin</a></li>
                    <li><a href="/tr/"                        title="Technology Review"       class="navi_oben_tr"    name="footer.ho.tr">Technology&nbsp;Review</a></li>
                    <li><a href="/mac-and-i/"                 title="Mac &amp; i"             class="navi_oben_mac"   name="footer.ho.mac-and-i">Mac &amp; i</a></li>
                    <li><a href="/foto/"                      title="c't Fotografie"          class="navi_oben_df"    name="footer.ho.digitale-fotografie">c't Fotografie</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/tp/"                        title="Telepolis"               class="navi_oben_tp"    name="footer.ho.tp">Telepolis</a></li>
                    <li><a href="/make/"                      title="Make"                    class="navi_oben_hh"    name="footer.ho.make">Make</a></li>
                    <li><a href="/autos/"                     title="heise Autos"             class="navi_oben_aut"    name="footer.ho.autos" >heise Autos</a></li>
                    <li><a href="/developer/"                 title="heise Developer"         class="navi_oben_dev"    name="footer.ho.developer">heise Developer</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="https://www.heise.de/thema/Netze"                                      title="Themenseite Netze"             class="navi_oben_net"    name="footer.ho.netze">heise Netze</a></li>
                    <li><a href="https://www.heise.de/thema/Linux-und-Open-Source"                      title="Themenseite Linux und Open Source"       class="navi_oben_op"     name="footer.ho.open">Open Source</a></li>
                    <li><a href="/security/"                  title="heise Security"          class="navi_oben_sec"         name="footer.ho.security">heise Security</a></li>
                    <li><a href="/produkte/"                  title="heise Produkte"          class="navi_oben_produkte"    name="footer.ho.produkte">heise Produkte</a></li>
                    <li><a href="//spiele.heise.de/"          title="Spielen bei Heise"       class="navi_oben_spiele"      name="footer.ho.spiele">Spielen bei Heise</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/video/"                     title="heise Video"             class="navi_oben_video"  name="footer.ho.video">heise Video</a></li>
                    <li><a href="http://www.techstage.de/"    title="TechStage"               class="navi_oben_tech"   name="footer.ho.techstage">TechStage</a></li>
                    <li><a href="/download/"                  title="Software-Verzeichnis"    class="navi_oben_swv"    name="footer.ho.download">Download</a></li>
                    <li><a href="/preisvergleich/"            title="Preisvergleich"          class="navi_oben_pvg"    name="footer.ho.preisvergleich">Preisvergleich</a></li>
                    <li><a href="/jobs/"                      title="heise jobs"              class="navi_oben_job"    name="footer.ho.jobs">Stellenmarkt</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="http://www.heise-events.de/"        title="heise Events"            class="navi_oben_eve"    name="footer.ho.events">heise Events</a></li>
                    <li><a href="/itmarkt/"                          title="IT-Markt"                class="navi_oben_itm"    name="footer.ho.itmarkt">IT-Markt</a></li>
                    <li><a href="https://business-services.heise.de/" title="heise Business Services" class="navi_oben_whi"    name="footer.ho.hbs">heise Business Services</a></li>
                    <li><a href="https://tarifrechner.heise.de/"      title="Tarifrechner"            class="navi_oben_tarifr" name="footer.ho.tarifrechner">Tarifrechner</a></li>
                    <li><a href="https://shop.heise.de/"              title="heise-shop"              class="navi_oben_shop"   name="footer.ho.shop">Shop</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="https://shop.heise.de/artikel-archiv/"            title="Artikel-Archiv"          class="navi_oben_kio"    name="footer.ho.artikel-archiv">Artikel-Archiv</a></li>
                    <li><a href="https://shop.heise.de/abo"       title="Zeitschriften-Abo"       class="navi_oben_abo"    name="footer.ho.abo">Abo</a></li>
                    <li><a href="/loseblattwerke/"            title="Loseblattwerke"                                   name="footer.ho.loseblattwerke">Loseblattwerke</a></li>
                    <li><a href="/news-extern/news.html"   title="RSS"                name="footer.ho.rss">RSS</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/forum/"                     title="Leserforum"                                       name="footer.ho.forum">Leserforum</a></li>
                    <li><a href="/newsletter/"                title="Newsletter"                                       name="footer.ho.newsletter">Newsletter</a></li>
                    <li><a href="/suche/"                     title="Suche"                                            name="footer.ho.suche">Suche</a></li>
                    <li><a href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"       title="iMonitor – Internet-Störungen" name="footer.ho.imonitor">iMonitor</a></li>
                    <li><a href="/tools/"       title="Netzwerk-Tools" name="footer.ho.tools">Netzwerk-Tools</a></li>
                </ul>
            </div>
        </div>
        <div id="bannerzone">
            <div class="leaderboard">  <div id='div-gpt-ad-3'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-entertainment%2F&kw=Amazon%2CAmazon%2520Fire%2520Tablet%2CFamilie%2CFire%2CFreeTime%2CFreeTime%2520Unlimited%2CKinder%2CTablets&c=1047299841&sz=468x60%7C728x90%7C970x250&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-entertainment%2F&kw=Amazon%2CAmazon%2520Fire%2520Tablet%2CFamilie%2CFire%2CFreeTime%2CFreeTime%2520Unlimited%2CKinder%2CTablets&c=1047299841&sz=468x60%7C728x90%7C970x250&tile=3" /></a></div></noscript>
  </div>
</div>
            <div class="skyscraper" >  <div id='div-gpt-ad-4'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-entertainment%2F&kw=Amazon%2CAmazon%2520Fire%2520Tablet%2CFamilie%2CFire%2CFreeTime%2CFreeTime%2520Unlimited%2CKinder%2CTablets&c=1047299841&sz=160x600%7C200x800&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-entertainment%2F&kw=Amazon%2CAmazon%2520Fire%2520Tablet%2CFamilie%2CFire%2CFreeTime%2CFreeTime%2520Unlimited%2CKinder%2CTablets&c=1047299841&sz=160x600%7C200x800&tile=4" /></a></div></noscript>
  </div>
</div>
            
        </div>
    </div>





<div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/newsticker/meldungen/entertainment/3683934?url=%2Fnewsticker%2Fmeldung%2FAmazon-FreeTime-Genauere-Kontrolle-der-Kinder-und-Gespraechsideen-fuer-Eltern-3683934.html%3Fwt_mc%3Drss.ho.beitrag.rdf" width="1" height="1" alt="" /></div>
    
    
    
    
    <script type="text/javascript">
    var iam_data = {
        "st":"heise",
        "cp":"newstick_ent",
        "sv":"in",
        "co":"%2Fnewsticker%2Fmeldungen%2Fentertainment%2F3683934"
    }
    iom.c(iam_data);
    </script>




<!-- Webtrekk 4.3.5, (c) www.webtrekk.com -->
    <script type="text/javascript" src="/js/ho/webtrekk-v4.3.5-bundle-heise-2017-01-20.js"></script>
    <script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "standard", // Activate Link Tracking    [link or standard]
        heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
        form : "0",             // Activate Form Tracking    [1 = on | 0 = off]
              trackId : "288689636920174",
      
        pixelSampling : "",
        contentId: "www.heise.de.newsticker.meldung.amazon-freetime-genauere-kontrolle-der-kinder-und-gespraechsideen-fuer-eltern-3683934"
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {};
    wt.contentGroup['1']  = "www.heise.de";
    wt.contentGroup['2']  = "newsticker";
    wt.contentGroup['3']  = "meldung";
    wt.contentGroup['4']  = "amazon-freetime-genauere-kontrolle-der-kinder-und-gespraechsideen-fuer-eltern-3683934";
    wt.contentGroup['9']  = "amazon-freetime-genauere-kontrolle-der-kinder-und-gespraechsideen-fuer-eltern-3683934";
    wt.contentGroup['10']  = "meldung";
    wt.contentGroup['11']  = "mobiles";
    wt.customParameter = {};
    wt.customParameter['2']  = "amazon;amazon fire tablet;familie;fire;freetime;freetime unlimited;kinder;tablets";
    wt.customParameter['6']  = "amazon;amazon fire tablet;familie;fire;freetime;freetime unlimited;kinder;tablets";
    wt.customParameter['8']  = "2017-04-12T15:39:00";
    wt.customParameter['9']  = "newsticker";
    wt.customParameter['10']  = "newsticker";
    wt.customParameter['15']  = "Alexander Spier";
    wt.customParameter['17']  = "undefiniert";
    wt.customParameter['22']  = "mobiles";
    wt.customParameter['23']  = "mobiles";
    
    wt.customSessionParameter = {};
    try {
        if (window.heiseLogin) {
            wt.customSessionParameter['1'] =
                window.heiseLogin.sso_logged_in ? "1" : "0";
        }
    } catch(e) { }

    
    

    wt.executePluginFunction = "wt_teaserTracking";
    window.wt_ttv2 = window.wt_ttv2 || [];
    $('.widget-werbung').each(function(i, el) {
        var elj = $(el);
        var teaser_config = {
            selector: "#" + elj.attr('id'),
            data: {
                name: elj.attr('data-widget-werbung-name'),
                rank: elj.attr('data-widget-werbung-rank'),
                content: elj.attr('data-widget-werbung-content')
            }
        };
        window.wt_ttv2.push(teaser_config);
    });

    wt.heatmapRefpoint = 'container_content';
    wt.sendinfo();

    //-->
    </script>
    <noscript><div><img src="//prophet.heise.de/288689636920174/wt.pl?p=435,www.heise.de.newsticker.meldung.amazon-freetime-genauere-kontrolle-der-kinder-und-gespraechsideen-fuer-eltern-3683934&cg1=www.heise.de&cg10=meldung&cg11=mobiles&cg2=newsticker&cg3=meldung&cg4=amazon-freetime-genauere-kontrolle-der-kinder-und-gespraechsideen-fuer-eltern-3683934&cg9=amazon-freetime-genauere-kontrolle-der-kinder-und-gespraechsideen-fuer-eltern-3683934&cp10=newsticker&cp15=Alexander%20Spier&cp17=undefiniert&cp2=amazon%3Bamazon%20fire%20tablet%3Bfamilie%3Bfire%3Bfreetime%3Bfreetime%20unlimited%3Bkinder%3Btablets&cp22=mobiles&cp23=mobiles&cp6=amazon%3Bamazon%20fire%20tablet%3Bfamilie%3Bfire%3Bfreetime%3Bfreetime%20unlimited%3Bkinder%3Btablets&cp8=2017-04-12T15%3A39%3A00&cp9=newsticker" height="1" width="1" alt="" /></div></noscript>


<!-- /Webtrekk -->



    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // VGWORT-CROP-MARKER
        var vgwort_token='cebe63c615e34fc2bc5ed17ee4f8a185';
                document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
        document.write('" width="1" height="1" alt="" /><' + '/div>');
        //--><!]]>
    </script>




<script type="text/javascript">
    function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
            section = 'homepage';
        }
        return section;
    }
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59838;
    _sf_async_config.domain = 'heise.de';
    _sf_async_config.useCanonical = false;
    _sf_async_config.path = window.location.pathname;
    _sf_async_config.sections = _heise_sf_section_from_pathname();
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>





<img src="https://www1.mpnrs.com/deliver2/trg/trg.gif?lv=9&amp;tad=13f0kjf8mps0" width="1" height="1" border="0" style="border:none;" />





    
        

	<ul id="navi_bottom">

	
		<li class="left"><a href="/Privacy-Policy-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> </li>
	

	
		<li class="left"><a href="/impressum.html">Impressum</a> </li>
	

	
		<li class="left"><a href="/kontakt/">Kontakt</a></li>
	

	
		<li class="left"><a href="/mediadaten/">Mediadaten</a> </li>
	

	
		<li class="left"><a href="https://m.heise.de/">News mobil</a></li>
	


<li class="bid_anzeige">
2181690
</li>


    
        <li class="right"><a href="https://www.interred.de/" rel="external" style="margin-right: 0;">Content Management</a> by <b style="margin-right: 0.5em;">Inter<span class="tx_red">Red</span></b></li>
    

	
		
		<li class="right"><a href="https://www.plusline.net/">Hosted by Plus.line</a> </li>
		
		<li class="right"><a href="https://www.heise-medien.de/">Copyright © 2017 Heise Medien</a> </li>
		
	

	
</ul>

    




<script src="/js/suche/suche.js?68f609da99d5e5f71b68"></script>

<script src="/js/heise.min.js?1631ee5c9a8997ce92d8"></script>




<script>
    var articleElement = document.getElementById("mitte_news").getElementsByTagName("article");
    if (articleElement.length) {
        var preisvergleichFlag = document.querySelectorAll('div.buehnenteaser aside.preisvergleich').length;
        var articleHeight      = articleElement[0].offsetHeight;
        console.debug(articleHeight);
        if (articleHeight > 2100) {
            if (document.querySelectorAll('div.buehnenteaser')[0]) {
                document.querySelectorAll('div.buehnenteaser')[0].classList.remove('short');
            }
            if (document.querySelectorAll('aside.recommendations')[0]) {
                document.querySelectorAll('aside.recommendations')[0].classList.add('wide');
            }
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        } else if (articleHeight > 1600 && preisvergleichFlag) {
            if (document.querySelectorAll('aside.recommendations')[0]) {
                document.querySelectorAll('aside.recommendations')[0].classList.add('wide');
            }
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        } else if (articleHeight > 1400 && !preisvergleichFlag) {
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        }
    }
</script>



</body>
</html>
<!-- Created with InterRed V16.4.1, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2181690, iBID: 2181886, CID: 3683934, iCID: 3684214 -->
<!-- Link: $(LB2181690:Linktext)$ $(LC3683934:Linktext)$ -->
<!-- Generiert: 2017-04-12 15:40:59 -->

