<!DOCTYPE html>
<html lang="de">

<head>
    <title>Breitband-Internet: Bochum soll erste Gigabit-City Deutschlands werden | heise online
    </title>
    
    








<meta charset="utf-8">


<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//ad.yieldlab.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">

<meta name="publisher" content="Heise Medien" />
<meta name="viewport" content="width=1175" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.heise.de/newsticker/meldung/Breitband-Internet-Bochum-soll-erste-Gigabit-City-Deutschlands-werden-3659288.html" id="mobil_variante" />

<link rel="amphtml" href="https://www.heise.de/amp/meldung/Breitband-Internet-Bochum-soll-erste-Gigabit-City-Deutschlands-werden-3659288.html" />

<link rel="home" type="text/html" title="Startseite" href="/" />
<link rel="copyright" title="Copyright" href="/impressum.html" />    <meta name="date" content="2017-03-20T13:59:00" />
    <meta name="keywords" content="Breitbandausbau, CeBIT, CeBIt 2017, Gigabit-Gesellschaft, Glasfaser, Kabelnetz, Netze, Unitymedia" />
    <meta name="author" content="Volker Briegleb" />

            <meta name="topic" content="News" />        <meta name="description" content="Zusammen mit dem Kabelnetzbetreiber Unitymedia will Bochum zur ersten Stadt Deutschlands werden, in der Gigabit-Internet &quot;nahezu flächendeckend&quot; verfügbar ist. Auf der CeBIT in Hannover fiel der Startschuss." />        <meta name="fulltitle" content="Breitband-Internet: Bochum soll erste Gigabit-City Deutschlands werden" />
        <meta name="DC.title" content="Breitband-Internet: Bochum soll erste Gigabit-City Deutschlands werden" />        <meta name="DC.description" content="Zusammen mit dem Kabelnetzbetreiber Unitymedia will Bochum zur ersten Stadt Deutschlands werden, in der Gigabit-Internet &quot;nahezu flächendeckend&quot; verfügbar ist. Auf der CeBIT in Hannover fiel der Startschuss." />        <meta name="DC.identifier" content="http://heise.de/-3659288" scheme="DCTERMS.URI" />
        <meta name="kill_switch" content="" />    <!--googleoff: all-->
    
    <meta name="twitter:card"          content="summary" />
    <meta name="twitter:site"          content="@heiseonline" />
    <meta name="twitter:domain"        content="heise.de" />
    
    <meta property="og:title"          content="Breitband-Internet: Bochum soll erste Gigabit-City Deutschlands werden" />
    <meta property="og:type"           content="website" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.heise.de/newsticker/meldung/Breitband-Internet-Bochum-soll-erste-Gigabit-City-Deutschlands-werden-3659288.html" />
    <meta property="og:site_name"      content="heise online" />
    <meta property="og:image"          content="http://www.heise.de/imgs/18/2/1/6/4/8/2/6/gigabit-bochum-04b09f7c9034613a.jpeg" />
    <meta property="og:description"    content="Zusammen mit dem Kabelnetzbetreiber Unitymedia will Bochum zur ersten Stadt Deutschlands werden, in der Gigabit-Internet &quot;nahezu flächendeckend&quot; verfügbar ist. Auf der CeBIT in Hannover fiel der Startschuss." />

    <!--googleon: all--><!--googleoff: all-->
<meta name="generator" content="InterRed V16.4.1, http://www.interred.de/, InterRed GmbH" />
<!--googleon: all-->

    


<script type="text/javascript" src="/js/mobile-deflect.min.js?ea85dfed7d6dc25326c5"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
        <script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js"></script>
        <script type="text/javascript" src="/js/plugins/jquery-ui-1.8.18_cycle.custom.min.js"></script>
    <script type="text/javascript" src="/js/ho/link_inline_images.min.js"></script>


<script type="text/javascript" src="//script.ioam.de/iam.js"></script>

    
<link href="/stil/standard2008.css?4bd8c091e19421fa892c" rel="stylesheet" type="text/css">

<link href="/stil/heise.css?399cc66c78c6aaa3b22c" rel="stylesheet" type="text/css">


    <!--googleoff: all-->
    <link href="/favicon.ico" rel="icon">
    <link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
    <link rel="search" title="Suche" href="https://www.heise.de/suche/">
    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von heise online" href="https://www.heise.de/newsticker/heise-atom.xml">
    <link rel="alternate" type="application/rss+xml" title="Aktuelle News von heise online (für ältere RSS-Reader)" href="https://www.heise.de/newsticker/heise.rdf">
    <link rel="apple-touch-icon" sizes="60x60" href="/icons/ho/apple-touch-icon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/icons/ho/apple-touch-icon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/icons/ho/apple-touch-icon-76.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/icons/ho/apple-touch-icon-152.png">
    <meta name="application-name" content="heise online">
    <meta name="msapplication-tooltip" content="heise online">
    <meta name="msapplication-starturl" content="https://www.heise.de/">
    <meta name="msapplication-TileColor" content="#999999">
    <meta name="msapplication-square70x70logo" content="https://www.heise.de/icons/ho/windows_tiny.png">
    <meta name="msapplication-square150x150logo" content="https://www.heise.de/icons/ho/windows_square.png">
    <meta name="msapplication-wide310x150logo" content="https://www.heise.de/icons/ho/windows_wide.png">
    <meta name="msapplication-square310x310logo" content="https://www.heise.de/icons/ho/windows_large.png">
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=5; cycle=1">
    <meta name="DC.creator" content="heise online">
    <link rel="publisher" href="https://plus.google.com/+heiseonline">        <link href="/stil/ho/heiseonline.css?d565f0e99368dd994e0b" rel="stylesheet" type="text/css">
    


    <!-- Start nugg.ad tag -->
    <script type="text/javascript">
    var NUGGjson;
    var nuggrid      = encodeURIComponent(top.location.href);
    var nuggadios    = navigator.userAgent.match(/iPhone|iPad|iPod/i);
    var nuggadmobile = navigator.userAgent.match(/mobile/i);
    var nugghost     = "https://heise.nuggad.net";
    var nuggn        = 923071392;
    var nuggsid      = 1216322088;
    var nuggtg       = encodeURIComponent("www.heise.de/newsticker/cebit-special");

    if (nuggadmobile) {
        nugghost = "https://heise.nuggad.net";
        nuggn    = 777637131;
        nuggsid  = 1216322088;
    }

    var nugguri = "";
    var nuggscr = document.createElement('script');
    nuggscr.type = 'text/javascript';

    if (nuggadios) {
        nugguri += "/javascripts/nuggad-ls.js";
    }
    else {
        nugguri += "/rc?nuggn=" + nuggn + "&nuggsid=" + nuggsid + "&nuggtg=" + nuggtg + "&nuggrid=" + nuggrid;
    }
    nuggscr.src = nugghost + nugguri;
    var n = document.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(nuggscr, n);
    </script>

    <script type="text/javascript">
    if (nuggadios) {
        nuggad.init({"rptn-url": nugghost}, function(api) {
            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
        });
    }
    </script>
    <!-- End nugg.ad tag -->
    
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//ad.yieldlab.net/yp/66446,66442,66430,66444,223159,505108,591208,66424?formats_223159=101,102,103,108,117,119;ts=8105771763"></script>

<script type="text/javascript">
    function ypGetInfo(yield_id, param) {
        if (typeof yl === "undefined" || yl.YpResult === "undefined") {
            return;
        }
        var yp_res = yl.YpResult.get(yield_id);
        if (yp_res) {
            if (param == "format") {
                return yp_res.format;
            }
            else if (param == "pid") {
                return yp_res.pid;
            }
            else {
                return yp_res.pricerange;
            }
        }
    }


    googletag.defineSlot("/6514/www.heise.de/newsticker/cebit-special", [[500,500],[540,65]], "div-gpt-ad-1")
        .addService(googletag.pubads());

    googletag.defineSlot("/6514/www.heise.de/newsticker/cebit-special", [[300,250],[300,600],[336,280]], "div-gpt-ad-2")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66446", ypGetInfo("66446"))
                .setTargeting("pid_66446", ypGetInfo("66446", "pid"))
                .setTargeting("pricerange_66442", ypGetInfo("66442"))
                .setTargeting("pid_66442", ypGetInfo("66442", "pid"));
                    var gallery_adUnit = "/6514/www.heise.de/newsticker/cebit-special";

    googletag.defineSlot("/6514/www.heise.de/newsticker/cebit-special", [[468,60],[728,90],[970,250]], "div-gpt-ad-3")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66430", ypGetInfo("66430"))
                .setTargeting("pid_66430", ypGetInfo("66430", "pid"))
                .setTargeting("pricerange_66444", ypGetInfo("66444"))
                .setTargeting("pid_66444", ypGetInfo("66444", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("pricerange_505108", ypGetInfo("505108"))
                .setTargeting("pid_505108", ypGetInfo("505108", "pid"))
                .setTargeting("pricerange_591208", ypGetInfo("591208"))
                .setTargeting("pid_591208", ypGetInfo("591208", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"));

    googletag.defineSlot("/6514/www.heise.de/newsticker/cebit-special", [[160,600],[200,800]], "div-gpt-ad-4")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66424", ypGetInfo("66424"))
                .setTargeting("pid_66424", ypGetInfo("66424", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"));

if (typeof NUGGjson === "object") {
    for (var nuggkey in NUGGjson) {
        googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
    }
}
googletag.pubads().setTargeting("kw", ["Breitbandausbau","CeBIT","CeBIt 2017","Gigabit-Gesellschaft","Glasfaser","Kabelnetz","Netze","Unitymedia"]);
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>



</head>

<body class=" ho" >


    

<div class="heisetopnavi no-touch v14">
    <div class="heisetopnavi_header">
        <header role="banner">
            <div class="heisetopnavi_login">
                
                    
                    <script type="text/javascript" src="/js/ho/login.min.js?9b8364654a5c82621afd"></script>
                
                <div id="navi_login">
                    <p><a href="https://www.heise.de/userdb/sso?rm=show_login&amp;dirid=1&amp;objekt=/">Einloggen</a> auf heise online</p>
                </div>
            </div>
            <div class="heisetopnavi_hover_legacy">
                <nav role="navigation">
                    <a href="/" class="heisetopnavi_logo" title="heise online">
                        <img src="//www.heise.de/icons/ho/heise_online_logo_top.gif" alt="heise online" id="heisetopnavi_ho_logo_top_img">
                    </a>
                    <a href="#heisetopnavi_sub_container" class="heisetopnavi_button" aria-haspopup="true"></a>
                    <div id="heisetopnavi_sub_container">
                        <ul id="heisetopnavi_sub">
                            <li class="new_list one">
                                <ul>
                                    <li class="heisetopnavi_ho"><a href="/" title="heise online – IT-News" name="dachzeile.ho.ho">News</a></li>
                                    <li class="heisetopnavi_dev"><a href="/developer/" title="heise Developer – Informationen für Entwickler" name="dachzeile.ho.developer">heise Developer</a></li>
                                    <li class="heisetopnavi_net"><a href="https://www.heise.de/thema/Netze" title="Themenseite Netze" name="dachzeile.ho.netze">heise Netze</a></li>
                                    <li class="heisetopnavi_op"><a href="https://www.heise.de/thema/Linux-und-Open-Source" title="Themenseite Linux und Open Source" name="dachzeile.ho.open">heise Open Source</a></li>
                                    <li class="heisetopnavi_sec"><a href="/security/" title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit" name="dachzeile.ho.security">heise Security</a></li>
                                </ul>
                            </li>
                            <li class="new_list two">
                                <ul>
                                    <li class="heisetopnavi_ct"><a href="/ct/" title="c't – Magazin für Computertechnik" name="dachzeile.ho.ct">c't</a></li>
                                    <li class="heisetopnavi_ix"><a href="/ix/" title="iX – Magazin für professionelle Informationstechnik" name="dachzeile.ho.ix">iX</a></li>
                                    <li class="heisetopnavi_tr"><a href="/tr/" title="Technology Review – Das M.I.T.-Magazin für Innovation" name="dachzeile.ho.tr">Technology Review</a></li>
                                    <li class="heisetopnavi_df"><a href="/foto/" title="c't Fotografie" name="dachzeile.ho.ct-fotografie">c't Fotografie</a></li>
                                    <li class="heisetopnavi_mac"><a href="/mac-and-i/" title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple" name="dachzeile.ho.mac-and-i">Mac &amp; i</a></li>
                                    <li class="heisetopnavi_hh"><a href="/make/" title="Make – Kreativ mit Technik" name="dachzeile.ho.make">Make</a></li>
                                </ul>
                            </li>
                            <li class="new_list three">
                                <ul>
                                    <li class="heisetopnavi_tp"><a href="/tp/" title="Telepolis" name="dachzeile.ho.tp">Telepolis</a></li>
                                    <li class="heisetopnavi_aut"><a href="/autos/" title="heise Autos – News, Tests, Technik, Service rund ums Auto" name="dachzeile.ho.autos">heise Autos</a></li>
                                    <li class="heisetopnavi_tech"><a href="//www.techstage.de/" title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co." name="dachzeile.ho.techstage">TechStage</a></li>
                                </ul>
                            </li>
                            <li class="new_list four">
                                <ul>
                                    <li class="heisetopnavi_swv"><a href="/download/" title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android" name="dachzeile.ho.download">heise Download</a></li>
                                    <li class="heisetopnavi_pvg"><a href="/preisvergleich/" title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten" name="dachzeile.ho.preisvergleich">Preisvergleich</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.whitepapers">Whitepapers</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.webcasts">Webcasts</a></li>
                                    <li class="heisetopnavi_job"><a href="/jobs/" title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche" name="dachzeile.ho.jobs">Stellenmarkt</a></li>
                                    <li class="heisetopnavi_gutscheine"><a href="https://gutscheine.heise.de/" title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen" name="dachzeile.ho.gutscheine">Gutscheine</a></li>
                                    <li class="heisetopnavi_itm"><a href="/itmarkt/" title="IT-Markt – Branchenverzeichnis der IT-Fachhändler" name="dachzeile.ho.itmarkt">IT-Markt</a></li>
                                    <li class="heisetopnavi_tarifr"><a href="/tarifrechner/" title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas" name="dachzeile.ho.tarifrechner">Tarifrechner</a></li>
                                    <li class="heisetopnavi_tools"><a href="/tools/" title="Netzwerk-Tools" name="dachzeile.ho.tools">Netzwerk-Tools</a></li>
                                    <li class="heisetopnavi_spiele"><a href="//spiele.heise.de/" title="Spielen bei Heise" name="dachzeile.ho.spiele">Spielen bei Heise</a></li>
                                </ul>
                            </li>
                            <li class="new_list five">
                                <ul>
                                    <li class="heisetopnavi_shop"><a href="https://shop.heise.de/" title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray" name="dachzeile.ho.shop">heise shop</a></li>
                                    <li class="heisetopnavi_kio"><a href="https://shop.heise.de/artikel-archiv/" title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte" name="dachzeile.ho.artikel-archiv">Artikel-Archiv</a></li>
                                    <li class="heisetopnavi_abo"><a href="https://shop.heise.de/abo" title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i" name="dachzeile.ho.abo">Zeitschriften-Abo</a></li>
                                    <li class="heisetopnavi_eve"><a href="/events/" title="heise Events – Konferenzen, Seminare, Workshops" name="dachzeile.ho.events">Veranstaltungen</a></li>
                                    <li class="heisetopnavi_hmg"><a href="https://heise-gruppe.de/-1812545" title="Arbeiten bei heise – Heise als Arbeitgeber" name="dachzeile.ho.hmg">Arbeiten bei Heise</a></li>
                                    <li class="heisetopnavi_media"><a href="/mediadaten/" title="Mediadaten Heise Medien" name="dachzeile.ho.mediadaten">Mediadaten</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>

            

            
                
                    
                    
            

            <form accept-charset="utf-8" method="get" action="/suche/" id="heisetopnavi_search" role="search">
                <fieldset>
                    <input type="search" class="search_text" value="" name="q" placeholder="in heise online suchen" data-autocomplete="true" data-searchpath="/suche/" ><input type="image" src="//www.heise.de/icons/ho/heise_online_lupe.gif" alt="Los" class="search_submit" name="search_submit">
                    <input type="hidden" class="search_hidden" value="search" name="rm">
                </fieldset>
            </form>
        </header>
    </div>
    <div class="clear"></div>
</div>

<script type="text/javascript">
if (typeof jQuery !== "undefined") {
    jQuery(document).ready(function($) {
        // Support Touch-Devices
        $('.heisetopnavi_button').bind('touchstart', function(e) {
            e.preventDefault();
            if ($(e.target).is('a.heisetopnavi_button')) {
                $(this).toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        $('.heisetopnavi .heisetopnavi_button').click(function(e) {
            e.preventDefault();
        });

        // Support Keyboard
        $('.heisetopnavi .heisetopnavi_button').keyup(function(e) {
            if (e.which == 13 && $(e.target).is('a.heisetopnavi_button')) {
                $('.heisetopnavi .heisetopnavi_button').toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        /*
         * Open/Close Menu with JavaScript for more Usability
         */

        $('.heisetopnavi').removeClass('no-touch');

        // Logo + Icon
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseenter(function() {
            var timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').addClass('active');
                $('.heisetopnavi nav').addClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 300);
            $(this).data('timeout_id', timeout_id);
        });
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseleave(function() {
            var timeout_id = $(this).data('timeout_id');
            window.clearTimeout(timeout_id);
            timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').removeClass('active');
                $('.heisetopnavi nav').removeClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 0);
            $(this).data('timeout_id', timeout_id);
        });
    });

    if (typeof heiseLogin != "undefined") {
        heiseLogin.login_fill_navigation({});
    }
}
</script>


    <div id="container">
        <div id="container_content">
          
            <div id="logo_bereich" class="socialmedia">
                <div class="logo">
                        <a href="/" title="heise online News" class="channel_titel">News</a>
                </div>
                <ul class="navigation">
                    <li><strong><a href="/newsticker/classic/" title="Newsticker Classic">Newsticker</a></strong></li>
                    <li><strong><a href="/newsticker/" title="7-Tage-News">7-Tage-News</a></strong></li>
                    <li><strong><a href="/newsticker/archiv/" title="Newsticker Archiv">Archiv</a></strong></li>
                    <li><strong><a href="/video/" title="Videos">Videos</a></strong></li>
                    <li><strong><a href="/forum/" title="Leserforum">Foren</a></strong></li>
                </ul>
                <ul class="sub_navigation_new">
                    <li class="rss">
                        <a href="/news-extern/news.html" name="header.ho.sm.rss" title="RSS-Feeds abonnieren">
                            <svg class="rss">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#rss"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="newsletter">
                        <a href="/newsletter/" name="header.ho.sm.newsletter"  title="Newsletter abonnieren">
                            <svg class="newsletter">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#envelope"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="google">
                        <a href="https://plus.google.com/+heiseonline" name="header.ho.sm.google" title="heise online auf Google+ folgen" target="_blank">
                            <svg class="google">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#google-plus"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="facebook">
                        <a href="https://www.facebook.com/heiseonline" name="header.ho.sm.facebook" title="heise online auf Facebook folgen" target="_blank">
                            <svg class="facebook">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#facebook-f"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="twitter">
                        <a href="https://twitter.com/heiseonline" name="header.ho.sm.twitter" title="heise online auf Twitter folgen" target="_blank">
                            <svg class="twitter">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#twitter"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="kontakt">
                        <a href="/kontakt/" title="heise online Kontakt">Kontakt</a>
                    </li>
                </ul>
            </div>
          
                            <div id="themen_aktuell" class="linear">
                                <p>Topthemen:</p>
                                <ol>
                                    <li><a name="themen.ho.windows_10" href="/thema/Windows-10">Windows 10</a></li>
                                    <li><a name="themen.ho.dvb-t2" href="/thema/DVB_T">DVB-T2</a></li>
                                    <li><a name="themen.ho.cebit" href="/thema/CeBIT">CeBIT</a></li>
                                    <li><a name="themen.ho.raspberry_pi" href="/thema/Raspberry-Pi">Raspberry Pi</a></li>
                                    <li><a name="themen.ho.fritzbox" href="/thema/Fritzbox">Fritzbox</a></li>
                                    <li><a name="themen.ho.darknet" href="/thema/Darknet">Darknet</a></li>
                                    <li><a name="themen.ho.5g" href="/thema/5G">5G</a></li>
                                    <li><a name="themen.ho.whatsapp" href="/thema/WhatsApp">WhatsApp</a></li>
                                    <li><a name="themen.ho.smartphones" href="/thema/Smartphones">Smartphones</a></li>
                                </ol>
                            </div>
                

    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/" title="heise online">
                    <span itemprop="name">heise online</span>
                </a>
                <meta itemprop="position" content="1">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/" title="News">
                    <span itemprop="name">News</span>
                </a>
                <meta itemprop="position" content="2">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/?jahr=2017" title="2017">
                    <span itemprop="name">2017</span>
                </a>
                <meta itemprop="position" content="3">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/?jahr=2017;woche=12" title="KW 12">
                    <span itemprop="name">KW 12</span>
                </a>
                <meta itemprop="position" content="4">
            </li>
                <li class="active">
                    <h1 class="breadcrumb-headline inline">
                        Breitband-Internet: Bochum soll erste Gigabit-City Deutschlands werden
                    </h1>
                </li>
    </ol>

            <div id="mitte">
                <div id="mitte_links">
            <!--googleon: all-->
            <div id="mitte_news">
    <!--googleoff: all-->
        <p class="news_navi">
                <a href="/newsticker/meldung/BSI-aktualisiert-Krypto-Richtlinien-und-gibt-Krypto-Bibliothek-frei-3659267.html" name="meldung.newsticker.top.prev"><span class="rsaquo">«</span>&nbsp;Vorige</a>
            |
                <a href="/newsticker/meldung/Fiktiver-Drohnenflug-ueber-den-Mars-aus-NASA-Bildern-berechnet-3659270.html" name="meldung.newsticker.top.next">Nächste&nbsp;<span class="rsaquo">»</span></a>
        </p>
    <article>
        <!-- RSPEAK_START -->
<!--googleon: all-->
<header class="article-header meldung">
    <h2 class="news_headline"><span class="messespecial">CeBIT</span><span class="unsichtbar">:</span> Breitband-Internet: Bochum soll erste Gigabit-City Deutschlands werden</h2>
    <!-- RSPEAK_STOP -->
    <!--googleoff: all-->
        <div class="channel-info-svg-logo">
                <a href="/" title="heise online" class="ho">heise online</a>
        </div>
    <div class="publish-info">
        <time datetime="2017-03-20T13:59:00">20.03.2017 13:59 Uhr</time>
        <!--googleon: all-->
            <span class="author">Volker Briegleb</span>
        <!--googleoff: all-->
    </div>
    <div class="readspeaker-link">
        <a href="/newsticker/meldung/Breitband-Internet-Bochum-soll-erste-Gigabit-City-Deutschlands-werden-3659288.html?view=audio" title="Meldung vorlesen und MP3-Download">vorlesen</a>
    </div>
</header>


        <!--googleon: all-->
        <!-- RSPEAK_START -->
        <div class="meldung_wrapper">
    
        
    

    <!-- RSPEAK_STOP -->
    <figure class="aufmacherbild">
            <img src="//1.f.ix.de/scale/geometry/695/q75/imgs/18/2/1/6/4/8/2/6/gigabit-bochum-04b09f7c9034613a.jpeg">
            <figcaption>
                <p class="caption">NRW-Wirtschaftsminister Garrelt Duin, Bochums OB Thomas Eiskirch und Unitymedia-CEO Lutz Schüler sowie Dietmar Spohn und Frank Thiel von den Bochumer Stadwerken unterzeichnen auf der CeBIT die Absichtserklärung. </p>
                <p class="source">(Bild:&nbsp;heise online)</p>
            </figcaption>
    </figure>
    <!-- RSPEAK_START -->



            
            <p class="meldung_anrisstext">
              <strong>Zusammen mit dem Kabelnetzbetreiber Unitymedia will Bochum zur ersten Stadt Deutschlands werden, in der Gigabit-Internet "nahezu flächendeckend" verfügbar ist. Auf der CeBIT in Hannover fiel der Startschuss.</strong>
            </p>
            
            
                    
            <p>Bochum soll die erste Stadt in Deutschland werden, in der Internet mit Gigabit-Geschwindigkeit für fast alle Haushalte verfügbar ist. Die Stadtverwaltung, die Stadtwerke und der Kabelnetzbetreiber Unitymedia unterzeichneten auf der <a href="/thema/CeBIT" target="_blank" rel="external">CeBIT</a> eine gemeinsame Absichtserklärung. Im Rahmen der Initiative "Gigabit-City Bochum" sollen bis Ende 2018 über 95 Prozent der Haushalte Gigabit-Internet erhalten können. "Alle reden von Gigabit-Gesellschaft, wir machen das jetzt", sagte Unitymedia-CEO Lutz Schüler am Montag in Hannover.</p>
<h3 class="subheading">Docsis 3.1</h3>
<p>Das TV-Kabelnetz von Unitymedia erreicht in Bochum <a href="https://www.bochum.de/C125708500379A31/vwContentByKey/W27C8CY2394BOLDDE/nav/9GGBAZ978BOCM" target="_blank" rel="external">rund 90 Prozent der Haushalte</a>, das sind rund 170.000. Der Kabelnetzbetreiber rüstet sein Netz im Laufe des Jahres auf den Standard Docsis 3.1 auf. Im ersten Quartal 2018 sollen alle erschlossenen Bochumer Haushalte dann Tarife mit 1 GBit/s buchen können. Dazu kommen 16.000 Haushalte, welche die Stadtwerke Bochum bereits per Glasfaser angeschlossen haben. Auch die Stadtwerke wollen ihr Netz im Rahmen der Partnerschaft bis Ende 2018 weiter ausbauen.</p>
<p>Um weitere Gebiete mit Glasfaser zu erschließen, will die Stadt Bochum Mittel aus dem <a href="/newsticker/meldung/Gigabit-Deutschland-100-Milliarden-fuer-den-Breitbandausbau-3646466.html">Bundesförderprogramm für den Breitbandausbau</a> beantragen. "Die Bochumer Initiative ist ein hervorragendes Beispiel dafür, wie Kooperationen zwischen Telekommunikationsunternehmen und Kommunen den flächendeckenden Ausbau des schnellen Internets voranbringen", sagte Nordrhein-Westfalens Wirtschaftsminister Garrelt Duin Garrelt Duin (SPD) anlässlich der Unterzeichnung auf der CeBIT in Hannover. "Das ist ein Signal, das weit über Deutschland hinaus geht."</p>
<h3 class="subheading">Standortfaktor Breitband</h3>
<p>Bochums Oberbürgermeister Thomas Eiskirch (SPD) betonte die "große Bedeutung" der Breitbandanbindung als Standortfaktor. Investoren, die der Bürgermeister gerne nach Bochum holen möchte, fragen danach. Dank der Kooperation mit Unitymedia und den eigenen Stadtwerken kann Bochum potenziellen schon bald potenziellen Investoren etwas bieten. "Wir wollen hier Vorreiter sein", sagte Eiskirch in Hannover.</p>
<p>Was so ein Gigabit-Anschluss dann kosten wird, dazu sagt Unitymedia noch nichts. Derzeit bietet der Kabelnetzbetreiber Anschlüsse mit 400 MBit/s an, die im Paket mit Telefon und Digital-TV für gut 50 Euro im Monat im Monat zu haben sind. "1 GBit/s ist für uns Massenmarkt", sagte Schüler. "Das wird zwar nicht 19,95 Euro kosten, aber auch nicht prohibitiv teuer werden." Sorgen, dass ein Gigabit-Produkt nicht angenommen wird, hat Schüler nicht. "Bandbreite wird genutzt, wenn sie da ist". Jeder fünfte Neukunde entscheide sich jetzt schon für 400 MBit/s.<!-- AUTHOR-DATA-MARKER-BEGIN -->

<!-- RSPEAK_STOP -->
<span class="ISI_IGNORE">(<a href="mailto:vbr@ct.de" title="Volker Briegleb">vbr</a>)</span>
<br class="clear" />
<!-- RSPEAK_START -->
<!-- AUTHOR-DATA-MARKER-END -->
</p>

        </div>
        <!--googleoff: all-->
        <!-- RSPEAK_STOP -->

        

<footer class="article-footer">

        <p class="news_navi">
            <a href="/newsticker/meldung/BSI-aktualisiert-Krypto-Richtlinien-und-gibt-Krypto-Bibliothek-frei-3659267.html" name="meldung.newsticker.bottom.prev"><span class="rsaquo">«</span>&nbsp;Vorige</a>
            |
            <a href="/newsticker/meldung/Fiktiver-Drohnenflug-ueber-den-Mars-aus-NASA-Bildern-berechnet-3659270.html" name="meldung.newsticker.bottom.next">Nächste&nbsp;<span class="rsaquo">»</span></a>
        </p>
        <div class="link_forum_beitrag news">
            <p>
                <a href="/forum/heise-online/News-Kommentare/Breitband-Internet-Bochum-soll-erste-Gigabit-City-Deutschlands-werden/forum-376710/comment/">
                    <b>
                            Kommentare lesen
                            (30 Beiträge)
                    </b>
                </a>
            </p>
        </div>
        <p class="themen_foren mit_button_zur_startseite">
            Forum zum Thema:
            <a href="/forum/heise-online/Internet/DSL-Kabel-Provider/forum-256489/comment/" title="Zum Themenforum DSL, Kabel, Provider">
                DSL, Kabel, Provider
            </a>
        </p>
        <div class="button_zur_startseite">
            <a class="btn btn-primary" title="zur Startseite von heise online" href="/" name="meldung.newsticker.bottom.zurstartseite">zur Startseite</a>
        </div>

    <div data-backend-url="/shariff-backend/" class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/newsticker/meldung/Breitband-Internet-Bochum-soll-erste-Gigabit-City-Deutschlands-werden-3659288.html?view=mail"></div>
        <p class="permalink"><a href="https://heise.de/-3659288">https://heise.de/-3659288</a></p>
        <p class="printversion">
            <a href="/newsticker/meldung/Breitband-Internet-Bochum-soll-erste-Gigabit-City-Deutschlands-werden-3659288.html?view=print" rel="nofollow">Drucken</a>
        </p>

</footer>


    </article>

    
<p class="themenseiten">
    <span class="themen_label">Mehr zum Thema</span>
    
        <a href="/thema/Unitymedia" title="Themenseite Unitymedia">Unitymedia</a>
    
        <a href="/thema/Netze" title="Themenseite Netze">Netze</a>
    
        <a href="/thema/Breitbandausbau" title="Themenseite Breitbandausbau">Breitbandausbau</a>
    
        <a href="/thema/Kabelnetz" title="Themenseite Kabelnetz">Kabelnetz</a>
    
        <a href="/thema/Glasfaser" title="Themenseite Glasfaser">Glasfaser</a>
    
        <a href="/thema/CeBIT" title="Themenseite CeBIT">CeBIT</a>
    
</p>


    
        


<aside class="recommendations ho list-view" >

    <header>Weitere News zum Thema</header>

    <nav>
        <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Unitymedia-bietet-Kabelanschluesse-mit-400-MBit-s-an-3084956.html" name="meldung.ho.recom.meldung_thema.c3084956" title="Unitymedia bietet Kabelanschlüsse mit 400 MBit/s an">
                 <header class="equal">Unitymedia bietet Kabelanschlüsse mit 400 MBit/s an</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/7/3/7/5/7/5/kdg_docsis_200-b8c485b1e19b9753-9d3ae9132349e0f6-d75e967a29e534a4.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/7/3/7/5/7/5/kdg_docsis_200-b8c485b1e19b9753-9d3ae9132349e0f6-d75e967a29e534a4.jpeg" alt="Unitymedia"/>
                      </div>
                      
                      <figcaption>
                        <p>Der Kabelriese dreht an der Speed-Schraube: Rund 40 Prozent der Haushalte im Verbreitungsgebiet in Nordrhein-Westfalen, Hessen und Baden-Württemberg…</p>
                        <time data-comment-count="475" datetime="2016-01-27T08:30:00Z">27. Januar 2016, 09:30 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-netze  has-comment " data-sourcechannel="netze">
             <a href="/meldung/Unitymedia-400-MBit-s-fuer-10-Millionen-Haushalte-3388223.html" name="meldung.ho.recom.meldung_thema.c3388223" title="Unitymedia: 400 MBit/s für 10 Millionen Haushalte">
                 <header class="equal">Unitymedia: 400 MBit/s für 10 Millionen Haushalte</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/9/4/1/4/6/8/160525_unitymedia9415-1024x684-3c224ff5eaa87a5d.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/9/4/1/4/6/8/160525_unitymedia9415-1024x684-3c224ff5eaa87a5d.jpeg" alt="Unitymedia: 400 MBit/s fÃ¼r 10 Millionen Haushalte"/>
                      </div>
                      
                      <figcaption>
                        <p>Unitymedia-Kunden können nun mit 400 MBit/s im Downstream ins Internet gehen.</p>
                        <time data-comment-count="586" datetime="2016-10-30T09:47:00Z">30. Oktober 2016, 10:47 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho has-gallery has-video  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Glasfaserausbau-Mit-Microtrenching-kommt-Fibre-to-the-Farm-3539405.html" name="meldung.ho.recom.meldung_thema.c3539405" title="Glasfaserausbau: Mit Microtrenching kommt Fibre to the Farm">
                 <header class="equal">Glasfaserausbau: Mit Microtrenching kommt Fibre to the Farm</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/0/7/8/6/6/9/microtrenching-unitymedia-top-a3422ad793ed7493.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/0/7/8/6/6/9/microtrenching-unitymedia-top-a3422ad793ed7493.jpeg" alt="Glasfaserausbau: Mit Microtrenching kommt Fibre to the Farm"/>
                      </div>
                      
                      <figcaption>
                        <p>Unitymedia baut in Südbaden sein Netz auch im ländlichen Raum aus. Mit einem schonenden Verlegeverfahren wird die Glasfaser bis ins Haus gelegt – und…</p>
                        <time data-comment-count="508" datetime="2016-12-04T07:30:00Z">04. Dezember 2016, 08:30 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-netze  has-comment " data-sourcechannel="netze">
             <a href="/meldung/Angacom-2016-Unitymedia-gibt-Vorgeschmack-auf-Gigabit-Internet-3228261.html" name="meldung.ho.recom.meldung_thema.c3228261" title="Angacom 2016: Unitymedia gibt Vorgeschmack auf Gigabit-Internet">
                 <header class="equal">Angacom 2016: Unitymedia gibt Vorgeschmack auf Gigabit-Internet</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/2/6/2/6/8/5692dd75134fb8c04dd08764980004e2_edited_109384813_0a1c5a47c2-dbe03108671d04d0.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/2/6/2/6/8/5692dd75134fb8c04dd08764980004e2_edited_109384813_0a1c5a47c2-dbe03108671d04d0.jpeg" alt="Anga Com 2016: Unitymedia gibt Vorgeschmack auf Internet in Gigabit-Geschwindigkeit"/>
                      </div>
                      
                      <figcaption>
                        <p>Gewöhnliche Internet-Anschlüsse kommen bei gleichzeitigem Streaming und Gaming schnell an ihre Grenzen, selbst fürs Surfen bleibt kaum noch…</p>
                        <time data-comment-count="269" datetime="2016-06-06T14:15:00Z">06. Juni 2016, 16:15 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>


<aside class="recommendations ho two-columns"  data-equal-max=".equal" >

    <header>Themen im Trend</header>

    <nav>
        <div class="recommendation from-ho has-gallery  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Fritzbox-AVM-stellt-zwei-neue-Router-Flaggschiffe-vor-3659035.html" name="meldung.ho.recom.trending_pi.c3659035" title="Fritzbox: AVM stellt zwei neue Router-Flaggschiffe vor">
                 <header class="equal">Fritzbox: AVM stellt zwei neue Router-Flaggschiffe vor</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/6/4/6/6/4/AVM_FRITZBox_7590_und_6590_Cable-1b38b65806344dec.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/6/4/6/6/4/AVM_FRITZBox_7590_und_6590_Cable-1b38b65806344dec.jpeg" alt="AVM stellt zwei neue Router-Flaggschiffe DSLvor"/>
                      </div>
                      
                      <figcaption>
                        <p>Der Berliner Routerhersteller erweitert seine Produktpalette mit der Fritzbox 7590 und der Fritzbox 6590 Cable um zwei neue Spitzenmodelle.</p>
                        <time data-comment-count="134" datetime="2017-03-20T11:23:00Z">20. März 2017, 12:23 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Mit-Gesichtserkennung-gegen-Klopapier-Diebe-3659126.html" name="meldung.ho.recom.trending_pi.c3659126" title="Mit Gesichtserkennung gegen Klopapier-Diebe">
                 <header class="equal">Mit Gesichtserkennung gegen Klopapier-Diebe</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/6/4/7/2/5/390035987_d7b8e5a5c1_o-e992a6f5bcf3302c.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/6/4/7/2/5/390035987_d7b8e5a5c1_o-e992a6f5bcf3302c.jpeg" alt="Mit Gesichtserkennung gegen Klopapier-Diebe"/>
                      </div>
                      
                      <figcaption>
                        <p>Am Pekinger Himmelstempel müssen sich Toilettengänger ab sofort per Gesichtserkennung authentifizieren. Der Grund: Immer wieder hatten sich Diebe für…</p>
                        <time data-comment-count="20" datetime="2017-03-20T13:51:00Z">20. März 2017, 14:51 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-apple " data-sourcechannel="apple">
             <a href="/meldung/Kamera-im-iPhone-8-Apple-bereitet-angeblich-AR-Funktionen-vor-3659343.html" name="meldung.ho.recom.trending_pi.c3659343" title="Kamera im iPhone 8: Apple bereitet angeblich AR-Funktionen vor">
                 <header class="equal">Kamera im iPhone 8: Apple bereitet angeblich AR-Funktionen vor</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/6/4/8/6/2/urn-newsml-dpa-com-20090101-150116-99-04424_large_4_3-ce10864f4aaa3dd2.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/6/4/8/6/2/urn-newsml-dpa-com-20090101-150116-99-04424_large_4_3-ce10864f4aaa3dd2.jpeg" alt="Google Glass"/>
                      </div>
                      
                      <figcaption>
                        <p>Apple will Augmented Reality einem Bericht zufolge tauglich für den Massenmarkt machen. Ein großes Team arbeitet angeblich an mehreren Projekten,…</p>
                        <time  datetime="2017-03-20T13:51:00Z">20. März 2017, 14:51 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-tp  has-comment " data-sourcechannel="tp">
             <a href="/tp/features/Trump-die-Russen-und-goldene-Duschen-3593633.html" name="meldung.ho.recom.trending_pi.c3593633" title="Trump, die Russen und &quot;goldene Duschen&quot;">
                 <header class="equal">Trump, die Russen und &quot;goldene Duschen&quot;</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/tp/imgs/89/2/1/2/1/3/3/6/6e63da1a0f68926b.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/tp/imgs/89/2/1/2/1/3/3/6/6e63da1a0f68926b.jpeg" alt=""/>
                      </div>
                      
                      <figcaption>
                        <p>Wie Leitmedien mit Geheimdienstgerüchten und möglichen 4chan-Scherzen umgehen</p>
                        <time data-comment-count="314" datetime="2017-01-11T13:00:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>

        


    
    
    
    
		
	
	
































    
		
			<div class="buehnenteaser clearfix">
				
	                
  


  


<aside class="row channel channel_ho" data-equal-max=".equal" aria-role="complementary">
  <div class="col-xs-12 col-md-12">
    <header class="stage-header">
      <a href="/" name="ho.meldung.buehne.channel_ho.cat_link">
        <span class="stage-linktext">Zur heise online Startseite</span>
        <span class="stage-channel">
          
          
    <svg class="channel-logo ho heiseonline" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 841.9 1057.3 200"><g fill="#888"><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/></g><path fill="#888" d="M239.7 880.5h19.6v46h.2c2.3-3.6 5.7-6.8 9.7-8.8 4-2.3 8.4-3.4 13.3-3.4 13.1 0 26.9 8.6 26.9 33.4v45.4h-19.6v-43.3c0-11.3-4.1-19.6-14.9-19.6-7.5 0-12.9 5-15.1 11-.7 1.6-.7 3.6-.7 5.9v46.2h-19.6V880.7h.2v-.2zM344 959.9c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm58-51.9c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.5 4.5 10.9 10.6zm-20.9 98.6v-77.1h19.6v77.1h-19.6zm43-17.7c4.5 2.7 12.8 5.6 19.8 5.6 8.6 0 12.2-3.4 12.2-8.6 0-5.2-3.2-7.9-12.8-11.3-15.1-5.2-21.4-13.5-21.2-22.5 0-13.7 11.3-24.2 29.1-24.2 8.6 0 16 2.3 20.5 4.5l-4 13.8c-3.4-1.8-9.5-4.5-16.3-4.5-7 0-10.8 3.4-10.8 8.1 0 5 3.6 7.4 13.5 10.8 13.8 5 20.5 12.2 20.7 23.7 0 13.8-11 24.2-31.4 24.2-9.3 0-17.8-2.3-23.4-5.6l4.1-14zm83.9-15.3c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25.1-.2-39.9-15.6-39.9-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.4-.1zm33.9-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm140.1 7.6c0 28.4-19.9 41-39.5 41-21.9-.2-38.6-15.1-38.6-39.9 0-25.3 16.7-41 39.9-41 22.8.2 38.2 16.4 38.2 39.9zm-58.2.7c0 14.9 7.4 26 19.2 26 11.1 0 18.9-11 18.9-26.4 0-12-5.4-25.9-18.7-25.9-13.8.3-19.4 13.5-19.4 26.3zm74.2-15.6c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3H732v-53.9zm90.5-58.4h19.6v112.6h-19.6V880.5zm61.6 13.8c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.8 4.5 10.9 10.6zm-20.8 98.6v-77.1h19.6v77.1h-19.6zm40.6-54c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3h-19.6v-53.9zm101.1 21c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34z"/></svg>

        </span>
        <span class="stage-slug">Top-News der Redaktion von heise online</span>
      </a>
    </header>
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Fritzbox-AVM-stellt-zwei-neue-Router-Flaggschiffe-vor-3659035.html" name="ho.meldung.buehne.channel_ho.1">
      <header class="equal"><small>Fritzbox</small>AVM stellt zwei neue Router-Flaggschiffe vor</header>
    </a>
    <a href="/newsticker/meldung/Fritzbox-AVM-stellt-zwei-neue-Router-Flaggschiffe-vor-3659035.html" class="article" name="ho.meldung.buehne.channel_ho.1">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/6/4/8/6/8/AVM_FRITZBox_7590_und_6590_Cable-1b38b65806344dec.jpeg" class="img-responsive" alt="AVM stellt zwei neue Router-Flaggschiffe DSLvor"/>
      <p>Der Berliner Routerhersteller erweitert seine Produktpalette mit der Fritzbox 7590 und der Fritzbox 6590 Cable um zwei neue…</p>
      
      
          <span class="media">
            <svg preserveAspectRatio="xMinYMin" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill="#999" d="M9.6 6.8c0 1-.8 1.8-1.8 1.8S6 7.8 6 6.8 6.8 5 7.8 5s1.8.8 1.8 1.8zM20 3v11H0V3h20zm-1 1H1v9l3-4 5 2 5-6 5 5V4z"/></svg>
          </span>
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Sicherheitsupdate-in-Sicht-Gravierende-Telnet-Luecke-bedroht-zahlreiche-Cisco-Switches-3658915.html" name="ho.meldung.buehne.channel_ho.2">
      <header class="equal"><small>Sicherheitsupdate in Sicht</small>Telnet-Lücke bedroht Hunderte Cisco-Modelle</header>
    </a>
    <a href="/newsticker/meldung/Sicherheitsupdate-in-Sicht-Gravierende-Telnet-Luecke-bedroht-zahlreiche-Cisco-Switches-3658915.html" class="article" name="ho.meldung.buehne.channel_ho.2">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/6/4/8/6/8/urn-newsml-dpa-com-20090101-160304-99-86728_large_4_3-532db8557269a88a.jpeg" class="img-responsive" alt="Netzwerkkabel"/>
      <p>Offensichtlich hat Cisco den Vault-7-Leak analysiert und ist auf eine kritische Lücke in über 300 Modellen seiner Switch-Reihe…</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Heute-in-der-heiseshowXXL-Security-Fails-Apple-der-MaXYposi-Docker-mehr-3658651.html" name="ho.meldung.buehne.channel_ho.3">
      <header class="equal"><small>Heute in der #heiseshowXXL</small>Security Fails, Apple, der MaXYposi, Docker &amp; mehr</header>
    </a>
    <a href="/newsticker/meldung/Heute-in-der-heiseshowXXL-Security-Fails-Apple-der-MaXYposi-Docker-mehr-3658651.html" class="article" name="ho.meldung.buehne.channel_ho.3">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/6/4/8/6/8/17430906_1378086248919933_1620858461_o-cb97801c6f301447.jpeg" class="img-responsive" alt="Heise Medien auf der CeBIT"/>
      <p>Auch von der diesjährigen CeBIT streamen wir live die #heiseshowXXL. Die Redaktionen von c't, iX, Make, Mac &amp; i, heise…</p>
      
      
          <span class="media">
            <svg preserveAspectRatio="xMinYMin" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill="#999" d="M9.6 6.8c0 1-.8 1.8-1.8 1.8S6 7.8 6 6.8 6.8 5 7.8 5s1.8.8 1.8 1.8zM20 3v11H0V3h20zm-1 1H1v9l3-4 5 2 5-6 5 5V4z"/></svg>
          </span>
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Missing-Link-Von-Krypto-Verboten-und-Krypto-Aktionen-und-von-der-Krypto-Kampagne-3658442.html" name="ho.meldung.buehne.channel_ho.4">
      <header class="equal"><small>Krypto-Kampagne</small>Von Krypto-Verboten und Krypto-Aktionen</header>
    </a>
    <a href="/newsticker/meldung/Missing-Link-Von-Krypto-Verboten-und-Krypto-Aktionen-und-von-der-Krypto-Kampagne-3658442.html" class="article" name="ho.meldung.buehne.channel_ho.4">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/6/4/8/6/8/Verschluesselungvirus-1891191_1920-92726748922e32bd.jpeg" class="img-responsive" alt="Verschlüsselung, Binär, Daten, Kryptographie"/>
      <p>Vor 20 Jahren startete auf der CeBIT die Krypto-Kampagne der c't, eine Aktion vor dem Hintergrund der ersten europäischen Debatte…</p>
      
          <span class="media">
            <svg preserveAspectRatio="xMinYMin" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" fill="#999" d="M17.8 3H2.3C1 3 0 4 0 5.3v6.5C0 13 1 14 2.3 14h15.5c1.2 0 2.2-1 2.2-2.3V5.3C20 4 19 3 17.8 3zm-9.6 9V5l4.3 3.5L8.2 12z"/></svg>
          </span>
      
      
      
      
    </a>
    
  </div>
  
  
</aside>

				
			</div>
		
	

</div>

            <!--googleoff: all-->
            <div class="adbottom clearfix">
                <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fcebit-special%2F&kw=Breitbandausbau%2CCeBIT%2CCeBIt%25202017%2CGigabit-Gesellschaft%2CGlasfaser%2CKabelnetz%2CNetze%2CUnitymedia&c=8105771763&sz=500x500%7C540x65&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fcebit-special%2F&kw=Breitbandausbau%2CCeBIT%2CCeBIt%25202017%2CGigabit-Gesellschaft%2CGlasfaser%2CKabelnetz%2CNetze%2CUnitymedia&c=8105771763&sz=500x500%7C540x65&tile=1" /></a></div></noscript>
  </div>

<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all-->
            </div>
                
                </div>
                <div id="mitte_rechts">
                        <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<div  class="bcadv ISI_IGNORE bcadv_oben"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fcebit-special%2F&kw=Breitbandausbau%2CCeBIT%2CCeBIt%25202017%2CGigabit-Gesellschaft%2CGlasfaser%2CKabelnetz%2CNetze%2CUnitymedia&c=8105771763&sz=300x250%7C300x600%7C336x280&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fcebit-special%2F&kw=Breitbandausbau%2CCeBIT%2CCeBIt%25202017%2CGigabit-Gesellschaft%2CGlasfaser%2CKabelnetz%2CNetze%2CUnitymedia&c=8105771763&sz=300x250%7C300x600%7C336x280&tile=2" /></a></div></noscript>
  </div>
</div>
<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all--><!-- RSPEAK_STOP -->
                        <div class="teaser_meldungen">
                            
                            


<aside class="recommendations ho teaser-list show-channel" >

    <header>Ähnliche Artikel</header>

    <nav>
        <div class="recommendation from-ct  has-comment " data-sourcechannel="ct">
             <a href="/ct/artikel/Mit-Opt-in-wird-das-kaum-funktionieren-3215517.html" name="meldung.ho.recom.artikel_thema.c3215517" title="&quot;Mit Opt-in wird das kaum funktionieren&quot;">
                 <header class="equal">&quot;Mit Opt-in wird das kaum funktionieren&quot;</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/ct/imgs/04/1/8/1/7/7/9/9/Unitymedia_Dieter_Vorbeck_29092015-085f26d0dde89f95.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/ct/imgs/04/1/8/1/7/7/9/9/Unitymedia_Dieter_Vorbeck_29092015-085f26d0dde89f95.jpeg" alt="&amp;quot;Mit Opt-in wird das kaum funktionieren&amp;quot;"/>
                      </div>
                      
                      <figcaption>
                        <p>Unitymedia-CTO erklärt, warum das Unternehmen im Streit mit den Verbraucherschützern zwar zu Zugeständnissen bereit ist, an der umstrittenen…</p>
                        <time data-comment-count="14" datetime="2016-05-23T14:16:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-tr  has-comment " data-sourcechannel="tr">
             <a href="/tr/artikel/Kupfer-auf-Draht-2724233.html" name="meldung.ho.recom.artikel_thema.c2724233" title="Kupferkabel sollen schneller werden">
                 <header class="equal">Kupferkabel sollen schneller werden</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/tr/imgs/08/1/5/3/4/0/8/5/kuaudraahef200-d3742df690b70cbd.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/tr/imgs/08/1/5/3/4/0/8/5/kuaudraahef200-d3742df690b70cbd.png" alt="Kupfer auf Draht"/>
                      </div>
                      
                      <figcaption>
                        <p>Für einen schnellen Internetzugang gibt es nichts Besseres als ein Glasfaserkabel. Aber der flächendeckende Ausbau ist teuer – darum machen die…</p>
                        <time data-comment-count="4" datetime="2015-07-29T04:00:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ct has-video  has-comment " data-sourcechannel="ct">
             <a href="/ct/artikel/Routerzwang-Reloaded-3284598.html" name="meldung.ho.recom.artikel_thema.c3284598" title="Routerzwang Reloaded">
                 <header class="equal">Routerzwang Reloaded</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/ct/imgs/04/1/8/6/3/9/6/8/IMG_0023-cbc577cdfe89de93.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/ct/imgs/04/1/8/6/3/9/6/8/IMG_0023-cbc577cdfe89de93.jpeg" alt="Routerzwang Reloaded"/>
                      </div>
                      
                      <figcaption>
                        <p>Seit dem 1. August ist das Gesetz zur Endgerätefreiheit am Internetanschluss in Kraft, die Anpassungsfrist für Provider zu Ende. Doch der freie…</p>
                        <time data-comment-count="40" datetime="2016-08-02T13:55:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>

                            
        <p class="us_ad">
            <span><a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a></span><br>
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=52088270&amp;iu=/6514/www.heise.de/clicktracking/usAd" target="_blank"><img src="//1.f.ix.de/imgs/02/2/1/6/3/4/5/5/Telekom-128c34d487aaae79.jpg" width="300" height="250" alt=""></a>
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
                (function (){
                    var AVW = '<' + 'img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3657423/0.gif?d=_ORD_" width="1" height="1" alt="">'.replace('_ORD_', Math.floor(Math.random()*1000000000)+1000000000);
                    document.write(AVW);
                })();
            //--><!]]>
            </script>
            <noscript><img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3657423/0.gif" width="1" height="1" alt=""></noscript>
        </p>

                            
    <div class="teaser_adliste">
        <p><a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a></p>
        <ul class="microsites">
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=47404070&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Über 5.000 Gutscheine für heise online User</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=52207790&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">1. Heise IT-Jobtag in Hamburg</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=52098710&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Business-Chancen aus der Cloud nutzen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=52089710&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Die passende IaaS-Alternative für Europa</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=52104230&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Mit bloßer Mathematik Hacker aufhalten</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=51449030&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Mobile Systeme: Bedrohungen und Lösungen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=51190070&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Schöpfen Sie das Potenzial von Flash-Arrays aus?</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=48602150&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Erfüllt Ihre Lösung die Erwartungen der Nutzer?</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=48362750&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Was kann´s? Office 365 aus der deutschen Cloud</a></li>
        </ul>
    </div>

                            <div class="clear"></div>
                            <div class="teaser_abdeckung"></div>
                        </div>
                </div>
            </div>
            <div id="sitemap">
                <ul class="navi_top_abschnitt">
                    <li><a href="/"                           title="heise online"            class="navi_oben_ho"    name="footer.ho.ho">heise online</a></li>
                    <li><a href="/ct/"                        title="c't"                     class="navi_oben_ct"    name="footer.ho.ct">c't Magazin</a></li>
                    <li><a href="/ix/"                        title="iX"                      class="navi_oben_ix"    name="footer.ho.ix">iX Magazin</a></li>
                    <li><a href="/tr/"                        title="Technology Review"       class="navi_oben_tr"    name="footer.ho.tr">Technology&nbsp;Review</a></li>
                    <li><a href="/mac-and-i/"                 title="Mac &amp; i"             class="navi_oben_mac"   name="footer.ho.mac-and-i">Mac &amp; i</a></li>
                    <li><a href="/foto/"                      title="c't Fotografie"          class="navi_oben_df"    name="footer.ho.digitale-fotografie">c't Fotografie</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/tp/"                        title="Telepolis"               class="navi_oben_tp"    name="footer.ho.tp">Telepolis</a></li>
                    <li><a href="/make/"                      title="Make"                    class="navi_oben_hh"    name="footer.ho.make">Make</a></li>
                    <li><a href="/autos/"                     title="heise Autos"             class="navi_oben_aut"    name="footer.ho.autos" >heise Autos</a></li>
                    <li><a href="/developer/"                 title="heise Developer"         class="navi_oben_dev"    name="footer.ho.developer">heise Developer</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="https://www.heise.de/thema/Netze"                                      title="Themenseite Netze"             class="navi_oben_net"    name="footer.ho.netze">heise Netze</a></li>
                    <li><a href="https://www.heise.de/thema/Linux-und-Open-Source"                      title="Themenseite Linux und Open Source"       class="navi_oben_op"     name="footer.ho.open">Open Source</a></li>
                    <li><a href="/security/"                  title="heise Security"          class="navi_oben_sec"         name="footer.ho.security">heise Security</a></li>
                    <li><a href="/produkte/"                  title="heise Produkte"          class="navi_oben_produkte"    name="footer.ho.produkte">heise Produkte</a></li>
                    <li><a href="//spiele.heise.de/"          title="Spielen bei Heise"       class="navi_oben_spiele"      name="footer.ho.spiele">Spielen bei Heise</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/video/"                     title="heise Video"             class="navi_oben_video"  name="footer.ho.video">heise Video</a></li>
                    <li><a href="http://www.techstage.de/"    title="TechStage"               class="navi_oben_tech"   name="footer.ho.techstage">TechStage</a></li>
                    <li><a href="/download/"                  title="Software-Verzeichnis"    class="navi_oben_swv"    name="footer.ho.download">Download</a></li>
                    <li><a href="/preisvergleich/"            title="Preisvergleich"          class="navi_oben_pvg"    name="footer.ho.preisvergleich">Preisvergleich</a></li>
                    <li><a href="/jobs/"                      title="heise jobs"              class="navi_oben_job"    name="footer.ho.jobs">Stellenmarkt</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="http://www.heise-events.de/"        title="heise Events"            class="navi_oben_eve"    name="footer.ho.events">heise Events</a></li>
                    <li><a href="/itmarkt/"                          title="IT-Markt"                class="navi_oben_itm"    name="footer.ho.itmarkt">IT-Markt</a></li>
                    <li><a href="https://business-services.heise.de/" title="heise Business Services" class="navi_oben_whi"    name="footer.ho.hbs">heise Business Services</a></li>
                    <li><a href="https://tarifrechner.heise.de/"      title="Tarifrechner"            class="navi_oben_tarifr" name="footer.ho.tarifrechner">Tarifrechner</a></li>
                    <li><a href="https://shop.heise.de/"              title="heise-shop"              class="navi_oben_shop"   name="footer.ho.shop">Shop</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="https://shop.heise.de/artikel-archiv/"            title="Artikel-Archiv"          class="navi_oben_kio"    name="footer.ho.artikel-archiv">Artikel-Archiv</a></li>
                    <li><a href="https://shop.heise.de/abo"       title="Zeitschriften-Abo"       class="navi_oben_abo"    name="footer.ho.abo">Abo</a></li>
                    <li><a href="/loseblattwerke/"            title="Loseblattwerke"                                   name="footer.ho.loseblattwerke">Loseblattwerke</a></li>
                    <li><a href="/news-extern/news.html"   title="RSS"                name="footer.ho.rss">RSS</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/forum/"                     title="Leserforum"                                       name="footer.ho.forum">Leserforum</a></li>
                    <li><a href="/newsletter/"                title="Newsletter"                                       name="footer.ho.newsletter">Newsletter</a></li>
                    <li><a href="/suche/"                     title="Suche"                                            name="footer.ho.suche">Suche</a></li>
                    <li><a href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"       title="iMonitor – Internet-Störungen" name="footer.ho.imonitor">iMonitor</a></li>
                    <li><a href="/tools/"       title="Netzwerk-Tools" name="footer.ho.tools">Netzwerk-Tools</a></li>
                </ul>
            </div>
        </div>
        <div id="bannerzone">
            <div class="leaderboard">  <div id='div-gpt-ad-3'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fcebit-special%2F&kw=Breitbandausbau%2CCeBIT%2CCeBIt%25202017%2CGigabit-Gesellschaft%2CGlasfaser%2CKabelnetz%2CNetze%2CUnitymedia&c=8105771763&sz=468x60%7C728x90%7C970x250&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fcebit-special%2F&kw=Breitbandausbau%2CCeBIT%2CCeBIt%25202017%2CGigabit-Gesellschaft%2CGlasfaser%2CKabelnetz%2CNetze%2CUnitymedia&c=8105771763&sz=468x60%7C728x90%7C970x250&tile=3" /></a></div></noscript>
  </div>
</div>
            <div class="skyscraper" >  <div id='div-gpt-ad-4'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fcebit-special%2F&kw=Breitbandausbau%2CCeBIT%2CCeBIt%25202017%2CGigabit-Gesellschaft%2CGlasfaser%2CKabelnetz%2CNetze%2CUnitymedia&c=8105771763&sz=160x600%7C200x800&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fcebit-special%2F&kw=Breitbandausbau%2CCeBIT%2CCeBIt%25202017%2CGigabit-Gesellschaft%2CGlasfaser%2CKabelnetz%2CNetze%2CUnitymedia&c=8105771763&sz=160x600%7C200x800&tile=4" /></a></div></noscript>
  </div>
</div>
            
        </div>
    </div>





<div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/newsticker/meldungen/netze/3659288?url=%2Fnewsticker%2Fmeldung%2FBreitband-Internet-Bochum-soll-erste-Gigabit-City-Deutschlands-werden-3659288.html%3Fwt_mc%3Drss.ho.beitrag.rdf" width="1" height="1" alt="" /></div>
    
    
    
    
    <script type="text/javascript">
    var iam_data = {
        "st":"heise",
        "cp":"newsticker",
        "sv":"in",
        "co":"%2Fnewsticker%2Fmeldungen%2Fnetze%2F3659288"
    }
    iom.c(iam_data);
    </script>




<!-- Webtrekk 4.3.5, (c) www.webtrekk.com -->
    <script type="text/javascript" src="/js/ho/webtrekk-v4.3.5-bundle-heise-2017-01-20.js"></script>
    <script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "standard", // Activate Link Tracking    [link or standard]
        heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
        form : "0",             // Activate Form Tracking    [1 = on | 0 = off]
              trackId : "288689636920174",
      
        pixelSampling : "",
        contentId: "www.heise.de.newsticker.meldung.breitband-internet-bochum-soll-erste-gigabit-city-deutschlands-werden-3659288"
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {};
    wt.contentGroup['1']  = "www.heise.de";
    wt.contentGroup['2']  = "newsticker";
    wt.contentGroup['3']  = "meldung";
    wt.contentGroup['4']  = "breitband-internet-bochum-soll-erste-gigabit-city-deutschlands-werden-3659288";
    wt.contentGroup['9']  = "breitband-internet-bochum-soll-erste-gigabit-city-deutschlands-werden-3659288";
    wt.contentGroup['10']  = "meldung";
    wt.customParameter = {};
    wt.customParameter['2']  = "breitbandausbau;cebit;cebit 2017;gigabit-gesellschaft;glasfaser;kabelnetz;netze;unitymedia";
    wt.customParameter['6']  = "breitbandausbau;cebit;cebit 2017;gigabit-gesellschaft;glasfaser;kabelnetz;netze;unitymedia";
    wt.customParameter['8']  = "2017-03-20T13:59:00";
    wt.customParameter['9']  = "newsticker";
    wt.customParameter['10']  = "newsticker";
    wt.customParameter['15']  = "Volker Briegleb";
    wt.customParameter['17']  = "undefiniert";
    
    wt.customSessionParameter = {};
    try {
        if (window.heiseLogin) {
            wt.customSessionParameter['1'] =
                window.heiseLogin.sso_logged_in ? "1" : "0";
        }
    } catch(e) { }

    
    

    wt.executePluginFunction = "wt_teaserTracking";
    window.wt_ttv2 = window.wt_ttv2 || [];
    $('.widget-werbung').each(function(i, el) {
        var elj = $(el);
        var teaser_config = {
            selector: "#" + elj.attr('id'),
            data: {
                name: elj.attr('data-widget-werbung-name'),
                rank: elj.attr('data-widget-werbung-rank'),
                content: elj.attr('data-widget-werbung-content')
            }
        };
        window.wt_ttv2.push(teaser_config);
    });

    wt.heatmapRefpoint = 'container_content';
    wt.sendinfo();

    //-->
    </script>
    <noscript><div><img src="//prophet.heise.de/288689636920174/wt.pl?p=435,www.heise.de.newsticker.meldung.breitband-internet-bochum-soll-erste-gigabit-city-deutschlands-werden-3659288&cg1=www.heise.de&cg10=meldung&cg2=newsticker&cg3=meldung&cg4=breitband-internet-bochum-soll-erste-gigabit-city-deutschlands-werden-3659288&cg9=breitband-internet-bochum-soll-erste-gigabit-city-deutschlands-werden-3659288&cp10=newsticker&cp15=Volker%20Briegleb&cp17=undefiniert&cp2=breitbandausbau%3Bcebit%3Bcebit%202017%3Bgigabit-gesellschaft%3Bglasfaser%3Bkabelnetz%3Bnetze%3Bunitymedia&cp6=breitbandausbau%3Bcebit%3Bcebit%202017%3Bgigabit-gesellschaft%3Bglasfaser%3Bkabelnetz%3Bnetze%3Bunitymedia&cp8=2017-03-20T13%3A59%3A00&cp9=newsticker" height="1" width="1" alt="" /></div></noscript>


<!-- /Webtrekk -->



    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // VGWORT-CROP-MARKER
        var vgwort_token='8b4758a647974739ba3ad65f45defa10';
                document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
        document.write('" width="1" height="1" alt="" /><' + '/div>');
        //--><!]]>
    </script>




<script type="text/javascript">
    function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
            section = 'homepage';
        }
        return section;
    }
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59838;
    _sf_async_config.domain = 'heise.de';
    _sf_async_config.useCanonical = false;
    _sf_async_config.path = window.location.pathname;
    _sf_async_config.sections = _heise_sf_section_from_pathname();
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>





<img src="https://www1.mpnrs.com/deliver2/trg/trg.gif?lv=9&amp;tad=13f0kjf8mps0" width="1" height="1" border="0" style="border:none;" />





    
        

	<ul id="navi_bottom">

	
		<li class="left"><a href="http://www.heise.de/Privacy-Policy-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> </li>
	

	
		<li class="left"><a href="/impressum.html">Impressum</a> </li>
	

	
		<li class="left"><a href="/kontakt/">Kontakt</a></li>
	

	
		<li class="left"><a href="/mediadaten/">Mediadaten</a> </li>
	

	
		<li class="left"><a href="https://m.heise.de/">News mobil</a></li>
	


<li class="bid_anzeige">
2164826
</li>


    
        <li class="right"><a href="https://www.interred.de/" rel="external" style="margin-right: 0;">Content Management</a> by <b style="margin-right: 0.5em;">Inter<span class="tx_red">Red</span></b></li>
    

	
		
		<li class="right"><a href="https://www.plusline.net/">Hosted by Plus.line</a> </li>
		
		<li class="right"><a href="https://www.heise-medien.de/">Copyright © 2017 Heise Medien</a> </li>
		
	

	
</ul>

    




<script src="/js/suche/suche.js?68f609da99d5e5f71b68"></script>

<script src="/js/heise.min.js?164b9f296768ba20f655"></script>




<script>
    var articleElement = document.getElementById("mitte_news").getElementsByTagName("article");
    if (articleElement.length) {
        var preisvergleichFlag = document.querySelectorAll('div.buehnenteaser aside.preisvergleich').length;
        var articleHeight      = articleElement[0].offsetHeight;
        console.debug(articleHeight);
        if (articleHeight > 2100) {
            if (document.querySelectorAll('div.buehnenteaser')[0]) {
                document.querySelectorAll('div.buehnenteaser')[0].classList.remove('short');
            }
            if (document.querySelectorAll('aside.recommendations')[0]) {
                document.querySelectorAll('aside.recommendations')[0].classList.add('wide');
            }
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        } else if (articleHeight > 1600 && preisvergleichFlag) {
            if (document.querySelectorAll('aside.recommendations')[0]) {
                document.querySelectorAll('aside.recommendations')[0].classList.add('wide');
            }
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        } else if (articleHeight > 1400 && !preisvergleichFlag) {
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        }
    }
</script>



</body>
</html>
<!-- Created with InterRed V16.4.1, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2164826, iBID: 2164891, CID: 3659288, iCID: 3659375 -->
<!-- Link: $(LB2164826:Linktext)$ $(LC3659288:Linktext)$ -->
<!-- Generiert: 2017-03-20 14:46:51 -->

