<!DOCTYPE html>
<html lang="de">

<head>
    <title>Britische Behörden gehen gegen Verkäufer dubioser Streaming-Boxen vor | heise online
    </title>
    
    








<meta charset="utf-8">


<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//ad.yieldlab.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">

<meta name="publisher" content="Heise Medien" />
<meta name="viewport" content="width=1175" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.heise.de/newsticker/meldung/Britische-Behoerden-gehen-gegen-Verkaeufer-dubioser-Streaming-Boxen-vor-3620574.html" id="mobil_variante" />

<link rel="amphtml" href="https://www.heise.de/amp/meldung/Britische-Behoerden-gehen-gegen-Verkaeufer-dubioser-Streaming-Boxen-vor-3620574.html" />

    <link rel="prev" title="Vorige Meldung" href="/newsticker/meldung/Volle-Kraft-zurueck-AMD-will-nun-doch-keine-Windows-7-Treiber-fuer-Ryzen-Prozessoren-anbieten-3620709.html" />    <link rel="next" title="Naechste Meldung" href="/newsticker/meldung/Intel-patriotisch-7-Milliarden-US-Dollar-fuer-American-Innovation-3620613.html" /><link rel="home" type="text/html" title="Startseite" href="/" />
<link rel="copyright" title="Copyright" href="/impressum.html" />    <meta name="date" content="2017-02-09T12:19:00" />
    <meta name="keywords" content="Kodi, Piraterie, Streaming, Urheberrecht" />
    <meta name="author" content="Axel Kannenberg" />

            <meta name="topic" content="News" />        <meta name="description" content="Schon seit längeren haben britische Pirateriejäger die Verkäufer von Streamingboxen im Visier, mit denen sich etwa gratis Pay-TV-Streams schauen lassen. Nun gab es gleich fünf Verhaftungen." />        <meta name="fulltitle" content="Britische Behörden gehen gegen Verkäufer dubioser Streaming-Boxen vor" />
        <meta name="DC.title" content="Britische Behörden gehen gegen Verkäufer dubioser Streaming-Boxen vor" />        <meta name="DC.description" content="Schon seit längeren haben britische Pirateriejäger die Verkäufer von Streamingboxen im Visier, mit denen sich etwa gratis Pay-TV-Streams schauen lassen. Nun gab es gleich fünf Verhaftungen." />        <meta name="DC.identifier" content="http://heise.de/-3620574" scheme="DCTERMS.URI" />
        <meta name="kill_switch" content="" />    <!--googleoff: all-->
    
    <meta name="twitter:card"          content="summary" />
    <meta name="twitter:site"          content="@heiseonline" />
    <meta name="twitter:domain"        content="heise.de" />
    
    <meta property="og:title"          content="Britische Behörden gehen gegen Verkäufer dubioser Streaming-Boxen vor" />
    <meta property="og:type"           content="website" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.heise.de/newsticker/meldung/Britische-Behoerden-gehen-gegen-Verkaeufer-dubioser-Streaming-Boxen-vor-3620574.html" />
    <meta property="og:site_name"      content="heise online" />
    <meta property="og:image"          content="http://www.heise.de/imgs/18/2/1/3/8/8/7/2/urn-newsml-dpa-com-20090101-160722-99-783724_large_4_3-fffc87599378bc9e.jpeg" />
    <meta property="og:description"    content="Schon seit längeren haben britische Pirateriejäger die Verkäufer von Streamingboxen im Visier, mit denen sich etwa gratis Pay-TV-Streams schauen lassen. Nun gab es gleich fünf Verhaftungen." />

    <!--googleon: all--><!--googleoff: all-->
<meta name="generator" content="InterRed V16.4.1, http://www.interred.de/, InterRed GmbH" />
<!--googleon: all-->

    


<script type="text/javascript" src="/js/mobile-deflect.min.js?ea85dfed7d6dc25326c5"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
        <script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js"></script>
        <script type="text/javascript" src="/js/plugins/jquery-ui-1.8.18_cycle.custom.min.js"></script>
    <script type="text/javascript" src="/js/ho/link_inline_images.min.js"></script>


<script type="text/javascript" src="//script.ioam.de/iam.js"></script>

    
<link href="/stil/standard2008.css?4bd8c091e19421fa892c" rel="stylesheet" type="text/css">

<link href="/stil/heise.css?399cc66c78c6aaa3b22c" rel="stylesheet" type="text/css">


    <!--googleoff: all-->
    <link href="/favicon.ico" rel="icon">
    <link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
    <link rel="search" title="Suche" href="https://www.heise.de/suche/">
    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von heise online" href="https://www.heise.de/newsticker/heise-atom.xml">
    <link rel="alternate" type="application/rss+xml" title="Aktuelle News von heise online (für ältere RSS-Reader)" href="https://www.heise.de/newsticker/heise.rdf">
    <link rel="apple-touch-icon" sizes="60x60" href="/icons/ho/apple-touch-icon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/icons/ho/apple-touch-icon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/icons/ho/apple-touch-icon-76.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/icons/ho/apple-touch-icon-152.png">
    <meta name="application-name" content="heise online">
    <meta name="msapplication-tooltip" content="heise online">
    <meta name="msapplication-starturl" content="https://www.heise.de/">
    <meta name="msapplication-TileColor" content="#999999">
    <meta name="msapplication-square70x70logo" content="https://www.heise.de/icons/ho/windows_tiny.png">
    <meta name="msapplication-square150x150logo" content="https://www.heise.de/icons/ho/windows_square.png">
    <meta name="msapplication-wide310x150logo" content="https://www.heise.de/icons/ho/windows_wide.png">
    <meta name="msapplication-square310x310logo" content="https://www.heise.de/icons/ho/windows_large.png">
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=5; cycle=1">
    <meta name="DC.creator" content="heise online">
    <link rel="publisher" href="https://plus.google.com/+heiseonline">        <link href="/stil/ho/heiseonline.css?01a416fc921af6a6aa80" rel="stylesheet" type="text/css">
    


    <!-- Start nugg.ad tag -->
    <script type="text/javascript">
    var NUGGjson;
    var nuggrid      = encodeURIComponent(top.location.href);
    var nuggadios    = navigator.userAgent.match(/iPhone|iPad|iPod/i);
    var nuggadmobile = navigator.userAgent.match(/mobile/i);
    var nugghost     = "https://heise.nuggad.net";
    var nuggn        = 923071392;
    var nuggsid      = 1216322088;
    var nuggtg       = encodeURIComponent("www.heise.de/newsticker/news-con-electronic");

    if (nuggadmobile) {
        nugghost = "https://heise.nuggad.net";
        nuggn    = 777637131;
        nuggsid  = 1216322088;
    }

    var nugguri = "";
    var nuggscr = document.createElement('script');
    nuggscr.type = 'text/javascript';

    if (nuggadios) {
        nugguri += "/javascripts/nuggad-ls.js";
    }
    else {
        nugguri += "/rc?nuggn=" + nuggn + "&nuggsid=" + nuggsid + "&nuggtg=" + nuggtg + "&nuggrid=" + nuggrid;
    }
    nuggscr.src = nugghost + nugguri;
    var n = document.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(nuggscr, n);
    </script>

    <script type="text/javascript">
    if (nuggadios) {
        nuggad.init({"rptn-url": nugghost}, function(api) {
            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
        });
    }
    </script>
    <!-- End nugg.ad tag -->
    
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//ad.yieldlab.net/yp/66446,66442,66430,66444,223159,505108,591208,66424?formats_223159=101,102,103,108,117,119;ts=8773471260"></script>

<script type="text/javascript">
    function ypGetInfo(yield_id, param) {
        if (typeof yl === "undefined" || yl.YpResult === "undefined") {
            return;
        }
        var yp_res = yl.YpResult.get(yield_id);
        if (yp_res) {
            if (param == "format") {
                return yp_res.format;
            }
            else if (param == "pid") {
                return yp_res.pid;
            }
            else {
                return yp_res.pricerange;
            }
        }
    }


    googletag.defineSlot("/6514/www.heise.de/newsticker/news-con-electronic", [[500,500],[540,65]], "div-gpt-ad-1")
        .addService(googletag.pubads());

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-con-electronic", [[300,250],[300,600],[336,280]], "div-gpt-ad-2")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66446", ypGetInfo("66446"))
                .setTargeting("pid_66446", ypGetInfo("66446", "pid"))
                .setTargeting("pricerange_66442", ypGetInfo("66442"))
                .setTargeting("pid_66442", ypGetInfo("66442", "pid"));
                    var gallery_adUnit = "/6514/www.heise.de/newsticker/news-con-electronic";

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-con-electronic", [[468,60],[728,90],[970,250]], "div-gpt-ad-3")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66430", ypGetInfo("66430"))
                .setTargeting("pid_66430", ypGetInfo("66430", "pid"))
                .setTargeting("pricerange_66444", ypGetInfo("66444"))
                .setTargeting("pid_66444", ypGetInfo("66444", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("pricerange_505108", ypGetInfo("505108"))
                .setTargeting("pid_505108", ypGetInfo("505108", "pid"))
                .setTargeting("pricerange_591208", ypGetInfo("591208"))
                .setTargeting("pid_591208", ypGetInfo("591208", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"));

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-con-electronic", [[160,600],[200,800]], "div-gpt-ad-4")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66424", ypGetInfo("66424"))
                .setTargeting("pid_66424", ypGetInfo("66424", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"));

if (typeof NUGGjson === "object") {
    for (var nuggkey in NUGGjson) {
        googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
    }
}
googletag.pubads().setTargeting("kw", ["Kodi","Piraterie","Streaming","Urheberrecht"]);
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>



</head>

<body class=" ho" >


    

<div class="heisetopnavi no-touch v14">
    <div class="heisetopnavi_header">
        <header role="banner">
            <div class="heisetopnavi_login">
                
                    
                    <script type="text/javascript" src="/js/ho/login.min.js?2b5af9d8ce561fe1dee8"></script>
                
                <div id="navi_login">
                    <p><a href="https://www.heise.de/userdb/sso?rm=show_login&amp;dirid=1&amp;objekt=/">Einloggen</a> auf heise online</p>
                </div>
            </div>
            <div class="heisetopnavi_hover_legacy">
                <nav role="navigation">
                    <a href="/" class="heisetopnavi_logo" title="heise online">
                        <img src="//www.heise.de/icons/ho/heise_online_logo_top.gif" alt="heise online" id="heisetopnavi_ho_logo_top_img">
                    </a>
                    <a href="#heisetopnavi_sub_container" class="heisetopnavi_button" aria-haspopup="true"></a>
                    <div id="heisetopnavi_sub_container">
                        <ul id="heisetopnavi_sub">
                            <li class="new_list one">
                                <ul>
                                    <li class="heisetopnavi_ho"><a href="/" title="heise online – IT-News" name="dachzeile.ho.ho">News</a></li>
                                    <li class="heisetopnavi_dev"><a href="/developer/" title="heise Developer – Informationen für Entwickler" name="dachzeile.ho.developer">heise Developer</a></li>
                                    <li class="heisetopnavi_net"><a href="https://www.heise.de/thema/Netze" title="Themenseite Netze" name="dachzeile.ho.netze">heise Netze</a></li>
                                    <li class="heisetopnavi_op"><a href="https://www.heise.de/thema/Linux-und-Open-Source" title="Themenseite Linux und Open Source" name="dachzeile.ho.open">heise Open Source</a></li>
                                    <li class="heisetopnavi_sec"><a href="/security/" title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit" name="dachzeile.ho.security">heise Security</a></li>
                                </ul>
                            </li>
                            <li class="new_list two">
                                <ul>
                                    <li class="heisetopnavi_ct"><a href="/ct/" title="c't – Magazin für Computertechnik" name="dachzeile.ho.ct">c't</a></li>
                                    <li class="heisetopnavi_ix"><a href="/ix/" title="iX – Magazin für professionelle Informationstechnik" name="dachzeile.ho.ix">iX</a></li>
                                    <li class="heisetopnavi_tr"><a href="/tr/" title="Technology Review – Das M.I.T.-Magazin für Innovation" name="dachzeile.ho.tr">Technology Review</a></li>
                                    <li class="heisetopnavi_df"><a href="/foto/" title="c't Fotografie" name="dachzeile.ho.ct-fotografie">c't Fotografie</a></li>
                                    <li class="heisetopnavi_mac"><a href="/mac-and-i/" title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple" name="dachzeile.ho.mac-and-i">Mac &amp; i</a></li>
                                    <li class="heisetopnavi_hh"><a href="/make/" title="Make – Kreativ mit Technik" name="dachzeile.ho.make">Make</a></li>
                                </ul>
                            </li>
                            <li class="new_list three">
                                <ul>
                                    <li class="heisetopnavi_tp"><a href="/tp/" title="Telepolis" name="dachzeile.ho.tp">Telepolis</a></li>
                                    <li class="heisetopnavi_aut"><a href="/autos/" title="heise Autos – News, Tests, Technik, Service rund ums Auto" name="dachzeile.ho.autos">heise Autos</a></li>
                                    <li class="heisetopnavi_tech"><a href="//www.techstage.de/" title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co." name="dachzeile.ho.techstage">TechStage</a></li>
                                </ul>
                            </li>
                            <li class="new_list four">
                                <ul>
                                    <li class="heisetopnavi_swv"><a href="/download/" title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android" name="dachzeile.ho.download">heise Download</a></li>
                                    <li class="heisetopnavi_pvg"><a href="/preisvergleich/" title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten" name="dachzeile.ho.preisvergleich">Preisvergleich</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.whitepapers">Whitepapers</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.webcasts">Webcasts</a></li>
                                    <li class="heisetopnavi_job"><a href="/jobs/" title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche" name="dachzeile.ho.jobs">Stellenmarkt</a></li>
                                    <li class="heisetopnavi_gutscheine"><a href="https://gutscheine.heise.de/" title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen" name="dachzeile.ho.gutscheine">Gutscheine</a></li>
                                    <li class="heisetopnavi_itm"><a href="/itmarkt/" title="IT-Markt – Branchenverzeichnis der IT-Fachhändler" name="dachzeile.ho.itmarkt">IT-Markt</a></li>
                                    <li class="heisetopnavi_tarifr"><a href="/tarifrechner/" title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas" name="dachzeile.ho.tarifrechner">Tarifrechner</a></li>
                                    <li class="heisetopnavi_tools"><a href="/tools/" title="Netzwerk-Tools" name="dachzeile.ho.tools">Netzwerk-Tools</a></li>
                                </ul>
                            </li>
                            <li class="new_list five">
                                <ul>
                                    <li class="heisetopnavi_shop"><a href="https://shop.heise.de/" title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray" name="dachzeile.ho.shop">heise shop</a></li>
                                    <li class="heisetopnavi_kio"><a href="https://shop.heise.de/artikel-archiv/" title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte" name="dachzeile.ho.artikel-archiv">Artikel-Archiv</a></li>
                                    <li class="heisetopnavi_abo"><a href="https://shop.heise.de/abo" title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i" name="dachzeile.ho.abo">Zeitschriften-Abo</a></li>
                                    <li class="heisetopnavi_eve"><a href="/events/" title="heise Events – Konferenzen, Seminare, Workshops" name="dachzeile.ho.events">Veranstaltungen</a></li>
                                    <li class="heisetopnavi_hmg"><a href="https://heise-gruppe.de/-1812545" title="Arbeiten bei heise – Heise als Arbeitgeber" name="dachzeile.ho.hmg">Arbeiten bei Heise</a></li>
                                    <li class="heisetopnavi_media"><a href="/mediadaten/" title="Mediadaten Heise Medien" name="dachzeile.ho.mediadaten">Mediadaten</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>

            

            
                
                    
                    
            

            <form accept-charset="utf-8" method="get" action="/suche/" id="heisetopnavi_search" role="search">
                <fieldset>
                    <input type="search" class="search_text" value="" name="q" placeholder="in heise online suchen" data-autocomplete="true" data-searchpath="/suche/" ><input type="image" src="//www.heise.de/icons/ho/heise_online_lupe.gif" alt="Los" class="search_submit" name="search_submit">
                    <input type="hidden" class="search_hidden" value="search" name="rm">
                </fieldset>
            </form>
        </header>
    </div>
    <div class="clear"></div>
</div>

<script type="text/javascript">
if (typeof jQuery !== "undefined") {
    jQuery(document).ready(function($) {
        // Support Touch-Devices
        $('.heisetopnavi_button').bind('touchstart', function(e) {
            e.preventDefault();
            if ($(e.target).is('a.heisetopnavi_button')) {
                $(this).toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        $('.heisetopnavi .heisetopnavi_button').click(function(e) {
            e.preventDefault();
        });

        // Support Keyboard
        $('.heisetopnavi .heisetopnavi_button').keyup(function(e) {
            if (e.which == 13 && $(e.target).is('a.heisetopnavi_button')) {
                $('.heisetopnavi .heisetopnavi_button').toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        /*
         * Open/Close Menu with JavaScript for more Usability
         */

        $('.heisetopnavi').removeClass('no-touch');

        // Logo + Icon
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseenter(function() {
            var timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').addClass('active');
                $('.heisetopnavi nav').addClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 300);
            $(this).data('timeout_id', timeout_id);
        });
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseleave(function() {
            var timeout_id = $(this).data('timeout_id');
            window.clearTimeout(timeout_id);
            timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').removeClass('active');
                $('.heisetopnavi nav').removeClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 0);
            $(this).data('timeout_id', timeout_id);
        });
    });

    if (typeof heiseLogin != "undefined") {
        heiseLogin.login_fill_navigation({});
    }
}
</script>


    <div id="container">
        <div id="container_content">
            <div id="logo_bereich" class="socialmedia">
                <div class="logo">
                        <a href="/" title="heise online News" class="channel_titel">News</a>
                </div>
                <ul class="navigation">
                    <li><strong><a href="/newsticker/classic/" title="Newsticker Classic">Newsticker</a></strong></li>
                    <li><strong><a href="/newsticker/" title="7-Tage-News">7-Tage-News</a></strong></li>
                    <li><strong><a href="/newsticker/archiv/" title="Newsticker Archiv">Archiv</a></strong></li>
                    <li><strong><a href="/video/" title="Videos">Videos</a></strong></li>
                    <li><strong><a href="/forum/" title="Leserforum">Foren</a></strong></li>
                </ul>
                <ul class="sub_navigation_new">
                    <li class="rss">
                        <a href="/news-extern/news.html" name="header.ho.sm.rss" title="RSS-Feeds abonnieren">
                            <svg class="rss">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#rss"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="newsletter">
                        <a href="/newsletter/" name="header.ho.sm.newsletter"  title="Newsletter abonnieren">
                            <svg class="newsletter">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#envelope"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="google">
                        <a href="https://plus.google.com/+heiseonline" name="header.ho.sm.google" title="heise online auf Google+ folgen" target="_blank">
                            <svg class="google">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#google-plus"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="facebook">
                        <a href="https://www.facebook.com/heiseonline" name="header.ho.sm.facebook" title="heise online auf Facebook folgen" target="_blank">
                            <svg class="facebook">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#facebook-f"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="twitter">
                        <a href="https://twitter.com/heiseonline" name="header.ho.sm.twitter" title="heise online auf Twitter folgen" target="_blank">
                            <svg class="twitter">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#twitter"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="kontakt">
                        <a href="/kontakt/" title="heise online Kontakt">Kontakt</a>
                    </li>
                </ul>
            </div>
                            <div id="themen_aktuell" class="linear">
                                <p>Topthemen:</p>
                                <ol>
                                    <li><a name="themen.ho.windows_10" href="/thema/Windows-10">Windows 10</a></li>
                                    <li><a name="themen.ho.lineageos" href="/thema/LineageOS">LineageOS</a></li>
                                    <li><a name="themen.ho.linux" href="/thema/Linux">Linux</a></li>
                                    <li><a name="themen.ho.raspberry_pi" href="/thema/Raspberry-Pi">Raspberry Pi</a></li>
                                    <li><a name="themen.ho.mwc" href="/thema/MWC">MWC</a></li>
                                    <li><a name="themen.ho.fritzbox" href="/thema/Fritzbox">Fritzbox</a></li>
                                    <li><a name="themen.ho.whatsapp" href="/thema/WhatsApp">WhatsApp</a></li>
                                    <li><a name="themen.ho.ios" href="/thema/iOS">iOS</a></li>
                                    <li><a name="themen.ho.autonomes_fahren" href="/thema/autonomes-Fahren">autonomes Fahren</a></li>
                                </ol>
                            </div>
                

    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/" title="heise online">
                    <span itemprop="name">heise online</span>
                </a>
                <meta itemprop="position" content="1">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/" title="News">
                    <span itemprop="name">News</span>
                </a>
                <meta itemprop="position" content="2">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/?jahr=2017" title="2017">
                    <span itemprop="name">2017</span>
                </a>
                <meta itemprop="position" content="3">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/?jahr=2017;woche=6" title="KW 6">
                    <span itemprop="name">KW 6</span>
                </a>
                <meta itemprop="position" content="4">
            </li>
                <li class="active">
                    <h1 class="breadcrumb-headline inline">
                        Britische Behörden gehen gegen Verkäufer dubioser Streaming-Boxen vor
                    </h1>
                </li>
    </ol>

            <div id="mitte">
                <div id="mitte_links">
            <!--googleon: all-->
            <div id="mitte_news">
    <!--googleoff: all-->
        <p class="news_navi">
                <a href="/newsticker/meldung/Volle-Kraft-zurueck-AMD-will-nun-doch-keine-Windows-7-Treiber-fuer-Ryzen-Prozessoren-anbieten-3620709.html" name="meldung.newsticker.top.prev"><span class="rsaquo">«</span>&nbsp;Vorige</a>
            |
                <a href="/newsticker/meldung/Intel-patriotisch-7-Milliarden-US-Dollar-fuer-American-Innovation-3620613.html" name="meldung.newsticker.top.next">Nächste&nbsp;<span class="rsaquo">»</span></a>
        </p>
    <article>
        <!-- RSPEAK_START -->
<!--googleon: all-->
<header class="article-header meldung">
    <h2 class="news_headline">Britische Behörden gehen gegen Verkäufer dubioser Streaming-Boxen vor <b class="update">Update</b></h2>
    <!-- RSPEAK_STOP -->
    <!--googleoff: all-->
        <div class="channel-info-svg-logo">
                <a href="/" title="heise online" class="ho">heise online</a>
        </div>
    <div class="publish-info">
        <time datetime="2017-02-09T12:19:00">09.02.2017 12:19 Uhr</time>
        <!--googleon: all-->
            <span class="author">Axel Kannenberg</span>
        <!--googleoff: all-->
    </div>
    <div class="readspeaker-link">
        <a href="/newsticker/meldung/Britische-Behoerden-gehen-gegen-Verkaeufer-dubioser-Streaming-Boxen-vor-3620574.html?view=audio" title="Meldung vorlesen und MP3-Download">vorlesen</a>
    </div>
</header>

        <!--googleon: all-->
        <!-- RSPEAK_START -->
        <div class="meldung_wrapper">
    
        
    

    <!-- RSPEAK_STOP -->
    <figure class="aufmacherbild">
            <img src="//1.f.ix.de/scale/geometry/695/q75/imgs/18/2/1/3/8/8/7/2/urn-newsml-dpa-com-20090101-160722-99-783724_large_4_3-fffc87599378bc9e.jpeg">
            <figcaption>
                <p class="source">(Bild:&nbsp;dpa, Caroline Seidel/Archiv)</p>
            </figcaption>
    </figure>
    <!-- RSPEAK_START -->

            <p class="meldung_anrisstext"><strong>Schon seit längeren haben britische Pirateriejäger die Verkäufer von Streamingboxen im Visier, mit denen sich etwa gratis Pay-TV-Streams schauen lassen. Nun gab es gleich fünf Verhaftungen.</strong></p>
            
                    
            <p>In Großbritannien sind fünf Männer verhaftet worden, weil sie in großem Umfang Streaming-Boxen mit Piraterie-Software verkauft haben sollen. Dabei stellten Polizisten zahlreiche Set-Top-Boxen sicher, die nach Angaben der Behörden illegalen Zugriff auf urheberrechtlich geschütztes Material ermöglichten. Insgesamt sollen die Männer rund 250.000 britische Pfund (aktuell rund 293.000 Euro) mit den Verkauf solcher Geräte über Online-Shops verdient haben, wie die britische Urheberrechtsorganisation <a href="https://www.fact-uk.org.uk/multi-agency-crackdown-on-illegal-tv-set-top-boxes-results-in-five-arrests/" target="_blank" rel="external">Fact mitteilte</a>.</p>
<p><a href="http://www.bbc.com/news/technology-38906561" target="_blank" rel="external">Britische Medien sprechen</a> dabei von "fully loaded Kodi-Boxes“, also Geräten mit dem quelloffenen Mediencenter Kodi (ehemals XBMC). Prinzipiell ist Kodi eine legale Software zum Abspielen eigener Videos und Musik sowie freier Netz-Inhalte etwa aus Mediatheken. Mit Add-ons aus Dritt-Repositories erweitert kann die Software aber auch Zugriff auf Pay-TV-Streams, Sportübertragungen, Filme und Serien aus illegalen Quellen ermöglichen. Anbieter werben entsprechend bei dubiosen Online-Shops, eBay und auf YouTube, dass man mit Kodi auf angepassten Android-Sticks kostenlos Pay-TV und Kinofilme streamen könne.</p>
<h3 class="subheading">Kodi-Verwendung nicht klar</h3>
<p>Ob in den aktuellen Fällen Boxen mit Kodi verkauft wurden, ist bislang aber noch nicht bestätigt. <a href="https://torrentfreak.com/police-bust-pirate-kodi-box-sellers-on-behalf-of-sky-virgin-bt-premier-league-170208/" target="_blank" rel="external">Gegenüber dem Blog Torrentfreak</a> erklärte ein Sprecher der Fact, dass man bei einigen der Boxen Installationen mit Kodi vermute, während andere wohl auf davon unabhängige Piraterie-Software setzen. Die fünf Verdächtigen sind inzwischen auf Kaution wieder frei und sollen weiter befragt werden. Daneben wurden auch Abmahnungen in drei minder schweren Fällen ausgesprochen, hieß es. </p>
<p>Wie etwa die <a href="http://www.bbc.com/news/technology-37508235" target="_blank" rel="external">BBC berichtet</a>, ist der Handel mit den halbseidenen Streaming-Geräten seit längerer Zeit im Visier der britischen Pirateriejäger. Rund die Hälfte der Untersuchungen der Fact widmet sich Berichten zufolge inzwischen der Nachverfolgung solcher Angebote – es sei "epidemisch". Laut der Organisation wurde im vergangenen Dezember bereits ein Verkäufer solcher Boxen zu vier Jahren Haft verurteilt, ein weiterer nach Schuldeingeständnis zu zwei Jahren auf Bewährung. Ein drittes Verfahren <a href="http://www.bbc.com/news/technology-38769045" target="_blank" rel="external">steht im Mai an</a>. </p>
<h3 class="subheading">XMBC Foundation will keine Piraterie</h3>
<p>Der Community hinter Kodi ist die Assoziation der Software mit derlei urheberrechtsverletzendem Treiben zunehmend ein Dorn im Auge. Die dubiosen Angebote haben unter anderem dazu geführt, dass Amazon Kodi nach kurzer Zeit <a href="http://www.heise.de/meldung/Amazon-wirft-Mediacenter-Kodi-aus-seinem-App-Shop-2699003.html">wieder aus dem Amazon App Shop geworfen hat</a>. Die XBMC Foundation hatte bereits Anfang vergangenen Jahres <a href="http://www.heise.de/meldung/Unserioese-Anbieter-und-Erweiterungen-machen-freier-Medienzentrale-Kodi-zu-schaffen-3103612.html">Abmahnungen gegen unseriöse Anbieter angekündigt</a>. Außerdem bat sie die Community dringend um Unterstützung, um den Namen wieder rein zu waschen, da einige Kernentwickler kurz davor seien, das Handtuch zu werfen. </p>
<p><strong>[UPDATE, 10.02.2017, 12:00]</strong></p>
<p><em>Eine frühere Fassung der Meldung sprach davon, dass es sich ausschließlich um Streaming-Geräte mit Kodi-Installationen gehandelt habe. Das geht aus der Quellenlage aber nicht eindeutig hervor, die Meldung wurde entsprechend korrigiert. Wir bitten den Fehler zu entschuldigen.</em></p>
<p><!-- AUTHOR-DATA-MARKER-BEGIN -->

<!-- RSPEAK_STOP -->
<span class="ISI_IGNORE">(<a href="mailto:axk@heise.de" title="Axel Kannenberg">axk</a>)</span>
<br class="clear" />
<!-- RSPEAK_START -->
<!-- AUTHOR-DATA-MARKER-END -->
</p>

        </div>
        <!--googleoff: all-->
        <!-- RSPEAK_STOP -->

        

<footer class="article-footer">
        <p class="news_navi">
            <a href="/newsticker/meldung/Volle-Kraft-zurueck-AMD-will-nun-doch-keine-Windows-7-Treiber-fuer-Ryzen-Prozessoren-anbieten-3620709.html" name="meldung.newsticker.bottom.prev"><span class="rsaquo">«</span>&nbsp;Vorige</a>
            |
            <a href="/newsticker/meldung/Intel-patriotisch-7-Milliarden-US-Dollar-fuer-American-Innovation-3620613.html" name="meldung.newsticker.bottom.next">Nächste&nbsp;<span class="rsaquo">»</span></a>
        </p>
        <div class="link_forum_beitrag news">
            <p>
                <a href="/forum/heise-online/News-Kommentare/Britische-Behoerden-gehen-gegen-Verkaeufer-dubioser-Streaming-Boxen-vor/forum-374045/comment/">
                    <b>
                            Kommentare lesen
                            (106 Beiträge)
                    </b>
                </a>
            </p>
        </div>
        <p class="themen_foren mit_button_zur_startseite">
            Forum zum Thema:
            <a href="/forum/heise-online/Recht/Andere-juristische-Themen/forum-43137/comment/" title="Zum Themenforum Andere juristische Themen">
                Andere juristische Themen
            </a>
        </p>
        <div class="button_zur_startseite">
            <a class="btn btn-primary" title="zur Startseite von heise online" href="/" name="meldung.newsticker.bottom.zurstartseite">zur Startseite</a>
        </div>

    <div data-backend-url="/shariff-backend/" class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/newsticker/meldung/Britische-Behoerden-gehen-gegen-Verkaeufer-dubioser-Streaming-Boxen-vor-3620574.html?view=mail"></div>
        <p class="permalink"><a href="https://heise.de/-3620574">https://heise.de/-3620574</a></p>
        <p class="printversion">
            <a href="/newsticker/meldung/Britische-Behoerden-gehen-gegen-Verkaeufer-dubioser-Streaming-Boxen-vor-3620574.html?view=print" rel="nofollow">Drucken</a>
        </p>

</footer>


    </article>

    
<p class="themenseiten">
    <span class="themen_label">Mehr zum Thema</span>
    
        <a href="/thema/Urheberrecht" title="Themenseite Urheberrecht">Urheberrecht</a>
    
        <a href="/thema/Streaming" title="Themenseite Streaming">Streaming</a>
    
        <a href="/thema/Piraterie" title="Themenseite Piraterie">Piraterie</a>
    
</p>


    
        


<aside class="recommendations ho list-view" >

    <header>Weitere News zum Thema</header>

    <nav>
        <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Kodi-Erweiterung-machte-Anwender-zu-Botnetz-Zellen-3617777.html" name="meldung.ho.recom.meldung_thema.c3617777" title="Kodi-Erweiterung machte Anwender zu Botnetz-Zellen">
                 <header class="equal">Kodi-Erweiterung machte Anwender zu Botnetz-Zellen</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/3/6/8/0/7/exodus-exitus-3d162f99682b8ef7.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/3/6/8/0/7/exodus-exitus-3d162f99682b8ef7.jpeg" alt="Kodi-Erweiterung machte Anwender zu Botnetz-Zellen"/>
                      </div>
                      
                      <figcaption>
                        <p>Anwender des Plug-ins &quot;Exodus&quot; für das Media-Center Kodi wurden zu unfreiwilligen Teilnehmern eines Botnets, das gezielte DDoS-Angriffe fuhr.</p>
                        <time data-comment-count="36" datetime="2017-02-04T16:30:00Z">04. Februar 2017, 17:30 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-apple  has-comment " data-sourcechannel="apple">
             <a href="/meldung/HTML5-Player-Amazon-Prime-Video-unterstuetzt-Safari-3568342.html" name="meldung.ho.recom.meldung_thema.c3568342" title="HTML5-Player: Amazon Prime Video unterstützt Safari">
                 <header class="equal">HTML5-Player: Amazon Prime Video unterstützt Safari</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/0/4/9/0/9/Bildschirmfoto_2016-12-12_um_11-f5850acf6ee9bfb5.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/0/4/9/0/9/Bildschirmfoto_2016-12-12_um_11-f5850acf6ee9bfb5.png" alt="Amazon Prime Video"/>
                      </div>
                      
                      <figcaption>
                        <p>Mac-Nutzer müssen nicht länger Microsofts Silverlight-Plugin installieren, um Filme und TV-Serien des Video-Streamingdienstes in Safari…</p>
                        <time data-comment-count="72" datetime="2016-12-12T11:00:00Z">12. Dezember 2016, 12:00 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Mediacenter-Software-Kodi-17-0-Neue-aufgeraeumte-Oberflaechen-neue-Funktionen-3616999.html" name="meldung.ho.recom.meldung_thema.c3616999" title="Mediacenter-Software Kodi 17.0: Neue aufgeräumte Oberflächen, neue Funktionen">
                 <header class="equal">Mediacenter-Software Kodi 17.0: Neue aufgeräumte Oberflächen, neue Funktionen</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/3/6/2/1/4/kodi-c71805f4bfdb8a89.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/3/6/2/1/4/kodi-c71805f4bfdb8a89.jpeg" alt="Mediacenter-Software Kodi 17.0 ist offiziell drauÃŸen"/>
                      </div>
                      
                      <figcaption>
                        <p>Hinzugekommen ist unter anderem auf Nividas Streaming Konsole die Möglichkeit, HD-Audio-Datenströme - inklusive 3D-Sound-Formaten - an passende…</p>
                        <time data-comment-count="127" datetime="2017-02-03T10:06:00Z">03. Februar 2017, 11:06 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Streaming-Konsole-Nvidia-Shield-TV-mit-Google-Assistant-vorgestellt-3588796.html" name="meldung.ho.recom.meldung_thema.c3588796" title="Streaming-Konsole Nvidia Shield TV mit Google Assistant vorgestellt">
                 <header class="equal">Streaming-Konsole Nvidia Shield TV mit Google Assistant vorgestellt</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/1/8/0/9/5/SHIELD_Remote_Cont_Voice_Bubble_2x-7839636b0255451c.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/1/8/0/9/5/SHIELD_Remote_Cont_Voice_Bubble_2x-7839636b0255451c.png" alt="Nvidia Shield TV mit Google Assistant vorgestellt"/>
                      </div>
                      
                      <figcaption>
                        <p>Nvidia bringt eine neue Version der Streaming-Box Shield auf den Markt - erstmals mit Unterstützung für den Google Assistant. Außerdem macht der…</p>
                        <time data-comment-count="19" datetime="2017-01-05T09:16:00Z">05. Januar 2017, 10:16 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>


<aside class="recommendations ho two-columns"  data-equal-max=".equal" >

    <header>Themen im Trend</header>

    <nav>
        <div class="recommendation from-tp  has-comment " data-sourcechannel="tp">
             <a href="/tp/features/Weitere-NSU-Zeugin-tot-Sie-kannte-Mundlos-und-Zschaepe-3622381.html" name="meldung.ho.recom.trending_pi.c3622381" title="Weitere NSU-Zeugin tot: Sie kannte Mundlos und Zschäpe">
                 <header class="equal">Weitere NSU-Zeugin tot: Sie kannte Mundlos und Zschäpe</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/tp/imgs/89/2/1/4/0/0/3/6/bt-untersuchung_ho-028524f447afe5cc.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/tp/imgs/89/2/1/4/0/0/3/6/bt-untersuchung_ho-028524f447afe5cc.jpeg" alt=""/>
                      </div>
                      
                      <figcaption>
                        <p>Corinna B. starb vor der Vernehmung durch den Untersuchungsausschuss von Baden-Württemberg</p>
                        <time data-comment-count="1" datetime="2017-02-10T15:20:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-apple  has-comment " data-sourcechannel="apple">
             <a href="/meldung/Apple-Music-entfernt-Offline-Musik-wenn-Plattenfirmen-das-wuenschen-3622024.html" name="meldung.ho.recom.trending_pi.c3622024" title="Apple Music entfernt Offline-Musik, wenn Plattenfirmen das wünschen">
                 <header class="equal">Apple Music entfernt Offline-Musik, wenn Plattenfirmen das wünschen</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/3/9/8/3/5/itunes_sierra-6fbcdd5dcbc6a116.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/3/9/8/3/5/itunes_sierra-6fbcdd5dcbc6a116.jpeg" alt="iTunes unter macOS Sierra"/>
                      </div>
                      
                      <figcaption>
                        <p>Wer sich Songs von Apples Streamingdienst zum Offline-Hören heruntergeladen hat, sollte immer mal prüfen, ob sie noch da sind. Entziehen Labels die…</p>
                        <time data-comment-count="17" datetime="2017-02-10T15:32:00Z">10. Februar 2017, 16:32 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho has-video  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Bericht-Valve-arbeitet-an-drei-vollwertigen-Virtual-Reality-Spielen-3622091.html" name="meldung.ho.recom.trending_pi.c3622091" title="Bericht: Valve arbeitet an drei &quot;vollwertigen&quot; Virtual-Reality-Spielen">
                 <header class="equal">Bericht: Valve arbeitet an drei &quot;vollwertigen&quot; Virtual-Reality-Spielen</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/3/9/8/7/9/ss_917dab47d3471aba37ad60161c4fea291d04dbc1-77a8132a778de3d2.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/3/9/8/7/9/ss_917dab47d3471aba37ad60161c4fea291d04dbc1-77a8132a778de3d2.jpeg" alt="Bericht: Valve arbeitet an drei &amp;quot;vollwertigen&amp;quot; Virtual-Reality-Spielen"/>
                      </div>
                      
                      <figcaption>
                        <p>Die Half-Life- und Portal-Macher von Valve haben schon lange kein Spiel mehr veröffentlicht. Laut Valve-Chef Gabe Newell habe man aber zurzeit gleich…</p>
                        <time data-comment-count="2" datetime="2017-02-10T15:18:00Z">10. Februar 2017, 16:18 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho has-gallery  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Intel-verspricht-Coffe-Lake-Prozessoren-noch-fuer-2017-3621928.html" name="meldung.ho.recom.trending_pi.c3621928" title="Intel verspricht &quot;Coffe Lake&quot;-Prozessoren noch für 2017">
                 <header class="equal">Intel verspricht &quot;Coffe Lake&quot;-Prozessoren noch für 2017</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/3/9/7/9/1/INTC-Investor-Meeting-2017-Coffee-Lake-af8cf746dc7e64eb.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/3/9/7/9/1/INTC-Investor-Meeting-2017-Coffee-Lake-af8cf746dc7e64eb.jpeg" alt="Intel Core i-8000 alias Coffee Lake"/>
                      </div>
                      
                      <figcaption>
                        <p>Beim &quot;Investor Meeting&quot; erläuterte Intel die Strategie für die nächsten Jahre und kündigte die achte Core-i-Generation mit mehr als 15 Prozent…</p>
                        <time data-comment-count="2" datetime="2017-02-10T15:40:00Z">10. Februar 2017, 16:40 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>

        


    
    
    
    
		
	
	
































    
		
			<div class="buehnenteaser clearfix">
				
	                
  


  


<aside class="row channel channel_ho" data-equal-max=".equal" aria-role="complementary">
  <div class="col-xs-12 col-md-12">
    <header class="stage-header">
      <a href="/" name="ho.meldung.buehne.channel_ho.cat_link">
        <span class="stage-linktext">Zur heise online Startseite</span>
        <span class="stage-channel">
          
          
    <svg class="channel-logo ho heiseonline" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 841.9 1057.3 200"><g fill="#888"><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/></g><path fill="#888" d="M239.7 880.5h19.6v46h.2c2.3-3.6 5.7-6.8 9.7-8.8 4-2.3 8.4-3.4 13.3-3.4 13.1 0 26.9 8.6 26.9 33.4v45.4h-19.6v-43.3c0-11.3-4.1-19.6-14.9-19.6-7.5 0-12.9 5-15.1 11-.7 1.6-.7 3.6-.7 5.9v46.2h-19.6V880.7h.2v-.2zM344 959.9c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm58-51.9c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.5 4.5 10.9 10.6zm-20.9 98.6v-77.1h19.6v77.1h-19.6zm43-17.7c4.5 2.7 12.8 5.6 19.8 5.6 8.6 0 12.2-3.4 12.2-8.6 0-5.2-3.2-7.9-12.8-11.3-15.1-5.2-21.4-13.5-21.2-22.5 0-13.7 11.3-24.2 29.1-24.2 8.6 0 16 2.3 20.5 4.5l-4 13.8c-3.4-1.8-9.5-4.5-16.3-4.5-7 0-10.8 3.4-10.8 8.1 0 5 3.6 7.4 13.5 10.8 13.8 5 20.5 12.2 20.7 23.7 0 13.8-11 24.2-31.4 24.2-9.3 0-17.8-2.3-23.4-5.6l4.1-14zm83.9-15.3c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25.1-.2-39.9-15.6-39.9-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.4-.1zm33.9-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm140.1 7.6c0 28.4-19.9 41-39.5 41-21.9-.2-38.6-15.1-38.6-39.9 0-25.3 16.7-41 39.9-41 22.8.2 38.2 16.4 38.2 39.9zm-58.2.7c0 14.9 7.4 26 19.2 26 11.1 0 18.9-11 18.9-26.4 0-12-5.4-25.9-18.7-25.9-13.8.3-19.4 13.5-19.4 26.3zm74.2-15.6c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3H732v-53.9zm90.5-58.4h19.6v112.6h-19.6V880.5zm61.6 13.8c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.8 4.5 10.9 10.6zm-20.8 98.6v-77.1h19.6v77.1h-19.6zm40.6-54c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3h-19.6v-53.9zm101.1 21c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34z"/></svg>

        </span>
        <span class="stage-slug">Top-News der Redaktion von heise online</span>
      </a>
    </header>
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Kommentar-Adobe-und-Amazon-pflegen-die-kuenstliche-Dummheit-3621020.html" name="ho.meldung.buehne.channel_ho.1">
      <header class="equal"><small>Kommentar</small>Adobe und Amazon pflegen die künstliche Dummheit</header>
    </a>
    <a href="/newsticker/meldung/Kommentar-Adobe-und-Amazon-pflegen-die-kuenstliche-Dummheit-3621020.html" class="article" name="ho.meldung.buehne.channel_ho.1">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/3/9/4/3/4/adobe-werbung__1_-85b112d0182a5250.png" class="img-responsive" alt="Nervige Online-Werbung von Adobe"/>
      <p>Alle Welt redet von künstlicher Intelligenz. Amazon und Adobe hingegen halten es bei ihrer Werbestrategie eher mit künstlicher…</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Von-Linux-zurueck-zu-Microsoft-Schwarz-Rot-in-Muenchen-will-LiMux-rauswerfen-3621178.html" name="ho.meldung.buehne.channel_ho.2">
      <header class="equal"><small>Von Linux zu Microsoft</small>Schwarz-Rot in München will LiMux rauswerfen</header>
    </a>
    <a href="/newsticker/meldung/Von-Linux-zurueck-zu-Microsoft-Schwarz-Rot-in-Muenchen-will-LiMux-rauswerfen-3621178.html" class="article" name="ho.meldung.buehne.channel_ho.2">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/3/9/4/3/4/urn-newsml-dpa-com-20090101-140407-99-00729_large_4_3-42379bfeebd1ef77.jpeg" class="img-responsive" alt="Linux-Betriebssystem für Kommunen"/>
      <p>Die Münchener Verwaltung soll unverzüglich ein Konzept erstellen, um bis Ende 2020 einen neuen Windows-Basis-Client zu entwickeln…</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Erpressungs-Trojaner-Erebus-umgeht-erfolgreich-UAC-Abfrage-von-Windows-3619820.html" name="ho.meldung.buehne.channel_ho.3">
      <header class="equal"><small>Erpressungs-Trojaner </small>Erebus umgeht UAC-Abfrage von Windows</header>
    </a>
    <a href="/newsticker/meldung/Erpressungs-Trojaner-Erebus-umgeht-erfolgreich-UAC-Abfrage-von-Windows-3619820.html" class="article" name="ho.meldung.buehne.channel_ho.3">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/3/9/4/3/4/1-bd1f0279b32d4659.jpeg" class="img-responsive" alt="Erpressungs-Trojaner Erebus soll erfolgreich UAC-Abfrage von Windows umgehen"/>
      <p>Sicherheitsforschern zufolge verbiegt Erebus die Windows-Registry dahingehend, sodass der Schädling schlimmstenfalls mit…</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Einreise-Verbot-Auch-Berufungsgericht-gegen-Trump-3621391.html" name="ho.meldung.buehne.channel_ho.4">
      <header class="equal"><small>Einreise-Verbot</small>Auch Berufungsgericht gegen Trump</header>
    </a>
    <a href="/newsticker/meldung/Einreise-Verbot-Auch-Berufungsgericht-gegen-Trump-3621391.html" class="article" name="ho.meldung.buehne.channel_ho.4">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/3/9/4/3/4/Grenze-Mexiko-USA-e17875abed72f9dd.jpeg" class="img-responsive" alt="Panorama"/>
      <p>Das von US-Präsident Trump verhängte Einreise-Verbot für Menschen aus 7 Ländern darf weiterhin nicht umgesetzt werden.</p>
      
      
      
      
    </a>
    
  </div>
  
  
</aside>

				
			</div>
		
	

</div>

            <!--googleoff: all-->
            <div class="adbottom clearfix">
                <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-con-electronic%2F&kw=Kodi%2CPiraterie%2CStreaming%2CUrheberrecht&c=8773471260&sz=500x500%7C540x65&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-con-electronic%2F&kw=Kodi%2CPiraterie%2CStreaming%2CUrheberrecht&c=8773471260&sz=500x500%7C540x65&tile=1" /></a></div></noscript>
  </div>

<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all-->
            </div>
                
                </div>
                <div id="mitte_rechts">
                        <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<div  class="bcadv ISI_IGNORE bcadv_oben"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-con-electronic%2F&kw=Kodi%2CPiraterie%2CStreaming%2CUrheberrecht&c=8773471260&sz=300x250%7C300x600%7C336x280&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-con-electronic%2F&kw=Kodi%2CPiraterie%2CStreaming%2CUrheberrecht&c=8773471260&sz=300x250%7C300x600%7C336x280&tile=2" /></a></div></noscript>
  </div>
</div>
<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all--><!-- RSPEAK_STOP -->
                        <div class="teaser_meldungen">
                            
                            


<aside class="recommendations ho teaser-list show-channel" >

    <header>Ähnliche Artikel</header>

    <nav>
        <div class="recommendation from-ct  has-comment " data-sourcechannel="ct">
             <a href="/ct/artikel/Die-Neuerungen-von-Linux-4-9-3351436.html" name="meldung.ho.recom.artikel_thema.c3351436" title="Die Neuerungen von Linux 4.9">
                 <header class="equal">Die Neuerungen von Linux 4.9</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/ct/imgs/04/1/9/0/8/7/7/5/116050826_56899d4f5b-81dfad95f8afccf0.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/ct/imgs/04/1/9/0/8/7/7/5/116050826_56899d4f5b-81dfad95f8afccf0.png" alt="Linux-Kernel 4.9"/>
                      </div>
                      
                      <figcaption>
                        <p>Das XFS-Dateisystem kann jetzt doppelt gespeicherte Daten zusammenführen und große Dateien in Sekundenbruchteilen kopieren. Linux 4.9 verbessert…</p>
                        <time data-comment-count="16" datetime="2016-10-17T09:45:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-tp  has-comment " data-sourcechannel="tp">
             <a href="/tp/features/Eurotunnel-Fluechtlingsabwehr-ein-Zaun-soll-helfen-3374581.html" name="meldung.ho.recom.artikel_thema.c3374581" title="Eurotunnel-Flüchtlingsabwehr: ein Zaun soll helfen">
                 <header class="equal">Eurotunnel-Flüchtlingsabwehr: ein Zaun soll helfen</header>
                 <figure>
                      
                      <figcaption>
                        <p>Großbritannien und Frankreich suchen nach Möglichkeiten, der hohen Zahl der Versuche von Migranten zu begegnen, via Tunnel ins Vereinigte Königreich…</p>
                        <time data-comment-count="162" datetime="2015-07-29T16:30:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ct " data-sourcechannel="ct">
             <a href="/ct/artikel/Olympia-Streams-auf-dem-TV-Bildschirm-gucken-3291794.html" name="meldung.ho.recom.artikel_thema.c3291794" title="Olympia-Streams auf dem TV-Bildschirm gucken">
                 <header class="equal">Olympia-Streams auf dem TV-Bildschirm gucken</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/ct/imgs/04/1/8/6/8/9/2/2/Aufmacher_Olympia_Rudern-8fcb8956739e463d.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/ct/imgs/04/1/8/6/8/9/2/2/Aufmacher_Olympia_Rudern-8fcb8956739e463d.jpeg" alt="Olympia-Streams auf TV-GerÃ¤t gucken"/>
                      </div>
                      
                      <figcaption>
                        <p>Zusätzlich zum TV-Programm bieten die öffentlich-rechtlichen Sender im Internet mehrere Streams mit Olympia-Berichten an. Mit unseren Tipps bekommen…</p>
                        <time  datetime="2016-08-10T13:40:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>

                            
                            
    <div class="teaser_adliste">
        <p><a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a></p>
        <ul class="microsites">
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=49088750&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Was IT mit digitaler Transformation zu tun hat</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=45336350&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Office 365 aus der deutschen Cloud - was kann‘s?</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=48374510&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Webcast: IT-Infrastruktur schneller bereitstellen!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=48362750&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Erfahrungsbericht  – Umzug in die Cloud</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=47994350&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Whitepaper: Computergestütztes Sparen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=48277910&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">eBook: So geht Endpoint Security in Unternehmen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=47797910&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Erfolgreich mobil zusammenarbeiten!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=47404070&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Über 5.000 Gutscheine für heise online User</a></li>
        </ul>
    </div>

                            <div class="clear"></div>
                            <div class="teaser_abdeckung"></div>
                        </div>
                </div>
            </div>
            <div id="sitemap">
                <ul class="navi_top_abschnitt">
                    <li><a href="/"                           title="heise online"            class="navi_oben_ho"    name="footer.ho.ho">heise online</a></li>
                    <li><a href="/ct/"                        title="c't"                     class="navi_oben_ct"    name="footer.ho.ct">c't Magazin</a></li>
                    <li><a href="/ix/"                        title="iX"                      class="navi_oben_ix"    name="footer.ho.ix">iX Magazin</a></li>
                    <li><a href="/tr/"                        title="Technology Review"       class="navi_oben_tr"    name="footer.ho.tr">Technology&nbsp;Review</a></li>
                    <li><a href="/mac-and-i/"                 title="Mac &amp; i"             class="navi_oben_mac"   name="footer.ho.mac-and-i">Mac &amp; i</a></li>
                    <li><a href="/foto/"                      title="c't Fotografie"          class="navi_oben_df"    name="footer.ho.digitale-fotografie">c't Fotografie</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/tp/"                        title="Telepolis"               class="navi_oben_tp"    name="footer.ho.tp">Telepolis</a></li>
                    <li><a href="/make/"                      title="Make"                    class="navi_oben_hh"    name="footer.ho.make">Make</a></li>
                    <li><a href="/autos/"                     title="heise Autos"             class="navi_oben_aut"    name="footer.ho.autos" >heise Autos</a></li>
                    <li><a href="/developer/"                 title="heise Developer"         class="navi_oben_dev"    name="footer.ho.developer">heise Developer</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="https://www.heise.de/thema/Netze"                                      title="Themenseite Netze"             class="navi_oben_net"    name="footer.ho.netze">heise Netze</a></li>
                    <li><a href="https://www.heise.de/thema/Linux-und-Open-Source"                      title="Themenseite Linux und Open Source"       class="navi_oben_op"     name="footer.ho.open">Open Source</a></li>
                    <li><a href="/security/"                  title="heise Security"          class="navi_oben_sec"    name="footer.ho.security">heise Security</a></li>
                    <li><a href="/produkte/"                  title="heise Produkte"          class="navi_oben_produkte"    name="footer.ho.produkte">heise Produkte</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/video/"                     title="heise Video"             class="navi_oben_video"  name="footer.ho.video">heise Video</a></li>
                    <li><a href="http://www.techstage.de/"    title="TechStage"               class="navi_oben_tech"   name="footer.ho.techstage">TechStage</a></li>
                    <li><a href="/download/"                  title="Software-Verzeichnis"    class="navi_oben_swv"    name="footer.ho.download">Download</a></li>
                    <li><a href="/preisvergleich/"            title="Preisvergleich"          class="navi_oben_pvg"    name="footer.ho.preisvergleich">Preisvergleich</a></li>
                    <li><a href="/jobs/"                      title="heise jobs"              class="navi_oben_job"    name="footer.ho.jobs">Stellenmarkt</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="http://www.heise-events.de/"        title="heise Events"            class="navi_oben_eve"    name="footer.ho.events">heise Events</a></li>
                    <li><a href="/itmarkt/"                          title="IT-Markt"                class="navi_oben_itm"    name="footer.ho.itmarkt">IT-Markt</a></li>
                    <li><a href="https://business-services.heise.de/" title="heise Business Services" class="navi_oben_whi"    name="footer.ho.hbs">heise Business Services</a></li>
                    <li><a href="https://tarifrechner.heise.de/"      title="Tarifrechner"            class="navi_oben_tarifr" name="footer.ho.tarifrechner">Tarifrechner</a></li>
                    <li><a href="https://shop.heise.de/"              title="heise-shop"              class="navi_oben_shop"   name="footer.ho.shop">Shop</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="https://shop.heise.de/artikel-archiv/"            title="Artikel-Archiv"          class="navi_oben_kio"    name="footer.ho.artikel-archiv">Artikel-Archiv</a></li>
                    <li><a href="https://shop.heise.de/abo"       title="Zeitschriften-Abo"       class="navi_oben_abo"    name="footer.ho.abo">Abo</a></li>
                    <li><a href="/loseblattwerke/"            title="Loseblattwerke"                                   name="footer.ho.loseblattwerke">Loseblattwerke</a></li>
                    <li><a href="/news-extern/news.html"   title="RSS"                name="footer.ho.rss">RSS</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/forum/"                     title="Leserforum"                                       name="footer.ho.forum">Leserforum</a></li>
                    <li><a href="/newsletter/"                title="Newsletter"                                       name="footer.ho.newsletter">Newsletter</a></li>
                    <li><a href="/suche/"                     title="Suche"                                            name="footer.ho.suche">Suche</a></li>
                    <li><a href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"       title="iMonitor – Internet-Störungen" name="footer.ho.imonitor">iMonitor</a></li>
                    <li><a href="/tools/"       title="Netzwerk-Tools" name="footer.ho.tools">Netzwerk-Tools</a></li>
                </ul>
            </div>
        </div>
        <div id="bannerzone">
            <div class="leaderboard">  <div id='div-gpt-ad-3'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-con-electronic%2F&kw=Kodi%2CPiraterie%2CStreaming%2CUrheberrecht&c=8773471260&sz=468x60%7C728x90%7C970x250&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-con-electronic%2F&kw=Kodi%2CPiraterie%2CStreaming%2CUrheberrecht&c=8773471260&sz=468x60%7C728x90%7C970x250&tile=3" /></a></div></noscript>
  </div>
</div>
            <div class="skyscraper" >  <div id='div-gpt-ad-4'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-con-electronic%2F&kw=Kodi%2CPiraterie%2CStreaming%2CUrheberrecht&c=8773471260&sz=160x600%7C200x800&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-con-electronic%2F&kw=Kodi%2CPiraterie%2CStreaming%2CUrheberrecht&c=8773471260&sz=160x600%7C200x800&tile=4" /></a></div></noscript>
  </div>
</div>
            
        </div>
    </div>





<div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/newsticker/meldungen/u-elektronik/3620574?url=%2Fnewsticker%2Fmeldung%2FBritische-Behoerden-gehen-gegen-Verkaeufer-dubioser-Streaming-Boxen-vor-3620574.html%3Fwt_mc%3Drss.ho.beitrag.rdf" width="1" height="1" alt="" /></div>
    
    
    
    
    <script type="text/javascript">
    var iam_data = {
        "st":"heise",
        "cp":"newstick_ce",
        "sv":"in",
        "co":"%2Fnewsticker%2Fmeldungen%2Fu-elektronik%2F3620574"
    }
    iom.c(iam_data);
    </script>




<!-- Webtrekk 4.3.5, (c) www.webtrekk.com -->
    <script type="text/javascript" src="/js/ho/webtrekk-v4.3.5-bundle-heise-2017-01-20.js"></script>
    <script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "standard", // Activate Link Tracking    [link or standard]
        heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
        form : "0",             // Activate Form Tracking    [1 = on | 0 = off]
              trackId : "288689636920174",
      
        pixelSampling : "",
        contentId: "www.heise.de.newsticker.meldung.britische-behoerden-gehen-gegen-verkaeufer-dubioser-streaming-boxen-vor-3620574"
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {};
    wt.contentGroup['1']  = "www.heise.de";
    wt.contentGroup['2']  = "newsticker";
    wt.contentGroup['3']  = "meldung";
    wt.contentGroup['4']  = "britische-behoerden-gehen-gegen-verkaeufer-dubioser-streaming-boxen-vor-3620574";
    wt.contentGroup['9']  = "britische-behoerden-gehen-gegen-verkaeufer-dubioser-streaming-boxen-vor-3620574";
    wt.contentGroup['10']  = "meldung";
    wt.customParameter = {};
    wt.customParameter['2']  = "kodi;piraterie;streaming;urheberrecht";
    wt.customParameter['6']  = "kodi;piraterie;streaming;urheberrecht";
    wt.customParameter['8']  = "2017-02-09T12:19:00";
    wt.customParameter['9']  = "newsticker";
    wt.customParameter['10']  = "newsticker";
    wt.customParameter['15']  = "Axel Kannenberg";
    wt.customParameter['17']  = "undefiniert";
    
    wt.customSessionParameter = {};
    try {
        if (window.heiseLogin) {
            wt.customSessionParameter['1'] =
                window.heiseLogin.sso_logged_in ? "1" : "0";
        }
    } catch(e) { }

    
    

    wt.executePluginFunction = "wt_teaserTracking";
    window.wt_ttv2 = window.wt_ttv2 || [];
    $('.widget-werbung').each(function(i, el) {
        var elj = $(el);
        var teaser_config = {
            selector: "#" + elj.attr('id'),
            data: {
                name: elj.attr('data-widget-werbung-name'),
                rank: elj.attr('data-widget-werbung-rank'),
                content: elj.attr('data-widget-werbung-content')
            }
        };
        window.wt_ttv2.push(teaser_config);
    });
    

    wt.heatmapRefpoint = 'container_content';
    wt.sendinfo();

    //-->
    </script>
    <noscript><div><img src="//prophet.heise.de/288689636920174/wt.pl?p=435,www.heise.de.newsticker.meldung.britische-behoerden-gehen-gegen-verkaeufer-dubioser-streaming-boxen-vor-3620574&cg1=www.heise.de&cg10=meldung&cg2=newsticker&cg3=meldung&cg4=britische-behoerden-gehen-gegen-verkaeufer-dubioser-streaming-boxen-vor-3620574&cg9=britische-behoerden-gehen-gegen-verkaeufer-dubioser-streaming-boxen-vor-3620574&cp10=newsticker&cp15=Axel%20Kannenberg&cp17=undefiniert&cp2=kodi%3Bpiraterie%3Bstreaming%3Burheberrecht&cp6=kodi%3Bpiraterie%3Bstreaming%3Burheberrecht&cp8=2017-02-09T12%3A19%3A00&cp9=newsticker" height="1" width="1" alt="" /></div></noscript>


<!-- /Webtrekk -->



    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // VGWORT-CROP-MARKER
        var vgwort_token='9b4ac844bc004e158b5e221553d9a0c3';
                document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
        document.write('" width="1" height="1" alt="" /><' + '/div>');
        //--><!]]>
    </script>




<script type="text/javascript">
    function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
            section = 'homepage';
        }
        return section;
    }
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59838;
    _sf_async_config.domain = 'heise.de';
    _sf_async_config.useCanonical = false;
    _sf_async_config.path = window.location.pathname;
    _sf_async_config.sections = _heise_sf_section_from_pathname();
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>





<img src="https://www1.mpnrs.com/deliver2/trg/trg.gif?lv=9&amp;tad=13f0kjf8mps0" width="1" height="1" border="0" style="border:none;" />





    
        

	<ul id="navi_bottom">

	
		<li class="left"><a href="http://www.heise.de/Privacy-Policy-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> </li>
	

	
		<li class="left"><a href="/impressum.html">Impressum</a> </li>
	

	
		<li class="left"><a href="/kontakt/">Kontakt</a></li>
	

	
		<li class="left"><a href="/mediadaten/">Mediadaten</a> </li>
	

	
		<li class="left"><a href="https://m.heise.de/">News mobil</a></li>
	


<li class="bid_anzeige">
2138872
</li>


    
        <li class="right"><a href="https://www.interred.de/" rel="external" style="margin-right: 0;">Content Management</a> by <b style="margin-right: 0.5em;">Inter<span class="tx_red">Red</span></b></li>
    

	
		
		<li class="right"><a href="https://www.plusline.net/">Hosted by Plus.line</a> </li>
		
		<li class="right"><a href="https://www.heise-medien.de/">Copyright © 2017 Heise Medien</a> </li>
		
	

	
</ul>

    




<script src="/js/suche/suche.js?68f609da99d5e5f71b68"></script>

<script src="/js/heise.min.js?87162238159d247da201"></script>




<script>
    var articleElement = document.getElementById("mitte_news").getElementsByTagName("article");
    if (articleElement.length) {
        var preisvergleichFlag = document.querySelectorAll('div.buehnenteaser aside.preisvergleich').length;
        var articleHeight      = articleElement[0].offsetHeight;
        console.debug(articleHeight);
        if (articleHeight > 2100) {
            if (document.querySelectorAll('div.buehnenteaser')[0]) {
                document.querySelectorAll('div.buehnenteaser')[0].classList.remove('short');
            }
            if (document.querySelectorAll('aside.recommendations')[0]) {
                document.querySelectorAll('aside.recommendations')[0].classList.add('wide');
            }
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        } else if (articleHeight > 1600 && preisvergleichFlag) {
            if (document.querySelectorAll('aside.recommendations')[0]) {
                document.querySelectorAll('aside.recommendations')[0].classList.add('wide');
            }
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        } else if (articleHeight > 1400 && !preisvergleichFlag) {
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        }
    }
</script>



</body>
</html>
<!-- Created with InterRed V16.4.1, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2138872, iBID: 2139755, CID: 3620574, iCID: 3621876 -->
<!-- Link: $(LB2138872:Linktext)$ $(LC3620574:Linktext)$ -->
<!-- Generiert: 2017-02-10 13:32:15 -->

