<!DOCTYPE html>
<html lang="de">

<head>
    <title>Dell EMC bringt Hybrid-Cloud mit Azure-Stack | heise online
    </title>
    
    








<meta charset="utf-8">


<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//ad.yieldlab.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">

<meta name="publisher" content="Heise Medien" />
<meta name="viewport" content="width=1175" />    <link rel="canonical" href="/ix/meldung/Dell-EMC-bringt-Hybrid-Cloud-mit-Azure-Stack-3704243.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.heise.de/newsticker/meldung/Dell-EMC-bringt-Hybrid-Cloud-mit-Azure-Stack-3704243.html" id="mobil_variante" />

<link rel="amphtml" href="https://www.heise.de/amp/meldung/Dell-EMC-bringt-Hybrid-Cloud-mit-Azure-Stack-3704243.html" />

<link rel="home" type="text/html" title="Startseite" href="/" />
<link rel="copyright" title="Copyright" href="/impressum.html" />    <meta name="date" content="2017-05-05T16:07:00" />
    <meta name="keywords" content="Cloud Computing, Dell EMC, Hybrid Cloud, Microsoft Azure" />
    <meta name="author" content="Jürgen Seeger" />

            <meta name="topic" content="News" />        <meta name="description" content="Eine mit wenig Aufwand einsetzbare Hybrid-Cloud mit Dell-EMC-Hardware und Microsofts Azure Stack soll in der zweiten Jahreshälfte 2017 verfügbar sein." />        <meta name="fulltitle" content="Dell EMC bringt Hybrid-Cloud mit Azure-Stack" />
        <meta name="DC.title" content="Dell EMC bringt Hybrid-Cloud mit Azure-Stack" />        <meta name="DC.description" content="Eine mit wenig Aufwand einsetzbare Hybrid-Cloud mit Dell-EMC-Hardware und Microsofts Azure Stack soll in der zweiten Jahreshälfte 2017 verfügbar sein." />        <meta name="DC.identifier" content="http://heise.de/-3704243" scheme="DCTERMS.URI" />
        <meta name="kill_switch" content="true" />    <!--googleoff: all-->
    
    <meta name="twitter:card"          content="summary" />
    <meta name="twitter:site"          content="@heiseonline" />
    <meta name="twitter:domain"        content="heise.de" />
    
    <meta property="og:title"          content="Dell EMC bringt Hybrid-Cloud mit Azure-Stack" />
    <meta property="og:type"           content="website" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.heise.de/newsticker/meldung/Dell-EMC-bringt-Hybrid-Cloud-mit-Azure-Stack-3704243.html" />
    <meta property="og:site_name"      content="heise online" />
    <meta property="og:image"          content="http://www.heise.de/imgs/18/2/1/9/5/6/2/6/urn-newsml-dpa-com-20090101-151010-99-01499_large_4_3-be554c4ef3e6971a.jpeg" />
    <meta property="og:description"    content="Eine mit wenig Aufwand einsetzbare Hybrid-Cloud mit Dell-EMC-Hardware und Microsofts Azure Stack soll in der zweiten Jahreshälfte 2017 verfügbar sein." />

    <!--googleon: all--><!--googleoff: all-->
<meta name="generator" content="InterRed V16.4.1, http://www.interred.de/, InterRed GmbH" />
<!--googleon: all-->

    


<script type="text/javascript" src="/js/mobile-deflect.min.js?ea85dfed7d6dc25326c5"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
        <script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js"></script>
        <script type="text/javascript" src="/js/plugins/jquery-ui-1.8.18_cycle.custom.min.js"></script>
    <script type="text/javascript" src="/js/ho/link_inline_images.min.js"></script>


<script type="text/javascript" src="//script.ioam.de/iam.js"></script>

    
<link href="/stil/standard2008.css?2ac98b51eee10aa9ff5f" rel="stylesheet" type="text/css">

<link href="/stil/heise.css?5c90a25d42c8b5404c13" rel="stylesheet" type="text/css">


    <!--googleoff: all-->
    <link href="/favicon.ico" rel="icon">
    <link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
    <link rel="search" title="Suche" href="https://www.heise.de/suche/">
    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von heise online" href="https://www.heise.de/newsticker/heise-atom.xml">
    <link rel="alternate" type="application/rss+xml" title="Aktuelle News von heise online (für ältere RSS-Reader)" href="https://www.heise.de/newsticker/heise.rdf">
    <link rel="apple-touch-icon" sizes="60x60" href="/icons/ho/apple-touch-icon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/icons/ho/apple-touch-icon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/icons/ho/apple-touch-icon-76.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/icons/ho/apple-touch-icon-152.png">
    <meta name="application-name" content="heise online">
    <meta name="msapplication-tooltip" content="heise online">
    <meta name="msapplication-starturl" content="https://www.heise.de/">
    <meta name="msapplication-TileColor" content="#999999">
    <meta name="msapplication-square70x70logo" content="https://www.heise.de/icons/ho/windows_tiny.png">
    <meta name="msapplication-square150x150logo" content="https://www.heise.de/icons/ho/windows_square.png">
    <meta name="msapplication-wide310x150logo" content="https://www.heise.de/icons/ho/windows_wide.png">
    <meta name="msapplication-square310x310logo" content="https://www.heise.de/icons/ho/windows_large.png">
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=5; cycle=1">
    <meta name="DC.creator" content="heise online">
    <link rel="publisher" href="https://plus.google.com/+heiseonline">        <link href="/stil/ho/heiseonline.css?f449200f4e216f5bad26" rel="stylesheet" type="text/css">
    


    <!-- Start nugg.ad tag -->
    <script type="text/javascript">
    var NUGGjson;
    var nuggrid      = encodeURIComponent(top.location.href);
    var nuggadios    = navigator.userAgent.match(/iPhone|iPad|iPod/i);
    var nuggadmobile = navigator.userAgent.match(/mobile/i);
    var nugghost     = "https://heise.nuggad.net";
    var nuggn        = 923071392;
    var nuggsid      = 1216322088;
    var nuggtg       = encodeURIComponent("www.heise.de/ix/ix-inhalt");

    if (nuggadmobile) {
        nugghost = "https://heise.nuggad.net";
        nuggn    = 777637131;
        nuggsid  = 1216322088;
    }

    var nugguri = "";
    var nuggscr = document.createElement('script');
    nuggscr.type = 'text/javascript';

    if (nuggadios) {
        nugguri += "/javascripts/nuggad-ls.js";
    }
    else {
        nugguri += "/rc?nuggn=" + nuggn + "&nuggsid=" + nuggsid + "&nuggtg=" + nuggtg + "&nuggrid=" + nuggrid;
    }
    nuggscr.src = nugghost + nugguri;
    var n = document.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(nuggscr, n);
    </script>

    <script type="text/javascript">
    if (nuggadios) {
        nuggad.init({"rptn-url": nugghost}, function(api) {
            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
        });
    }
    </script>
    <!-- End nugg.ad tag -->
    
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//ad.yieldlab.net/yp/66446,66442,66430,66444,223159,505108,591208,66424?formats_223159=101,102,103,108,117,119;ts=3457078786"></script>

<script type="text/javascript">
    function ypGetInfo(yield_id, param) {
        if (typeof yl === "undefined" || yl.YpResult === "undefined") {
            return;
        }
        var yp_res = yl.YpResult.get(yield_id);
        if (yp_res) {
            if (param == "format") {
                return yp_res.format;
            }
            else if (param == "pid") {
                return yp_res.pid;
            }
            else {
                return yp_res.pricerange;
            }
        }
    }


    googletag.defineSlot("/6514/www.heise.de/ix/ix-inhalt", [[500,500],[540,65]], "div-gpt-ad-1")
        .addService(googletag.pubads());

    googletag.defineSlot("/6514/www.heise.de/ix/ix-inhalt", [[300,250],[300,600],[336,280]], "div-gpt-ad-2")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66446", ypGetInfo("66446"))
                .setTargeting("pid_66446", ypGetInfo("66446", "pid"))
                .setTargeting("pricerange_66442", ypGetInfo("66442"))
                .setTargeting("pid_66442", ypGetInfo("66442", "pid"));
                    var gallery_adUnit = "/6514/www.heise.de/ix/ix-inhalt";

    googletag.defineSlot("/6514/www.heise.de/ix/ix-inhalt", [[468,60],[728,90],[970,250]], "div-gpt-ad-3")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66430", ypGetInfo("66430"))
                .setTargeting("pid_66430", ypGetInfo("66430", "pid"))
                .setTargeting("pricerange_66444", ypGetInfo("66444"))
                .setTargeting("pid_66444", ypGetInfo("66444", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("pricerange_505108", ypGetInfo("505108"))
                .setTargeting("pid_505108", ypGetInfo("505108", "pid"))
                .setTargeting("pricerange_591208", ypGetInfo("591208"))
                .setTargeting("pid_591208", ypGetInfo("591208", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"));

    googletag.defineSlot("/6514/www.heise.de/ix/ix-inhalt", [[160,600],[200,800]], "div-gpt-ad-4")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66424", ypGetInfo("66424"))
                .setTargeting("pid_66424", ypGetInfo("66424", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"));

if (typeof NUGGjson === "object") {
    for (var nuggkey in NUGGjson) {
        googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
    }
}
googletag.pubads().setTargeting("kw", ["Cloud Computing","Dell EMC","Hybrid Cloud","Microsoft Azure"]);
googletag.pubads().setTargeting("themenhub", "yes");
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>



</head>

<body class=" ho" id="pre-akwa">


    

<div class="heisetopnavi no-touch v14">
    <div class="heisetopnavi_header">
        <header>
            <div class="heisetopnavi_login">
                
                    
                    <script type="text/javascript" src="/js/ho/login.min.js?9b8364654a5c82621afd"></script>
                
                <div id="navi_login">
                    <p><a href="https://www.heise.de/userdb/sso?rm=show_login&amp;dirid=1&amp;objekt=/">Einloggen</a> auf heise online</p>
                </div>
            </div>
            <div class="heisetopnavi_hover_legacy">
                <nav>
                    <a href="/" class="heisetopnavi_logo" title="heise online">
                        <img src="//www.heise.de/icons/ho/heise_online_logo_top.gif" alt="heise online" id="heisetopnavi_ho_logo_top_img">
                    </a>
                    <a href="#heisetopnavi_sub_container" class="heisetopnavi_button" aria-haspopup="true"></a>
                    <div id="heisetopnavi_sub_container">
                        <ul id="heisetopnavi_sub">
                            <li class="new_list one">
                                <ul>
                                    <li class="heisetopnavi_ho"><a href="/" title="heise online – IT-News" name="dachzeile.ho.ho">News</a></li>
                                    <li class="heisetopnavi_dev"><a href="/developer/" title="heise Developer – Informationen für Entwickler" name="dachzeile.ho.developer">heise Developer</a></li>
                                    <li class="heisetopnavi_net"><a href="https://www.heise.de/thema/Netze" title="Themenseite Netze" name="dachzeile.ho.netze">heise Netze</a></li>
                                    <li class="heisetopnavi_op"><a href="https://www.heise.de/thema/Linux-und-Open-Source" title="Themenseite Linux und Open Source" name="dachzeile.ho.open">heise Open Source</a></li>
                                    <li class="heisetopnavi_sec"><a href="/security/" title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit" name="dachzeile.ho.security">heise Security</a></li>
                                </ul>
                            </li>
                            <li class="new_list two">
                                <ul>
                                    <li class="heisetopnavi_ct"><a href="/ct/" title="c't – Magazin für Computertechnik" name="dachzeile.ho.ct">c't</a></li>
                                    <li class="heisetopnavi_ix"><a href="/ix/" title="iX – Magazin für professionelle Informationstechnik" name="dachzeile.ho.ix">iX</a></li>
                                    <li class="heisetopnavi_tr"><a href="/tr/" title="Technology Review – Das M.I.T.-Magazin für Innovation" name="dachzeile.ho.tr">Technology Review</a></li>
                                    <li class="heisetopnavi_df"><a href="/foto/" title="c't Fotografie" name="dachzeile.ho.ct-fotografie">c't Fotografie</a></li>
                                    <li class="heisetopnavi_mac"><a href="/mac-and-i/" title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple" name="dachzeile.ho.mac-and-i">Mac &amp; i</a></li>
                                    <li class="heisetopnavi_hh"><a href="/make/" title="Make – Kreativ mit Technik" name="dachzeile.ho.make">Make</a></li>
                                </ul>
                            </li>
                            <li class="new_list three">
                                <ul>
                                    <li class="heisetopnavi_tp"><a href="/tp/" title="Telepolis" name="dachzeile.ho.tp">Telepolis</a></li>
                                    <li class="heisetopnavi_aut"><a href="/autos/" title="heise Autos – News, Tests, Technik, Service rund ums Auto" name="dachzeile.ho.autos">heise Autos</a></li>
                                    <li class="heisetopnavi_tech"><a href="//www.techstage.de/" title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co." name="dachzeile.ho.techstage">TechStage</a></li>
                                </ul>
                            </li>
                            <li class="new_list four">
                                <ul>
                                    <li class="heisetopnavi_swv"><a href="/download/" title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android" name="dachzeile.ho.download">heise Download</a></li>
                                    <li class="heisetopnavi_pvg"><a href="/preisvergleich/" title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten" name="dachzeile.ho.preisvergleich">Preisvergleich</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/?source=wptopnavi" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.whitepapers">Whitepapers</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/?source=wctopnavi" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.webcasts">Webcasts</a></li>
                                    <li class="heisetopnavi_job"><a href="/jobs/" title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche" name="dachzeile.ho.jobs">Stellenmarkt</a></li>
                                    <li class="heisetopnavi_gutscheine"><a href="https://gutscheine.heise.de/" title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen" name="dachzeile.ho.gutscheine">Gutscheine</a></li>
                                    <li class="heisetopnavi_itm"><a href="/itmarkt/" title="IT-Markt – Branchenverzeichnis der IT-Fachhändler" name="dachzeile.ho.itmarkt">IT-Markt</a></li>
                                    <li class="heisetopnavi_tarifr"><a href="/tarifrechner/" title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas" name="dachzeile.ho.tarifrechner">Tarifrechner</a></li>
                                    <li class="heisetopnavi_tools"><a href="/tools/" title="Netzwerk-Tools" name="dachzeile.ho.tools">Netzwerk-Tools</a></li>
                                    <li class="heisetopnavi_spiele"><a href="//spiele.heise.de/" title="Spielen bei Heise" name="dachzeile.ho.spiele">Spielen bei Heise</a></li>
                                </ul>
                            </li>
                            <li class="new_list five">
                                <ul>
                                    <li class="heisetopnavi_shop"><a href="https://shop.heise.de/" title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray" name="dachzeile.ho.shop">heise shop</a></li>
                                    <li class="heisetopnavi_kio"><a href="https://shop.heise.de/artikel-archiv/" title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte" name="dachzeile.ho.artikel-archiv">Artikel-Archiv</a></li>
                                    <li class="heisetopnavi_abo"><a href="https://shop.heise.de/abo" title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i" name="dachzeile.ho.abo">Zeitschriften-Abo</a></li>
                                    <li class="heisetopnavi_eve"><a href="/events/" title="heise Events – Konferenzen, Seminare, Workshops" name="dachzeile.ho.events">Veranstaltungen</a></li>
                                    <li class="heisetopnavi_hmg"><a href="https://heise-gruppe.de/-1812545" title="Arbeiten bei heise – Heise als Arbeitgeber" name="dachzeile.ho.hmg">Arbeiten bei Heise</a></li>
                                    <li class="heisetopnavi_media"><a href="/mediadaten/" title="Mediadaten Heise Medien" name="dachzeile.ho.mediadaten">Mediadaten</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>

            

            
                
                    
                    
            

            <form accept-charset="utf-8" method="get" action="/suche/" id="heisetopnavi_search" role="search">
                <fieldset>
                    <input type="search" class="search_text" value="" name="q" placeholder="in heise online suchen" data-autocomplete="true" data-searchpath="/suche/" ><input type="image" src="//www.heise.de/icons/ho/heise_online_lupe.gif" alt="Los" class="search_submit" name="search_submit">
                    <input type="hidden" class="search_hidden" value="search" name="rm">
                </fieldset>
            </form>
        </header>
    </div>
    <div class="clear"></div>
</div>

<script type="text/javascript">
if (typeof jQuery !== "undefined") {
    jQuery(document).ready(function($) {
        // Support Touch-Devices
        $('.heisetopnavi_button').bind('touchstart', function(e) {
            e.preventDefault();
            if ($(e.target).is('a.heisetopnavi_button')) {
                $(this).toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        $('.heisetopnavi .heisetopnavi_button').click(function(e) {
            e.preventDefault();
        });

        // Support Keyboard
        $('.heisetopnavi .heisetopnavi_button').keyup(function(e) {
            if (e.which == 13 && $(e.target).is('a.heisetopnavi_button')) {
                $('.heisetopnavi .heisetopnavi_button').toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        /*
         * Open/Close Menu with JavaScript for more Usability
         */

        $('.heisetopnavi').removeClass('no-touch');

        // Logo + Icon
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseenter(function() {
            var timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').addClass('active');
                $('.heisetopnavi nav').addClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 300);
            $(this).data('timeout_id', timeout_id);
        });
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseleave(function() {
            var timeout_id = $(this).data('timeout_id');
            window.clearTimeout(timeout_id);
            timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').removeClass('active');
                $('.heisetopnavi nav').removeClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 0);
            $(this).data('timeout_id', timeout_id);
        });
    });

    if (typeof heiseLogin != "undefined") {
        heiseLogin.login_fill_navigation({});
    }
}
</script>


    <div id="container">
        <div id="container_content">
            <div id="logo_bereich" class="socialmedia">
                <div class="logo">
                        <a href="/" title="heise online News" class="channel_titel">News</a>
                </div>
                <nav class="ho-navigation">
                  <ul class="nav-main">
                      <li class="nav-main__item nav-main__item--dropdown"><a href="/newsticker/classic/" title="Newsticker Classic" class="nav-main__link nav-main__link--dropdown">Newsticker</a>
                        <ul class="nav-main-sub">
                          <li class="nav-main-sub__item"><a href="/newsticker/" title="7-Tage-News" class="nav-main-sub__link">7-Tage-News</a></li>
                          <li class="nav-main-sub__item"><a href="/newsticker/archiv/" title="Newsticker Archiv" class="nav-main-sub__link">Archiv</a></li>
                        </ul>
                      </li>
                      <li class="nav-main__item"><a href="/forum/" title="Leserforum" class="nav-main__link">Foren</a></li>
                      <li class="nav-main__item"><a href="/video/" title="Videos" class="nav-main__link">Videos</a></li>
                      <li class="nav-main__item"><a href="/kontakt/" title="heise online Kontakt" class="nav-main__link">Kontakt</a></li>
                  </ul>
                  <ul class="sub_navigation_new">
                      <li class="rss">
                          <a href="/news-extern/news.html" name="header.ho.sm.rss" title="RSS-Feeds abonnieren">
                              <svg class="rss">
                                  <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#rss"></use>
                              </svg>
                          </a>
                      </li>
                      <li class="newsletter">
                          <a href="/newsletter/" name="header.ho.sm.newsletter"  title="Newsletter abonnieren">
                              <svg class="newsletter">
                                  <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#envelope"></use>
                              </svg>
                          </a>
                      </li>
                      <li class="google">
                          <a href="https://plus.google.com/+heiseonline" name="header.ho.sm.google" title="heise online auf Google+ folgen" target="_blank">
                              <svg class="google">
                                  <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#google-plus"></use>
                              </svg>
                          </a>
                      </li>
                      <li class="facebook">
                          <a href="https://www.facebook.com/heiseonline" name="header.ho.sm.facebook" title="heise online auf Facebook folgen" target="_blank">
                              <svg class="facebook">
                                  <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#facebook-f"></use>
                              </svg>
                          </a>
                      </li>
                      <li class="twitter">
                          <a href="https://twitter.com/heiseonline" name="header.ho.sm.twitter" title="heise online auf Twitter folgen" target="_blank">
                              <svg class="twitter">
                                  <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#twitter"></use>
                              </svg>
                          </a>
                      </li>
                  </ul>
                </nav>
            </div>
              <nav class="ho-rubric">
                <ul class="nav-rubric">
                    <li class="nav-rubric__item"><a href="/newsticker/it/" class="nav-rubric__link" name="rubriknavi.ho.it">IT</a></li>
                    <li class="nav-rubric__item"><a href="/newsticker/mobiles/" class="nav-rubric__link" name="rubriknavi.ho.mobiles">Mobiles</a></li>
                    <li class="nav-rubric__item"><a href="/newsticker/entertainment/" class="nav-rubric__link" name="rubriknavi.ho.entertainment">Entertainment</a></li>
                    <li class="nav-rubric__item"><a href="/newsticker/wissen/" class="nav-rubric__link" name="rubriknavi.ho.wissen">Wissen</a></li>
                    <li class="nav-rubric__item"><a href="/newsticker/netzpolitik/" class="nav-rubric__link" name="rubriknavi.ho.netzpolitik">Netzpolitik</a></li>
                    <li class="nav-rubric__item"><a href="/newsticker/wirtschaft/" class="nav-rubric__link" name="rubriknavi.ho.wirtschaft">Wirtschaft</a></li>
                    <li class="nav-rubric__item"><a href="/newsticker/journal/" class="nav-rubric__link" name="rubriknavi.ho.journal">Journal</a></li>
                </ul>
              </nav>
                            <div id="themen_aktuell" class="linear">
                                <p>Topthemen:</p>
                                <ol>
                                    <li><a name="themen.ho.windows_10" href="/thema/Windows-10">Windows 10</a></li>
                                    <li><a name="themen.ho.galaxy_s8" href="/thema/Samsung-Galaxy-S8">Galaxy S8</a></li>
                                    <li><a name="themen.ho.fritzbox" href="/thema/Fritzbox">Fritzbox</a></li>
                                    <li><a name="themen.ho.android" href="/thema/Android">Android</a></li>
                                    <li><a name="themen.ho.ios_10.3" href="/thema/iOS-10">iOS 10.3</a></li>
                                    <li><a name="themen.ho.re:publica" href="/thema/re%3Apublica">re:publica</a></li>
                                    <li><a name="themen.ho.raspberry_pi" href="/thema/Raspberry-Pi">Raspberry Pi</a></li>
                                    <li><a name="themen.ho.iphone" href="/thema/iPhone">iPhone</a></li>
                                    <li><a name="themen.ho.darknet" href="/thema/Darknet">Darknet</a></li>
                                    <li><a name="themen.ho.bitcoin" href="/thema/Bitcoin">Bitcoin</a></li>
                                </ol>
                            </div>
                

    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/" title="heise online">
                    <span itemprop="name">heise online</span>
                </a>
                <meta itemprop="position" content="1">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/" title="News">
                    <span itemprop="name">News</span>
                </a>
                <meta itemprop="position" content="2">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/?jahr=2017" title="2017">
                    <span itemprop="name">2017</span>
                </a>
                <meta itemprop="position" content="3">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/?jahr=2017;woche=18" title="KW 18">
                    <span itemprop="name">KW 18</span>
                </a>
                <meta itemprop="position" content="4">
            </li>
                <li class="active">
                    <h1 class="breadcrumb-headline inline">
                        Dell EMC bringt Hybrid-Cloud mit Azure-Stack
                    </h1>
                </li>
    </ol>

            <div id="mitte">
                <div id="mitte_links">
            <!--googleon: all-->
            <div id="mitte_news">
    <!--googleoff: all-->
            <p class="news_navi">
                    <a href="/newsticker/meldung/Tuerkei-Gericht-weist-Antrag-auf-Ende-von-Wikipedia-Sperre-zurueck-3704191.html" name="meldung.newsticker.top.prev"><span class="rsaquo">«</span>&nbsp;Vorige</a>
                |
                    <a href="/newsticker/meldung/Bericht-Bosch-Bewegungssensor-bald-im-iPhone-3704042.html" name="meldung.newsticker.top.next">Nächste&nbsp;<span class="rsaquo">»</span></a>
            </p>
    <article data-article-type="meldung">
        <!-- RSPEAK_START -->
<!--googleon: all-->
<header class="article-header meldung">

    

  



  

    <h2 class="article__heading">

      
    
  Dell EMC bringt Hybrid-Cloud mit Azure-Stack

      

    </h2>



    <!-- RSPEAK_STOP -->
    <!--googleoff: all-->
          <div class="channel-info-svg-logo">
                  <a href="/ix/" title="iX" class="ix">iX</a>
          </div>
      <div class="publish-info">
          <time datetime="2017-05-05T16:07:00">05.05.2017 16:07 Uhr</time>
          <!--googleon: all-->
              <span class="author">Jürgen Seeger</span>
          <!--googleoff: all-->
      </div>
      
      <div class="readspeaker-link">
          <a href="/newsticker/meldung/Dell-EMC-bringt-Hybrid-Cloud-mit-Azure-Stack-3704243.html?view=audio" title="Meldung vorlesen und MP3-Download">vorlesen</a>
      </div>
      
    
</header>


        <!--googleon: all-->
        <!-- RSPEAK_START -->
        <div class="meldung_wrapper">
    
        
            
        
        
    
    <!-- RSPEAK_STOP -->
    <figure class="aufmacherbild">
            <img src="//1.f.ix.de/scale/geometry/695/q75/imgs/18/2/1/9/5/6/2/6/urn-newsml-dpa-com-20090101-151010-99-01499_large_4_3-be554c4ef3e6971a.jpeg">
            <figcaption>
                <p class="source">(Bild:&nbsp;dpa, str/Guillaume Horcajuelo)</p>
            </figcaption>
    </figure>
    <!-- RSPEAK_START -->



            
            <p class="meldung_anrisstext">
              <strong>Eine mit wenig Aufwand einsetzbare Hybrid-Cloud mit Dell-EMC-Hardware und Microsofts Azure Stack soll in der zweiten Jahreshälfte 2017 verfügbar sein.</strong>
            </p>
            
            
                    
            <p>Hybrid Clouds erfreuen sich nicht nur in Deutschland großer Beliebtheit. Sie ermöglichen dem Anwender, einen Teil seiner Daten als Private Cloud auf firmeneigenen Servern vorzuhalten und andere Daten in die Public Cloud bei einem Provider zu verlagern. So verfügen einer IDC-Studie zufolge bereits 79,7 Prozent der Befragten  über eine Hybrid-Cloud-Strategie, 51,4 Prozent nutzen die Ressourcen von Public- und Private-Cloud-Infrastrukturen, 29,2 Prozent planen dies im nächsten Jahr.</p>
<p>Auf diesen Zug ist jetzt EMC Dell aufgesprungen und hat mit <a href="https://www.emc.com/en-us/solutions/cloud/microsoft-azure-stack.htm" target="_blank" rel="external">Dell EMC Cloud for Microsoft Azure Stack</a> eine schlüsselfertige Hybrid-Cloud-Plattform angekündigt, mit der sich eine auf Microsofts Azure basierende Hybrid Cloud schnell implementieren und betreiben lassen soll. Als Hardware-Plattform kommen  PowerEdge-Server zum Einsatz, das wichtigste Stück Software ist eine gemeinsame API für bei Microsoft laufende Azure-Dienste  und den on-premises betriebenen Azure Stack. Dadurch sollen Unternehmen Anwendungen so entwickeln können, dass sie zwischen Datensicherheit und -schutz, Servicequalität und Verfügbarkeit flexibel abwägen können.</p>
<p>Dell EMC will dazu auch Dienstleistungen anbieten, sowohl für die Planung als auch für Implementierung und Betrieb. Diese Dienstleistungen umfassen die Entwicklung und Anpassung von Servicekatalogen, den Aufbau von Identity- und Access-Management-Lösungen und eine Integration von Azure Stack in die Überwachungs- und Abrechnungssysteme. Das Produkt soll in der zweiten Jahreshälfte 2017 verfügbar sein.<!-- AUTHOR-DATA-MARKER-BEGIN -->

<!-- RSPEAK_STOP -->
<span class="ISI_IGNORE">(<a href="mailto:js@ix.de" title="Jürgen Seeger">js</a>)</span>
<br class="clear" />
<!-- RSPEAK_START -->
<!-- AUTHOR-DATA-MARKER-END -->
</p>

        </div>
        <!--googleoff: all-->
        <!-- RSPEAK_STOP -->

        

<footer class="article-footer">

            <p class="news_navi">
                <a href="/newsticker/meldung/Tuerkei-Gericht-weist-Antrag-auf-Ende-von-Wikipedia-Sperre-zurueck-3704191.html" name="meldung.newsticker.bottom.prev"><span class="rsaquo">«</span>&nbsp;Vorige</a>
                |
                <a href="/newsticker/meldung/Bericht-Bosch-Bewegungssensor-bald-im-iPhone-3704042.html" name="meldung.newsticker.bottom.next">Nächste&nbsp;<span class="rsaquo">»</span></a>
            </p>
        <div class="link_forum_beitrag news">
            <p>
                <a href="/forum/iX/News-Kommentare/Dell-EMC-bringt-Hybrid-Cloud-mit-Azure-Stack/forum-379696/comment/">
                    <b>
                            Kommentare lesen
                            (10 Beiträge)
                    </b>
                </a>
            </p>
        </div>
        <div class="button_zur_startseite ohne_themen_foren">
            <a class="btn btn-primary" title="zur Startseite von heise online" href="/" name="meldung.newsticker.bottom.zurstartseite">zur Startseite</a>
        </div>

    <div data-backend-url="/shariff-backend/" class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/newsticker/meldung/Dell-EMC-bringt-Hybrid-Cloud-mit-Azure-Stack-3704243.html?view=mail"></div>
        <p class="permalink"><a href="https://heise.de/-3704243">https://heise.de/-3704243</a></p>
        <p class="printversion">
            <a href="/newsticker/meldung/Dell-EMC-bringt-Hybrid-Cloud-mit-Azure-Stack-3704243.html?view=print" rel="nofollow">Drucken</a>
        </p>

</footer>


    </article>

    
<p class="themenseiten">
    <span class="themen_label">Mehr zum Thema</span>
    
        <a href="/thema/Microsoft" title="Themenseite Microsoft">Microsoft</a>
    
        <a href="/thema/Cloud-Computing" title="Themenseite Cloud Computing">Cloud Computing</a>
    
        <a href="/thema/Microsoft-Azure" title="Themenseite Microsoft Azure">Microsoft Azure</a>
    
</p>


    
        


<aside class="recommendations ho list-view" >

    <header>Weitere News zum Thema</header>

    <nav>
        <div class="recommendation from-ix " data-sourcechannel="ix">
             <a href="/meldung/Cisco-kuendigt-Azure-Stack-Appliance-auf-Basis-von-UCS-an-3621342.html" name="meldung.ho.recom.meldung_thema.c3621342" title="Cisco kündigt Azure-Stack-Appliance auf Basis von UCS an">
                 <header class="equal">Cisco kündigt Azure-Stack-Appliance auf Basis von UCS an</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/3/9/3/6/4/rh-560dec0942bfeb94.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/3/9/3/6/4/rh-560dec0942bfeb94.jpeg" alt="Bitkom: Mehrheit deutscher Unternehmen nutzt Cloud"/>
                      </div>
                      
                      <figcaption>
                        <p>Gemeinsam wollen Cisco und Microsoft eine Scale-out Appliance für die Hybrid Cloud veröffentlichen. Sie baut auf dem Unified Compute System und Azure…</p>
                        <time  datetime="2017-02-10T05:36:00Z">10. Februar 2017, 06:36 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ix " data-sourcechannel="ix">
             <a href="/meldung/VMworld-2016-Any-Cloud-serviert-auf-VMware-Art-3308500.html" name="meldung.ho.recom.meldung_thema.c3308500" title="VMworld 2016: Any Cloud serviert auf VMware-Art">
                 <header class="equal">VMworld 2016: Any Cloud serviert auf VMware-Art</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/8/0/3/7/4/rh-69f2e64e8245ff87.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/8/0/3/7/4/rh-69f2e64e8245ff87.jpeg" alt="Bitkom: Mehrheit deutscher Unternehmen nutzt Cloud"/>
                      </div>
                      
                      <figcaption>
                        <p>Im Rahmen der diesjährigen VMworld hat CEO Pat Gelsinger Ausblick auf künftige Entwicklungen des Unternehmens gegeben. Am ersten Tag ging es vor…</p>
                        <time  datetime="2016-08-31T16:44:00Z">31. August 2016, 18:44 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ix " data-sourcechannel="ix">
             <a href="/meldung/iX-Cloud-OpenStack-Tag-2016-Call-for-Papers-gestartet-3230041.html" name="meldung.ho.recom.meldung_thema.c3230041" title="iX Cloud- &amp; OpenStack-Tag 2016: Call for Papers gestartet">
                 <header class="equal">iX Cloud- &amp; OpenStack-Tag 2016: Call for Papers gestartet</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/2/7/3/7/3/Tickerteaser_iXCloudOpenStackTag700x400px-039216a347811ee7.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/2/7/3/7/3/Tickerteaser_iXCloudOpenStackTag700x400px-039216a347811ee7.jpeg" alt="iX Cloud- &amp;amp; OpenStack-Tag 2016: Call for Papers gestartet"/>
                      </div>
                      
                      <figcaption>
                        <p>Für die iX-Konferenz rund um das Thema Cloud Computing sucht die Redaktion Referenten. Neben OpenStack drehen sich die Schwerpunkte dieses Jahr auch…</p>
                        <time  datetime="2016-06-08T06:15:00Z">08. Juni 2016, 08:15 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ix " data-sourcechannel="ix">
             <a href="/meldung/Heise-Cloud-Konferenz-2017-Call-for-Proposals-gestartet-3698160.html" name="meldung.ho.recom.meldung_thema.c3698160" title="Heise Cloud-Konferenz 2017: Call for Proposals gestartet">
                 <header class="equal">Heise Cloud-Konferenz 2017: Call for Proposals gestartet</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/9/1/2/5/7/Heise_Cloud-Konferenz_700x400px-2f3fa2d1ce33908a.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/9/1/2/5/7/Heise_Cloud-Konferenz_700x400px-2f3fa2d1ce33908a.jpeg" alt="Heise Cloud-Konferenz 2017: Call for Proposals gestartet"/>
                      </div>
                      
                      <figcaption>
                        <p>Für die Heise Cloud-Konferenz suchen die Redaktionen c’t und iX Referenten, die mit detaillierter Praxiserfahrung aufwarten. Gefragt sind…</p>
                        <time  datetime="2017-04-27T10:11:00Z">27. April 2017, 12:11 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>


<aside class="recommendations ho two-columns"  data-equal-max=".equal" >

    <header>Themen im Trend</header>

    <nav>
        <div class="recommendation from-ho has-gallery  has-comment " data-sourcechannel="ho">
             <a href="/meldung/re-publica-Love-out-Loud-fuer-Zivilcourage-und-gegen-Hass-im-Netz-3705804.html" name="meldung.ho.recom.trending_pi.c3705804" title="re:publica: &quot;Love out Loud&quot; für Zivilcourage und gegen Hass im Netz">
                 <header class="equal">re:publica: &quot;Love out Loud&quot; für Zivilcourage und gegen Hass im Netz</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/9/6/5/4/2/republica-top-c416c4f63a4ea3d4.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/9/6/5/4/2/republica-top-c416c4f63a4ea3d4.jpeg" alt="re:publica: &amp;quot;Love out Loud&amp;quot; fÃ¼r Zivilcourage im Netz"/>
                      </div>
                      
                      <figcaption>
                        <p>&quot;Wir wollen die Welt nicht den Arschlöchern überlassen&quot;, lautet der deutliche Appell zur der Eröffnung der 11. re:publica. &quot;Wir müssen Solidarität…</p>
                        <time data-comment-count="9" datetime="2017-05-08T11:04:00Z">08. Mai 2017, 13:04 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-tp  has-comment " data-sourcechannel="tp">
             <a href="/tp/news/Nordkorea-Kim-allein-zu-Haus-3705789.html" name="meldung.ho.recom.trending_pi.c3705789" title="Nordkorea: Kim allein zu Haus?">
                 <header class="equal">Nordkorea: Kim allein zu Haus?</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/tp/imgs/89/2/1/9/6/5/3/3/kim-3c62f0967f9e3041.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/tp/imgs/89/2/1/9/6/5/3/3/kim-3c62f0967f9e3041.jpeg" alt=""/>
                      </div>
                      
                      <figcaption>
                        <p>Pjöngjang schlägt scharfen Ton gegen Beijing an, was ein Zeichen für die wachsende Isolation des nordkoreanischen Regimes sein dürfte</p>
                        <time data-comment-count="2" datetime="2017-05-08T10:52:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho has-gallery  has-comment " data-sourcechannel="ho">
             <a href="/meldung/RoboCup-German-Open-Unaufmerksame-Kellner-standhafte-Retter-3704789.html" name="meldung.ho.recom.trending_pi.c3704789" title="RoboCup German Open: Unaufmerksame Kellner, standhafte Retter">
                 <header class="equal">RoboCup German Open: Unaufmerksame Kellner, standhafte Retter</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/9/6/0/4/5/IMG_3288-240fee32b0561272.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/9/6/0/4/5/IMG_3288-240fee32b0561272.jpeg" alt="RoboCup German Open: Unaufmerksame Kellner und unbewegliche Arme"/>
                      </div>
                      
                      <figcaption>
                        <p>Noch hat Kollege Roboter das volle Lokal nicht besser im Blick hat als seine menschlichen Pendants. Vielversprechender zeigten sich die…</p>
                        <time data-comment-count="1" datetime="2017-05-07T09:56:00Z">07. Mai 2017, 11:56 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-tp  has-comment " data-sourcechannel="tp">
             <a href="/tp/features/Das-Nichts-in-der-Mathematik-3703259.html" name="meldung.ho.recom.trending_pi.c3703259" title="Das Nichts in der Mathematik">
                 <header class="equal">Das Nichts in der Mathematik</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/tp/imgs/89/2/1/9/4/8/7/1/rojas-null-cf3857ff64dff53a.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/tp/imgs/89/2/1/9/4/8/7/1/rojas-null-cf3857ff64dff53a.png" alt=""/>
                      </div>
                      
                      <figcaption>
                        <p>Obwohl wir heute bereits in der Schule mit der leeren Menge konfrontiert werden, war ihre Definition und ihr Platz in der Mathematik und Philosophie…</p>
                        <time data-comment-count="172" datetime="2017-05-06T22:00:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>

        


    
    
    
    
		
	
	
































    
		
			<div class="buehnenteaser clearfix">
				
	                
  


  


<aside class="row channel channel_ho" data-equal-max=".equal" aria-role="complementary">
  <div class="col-xs-12 col-md-12">
    <header class="stage-header">
      <a href="/" name="ho.meldung.buehne.channel_ho.cat_link">
        <span class="stage-linktext">Zur heise online Startseite</span>
        <span class="stage-channel">
          
          
    <svg class="channel-logo ho heiseonline" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 841.9 1057.3 200"><g fill="#888"><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/></g><path fill="#888" d="M239.7 880.5h19.6v46h.2c2.3-3.6 5.7-6.8 9.7-8.8 4-2.3 8.4-3.4 13.3-3.4 13.1 0 26.9 8.6 26.9 33.4v45.4h-19.6v-43.3c0-11.3-4.1-19.6-14.9-19.6-7.5 0-12.9 5-15.1 11-.7 1.6-.7 3.6-.7 5.9v46.2h-19.6V880.7h.2v-.2zM344 959.9c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm58-51.9c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.5 4.5 10.9 10.6zm-20.9 98.6v-77.1h19.6v77.1h-19.6zm43-17.7c4.5 2.7 12.8 5.6 19.8 5.6 8.6 0 12.2-3.4 12.2-8.6 0-5.2-3.2-7.9-12.8-11.3-15.1-5.2-21.4-13.5-21.2-22.5 0-13.7 11.3-24.2 29.1-24.2 8.6 0 16 2.3 20.5 4.5l-4 13.8c-3.4-1.8-9.5-4.5-16.3-4.5-7 0-10.8 3.4-10.8 8.1 0 5 3.6 7.4 13.5 10.8 13.8 5 20.5 12.2 20.7 23.7 0 13.8-11 24.2-31.4 24.2-9.3 0-17.8-2.3-23.4-5.6l4.1-14zm83.9-15.3c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25.1-.2-39.9-15.6-39.9-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.4-.1zm33.9-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm140.1 7.6c0 28.4-19.9 41-39.5 41-21.9-.2-38.6-15.1-38.6-39.9 0-25.3 16.7-41 39.9-41 22.8.2 38.2 16.4 38.2 39.9zm-58.2.7c0 14.9 7.4 26 19.2 26 11.1 0 18.9-11 18.9-26.4 0-12-5.4-25.9-18.7-25.9-13.8.3-19.4 13.5-19.4 26.3zm74.2-15.6c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3H732v-53.9zm90.5-58.4h19.6v112.6h-19.6V880.5zm61.6 13.8c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.8 4.5 10.9 10.6zm-20.8 98.6v-77.1h19.6v77.1h-19.6zm40.6-54c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3h-19.6v-53.9zm101.1 21c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34z"/></svg>

        </span>
        <span class="stage-slug">Top-News der Redaktion von heise online</span>
      </a>
    </header>
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/re-publica-Love-out-Loud-fuer-Zivilcourage-und-gegen-Hass-im-Netz-3705804.html" name="ho.meldung.buehne.channel_ho.1">
      <header class="equal"><small>re:publica</small>&quot;Love out Loud&quot; für Zivilcourage und gegen Hass im Netz</header>
    </a>
    <a href="/newsticker/meldung/re-publica-Love-out-Loud-fuer-Zivilcourage-und-gegen-Hass-im-Netz-3705804.html" class="article" name="ho.meldung.buehne.channel_ho.1">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/9/6/5/6/7/republica-top-c416c4f63a4ea3d4.jpeg" class="img-responsive" alt="re:publica: &quot;Love out Loud&quot; für Zivilcourage im Netz"/>
      <p>&quot;Wir wollen die Welt nicht den Arschlöchern überlassen&quot;, lautet der deutliche Appell zur der Eröffnung der 11.</p>
      
      
          <span class="media">
            <svg preserveAspectRatio="xMinYMin" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill="#999" d="M9.6 6.8c0 1-.8 1.8-1.8 1.8S6 7.8 6 6.8 6.8 5 7.8 5s1.8.8 1.8 1.8zM20 3v11H0V3h20zm-1 1H1v9l3-4 5 2 5-6 5 5V4z"/></svg>
          </span>
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Deutsche-Konzerne-bauen-Datenplattform-gegen-Google-Co-3705594.html" name="ho.meldung.buehne.channel_ho.2">
      <header class="equal"><small>Gegen Google &amp; Co</small>Deutsche Konzerne bauen Datenplattform</header>
    </a>
    <a href="/newsticker/meldung/Deutsche-Konzerne-bauen-Datenplattform-gegen-Google-Co-3705594.html" class="article" name="ho.meldung.buehne.channel_ho.2">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/9/6/5/6/7/Datenschutz16-a99b2a27bd20d6b7-6a899a09053ce877-e9eb3ff35928dd7f.jpeg" class="img-responsive" alt="Deutsche Konzerne bauen Datenplattform gegen Google &amp; Co"/>
      <p>Vier deutsche Großkonzerne haben genug von der Dominanz amerikanischer Daten-Plattformen. Allianz, Springer, Daimler und die…</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/RoboCup-German-Open-Fallrueckzieher-und-rollende-Koepfe-3705314.html" name="ho.meldung.buehne.channel_ho.3">
      <header class="equal"><small>RoboCup German Open</small>Fallrückzieher und rollende Köpfe</header>
    </a>
    <a href="/newsticker/meldung/RoboCup-German-Open-Fallrueckzieher-und-rollende-Koepfe-3705314.html" class="article" name="ho.meldung.buehne.channel_ho.3">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/9/6/5/6/7/53dd1aaaf18be5b4513675469a1b7573_edited_133630579_4cb6821278-30e43dd6a7c3ae81.png" class="img-responsive" alt="RoboCup German Open: Fallrückzieher und rollende Köpfe"/>
      <p>Am letzten Turniertag zeigten die Roboter-Fußball-Teams noch einmal ihr ganzes Können. Sogar ein (unbeabsichtigter)…</p>
      
      
          <span class="media">
            <svg preserveAspectRatio="xMinYMin" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill="#999" d="M9.6 6.8c0 1-.8 1.8-1.8 1.8S6 7.8 6 6.8 6.8 5 7.8 5s1.8.8 1.8 1.8zM20 3v11H0V3h20zm-1 1H1v9l3-4 5 2 5-6 5 5V4z"/></svg>
          </span>
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/RoboCup-German-Open-Unaufmerksame-Kellner-standhafte-Retter-3704789.html" name="ho.meldung.buehne.channel_ho.4">
      <header class="equal"><small>RoboCup German Open</small>Unaufmerksame Kellner, standhafte Retter</header>
    </a>
    <a href="/newsticker/meldung/RoboCup-German-Open-Unaufmerksame-Kellner-standhafte-Retter-3704789.html" class="article" name="ho.meldung.buehne.channel_ho.4">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/1/9/6/5/6/7/IMG_3288-240fee32b0561272.jpeg" class="img-responsive" alt="RoboCup German Open: Unaufmerksame Kellner und unbewegliche Arme"/>
      <p>Noch hat Kollege Roboter das volle Lokal nicht besser im Blick als seine menschlichen Pendants. Vielversprechender zeigten sich…</p>
      
      
          <span class="media">
            <svg preserveAspectRatio="xMinYMin" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill="#999" d="M9.6 6.8c0 1-.8 1.8-1.8 1.8S6 7.8 6 6.8 6.8 5 7.8 5s1.8.8 1.8 1.8zM20 3v11H0V3h20zm-1 1H1v9l3-4 5 2 5-6 5 5V4z"/></svg>
          </span>
      
      
      
    </a>
    
  </div>
  
  
</aside>

				
			</div>
		
	

</div>

            <!--googleoff: all-->
            <div class="adbottom clearfix">
                <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fix%2Fix-inhalt%2F&kw=Cloud%2520Computing%2CDell%2520EMC%2CHybrid%2520Cloud%2CMicrosoft%2520Azure&c=3457078786&sz=500x500%7C540x65&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fix%2Fix-inhalt%2F&kw=Cloud%2520Computing%2CDell%2520EMC%2CHybrid%2520Cloud%2CMicrosoft%2520Azure&c=3457078786&sz=500x500%7C540x65&tile=1" /></a></div></noscript>
  </div>

<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all-->
            </div>
                
                </div>
                <div id="mitte_rechts">
                        <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<div  class="bcadv ISI_IGNORE bcadv_oben"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fix%2Fix-inhalt%2F&kw=Cloud%2520Computing%2CDell%2520EMC%2CHybrid%2520Cloud%2CMicrosoft%2520Azure&c=3457078786&sz=300x250%7C300x600%7C336x280&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fix%2Fix-inhalt%2F&kw=Cloud%2520Computing%2CDell%2520EMC%2CHybrid%2520Cloud%2CMicrosoft%2520Azure&c=3457078786&sz=300x250%7C300x600%7C336x280&tile=2" /></a></div></noscript>
  </div>
</div>
<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all--><!-- RSPEAK_STOP -->
                        <div class="teaser_meldungen">
                            
                            


<aside class="recommendations ho teaser-list show-channel" >

    <header>Ähnliche Artikel</header>

    <nav>
        <div class="recommendation from-developer " data-sourcechannel="developer">
             <a href="/developer/artikel/Grosse-Datenmengen-im-Griff-Massiv-Parallel-Processing-versus-Hadoop-3172244.html" name="meldung.ho.recom.artikel_thema.c3172244" title="Große Datenmengen im Griff: Massiv Parallel Processing versus Hadoop">
                 <header class="equal">Große Datenmengen im Griff: Massiv Parallel Processing versus Hadoop</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/developer/imgs/06/1/7/9/1/7/8/3/mpp-5da686cf11739660.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/developer/imgs/06/1/7/9/1/7/8/3/mpp-5da686cf11739660.jpeg" alt="GroÃŸe Datenmengen im Griff: Massiv Parallel Processing versus Hadoop"/>
                      </div>
                      
                      <figcaption>
                        <p>Mit Massiv Parallel Processing und dem Hadoop-Framework stehen zwei Ansätze bereit, die den Anforderungen von Big-Data-Anwendungen gewachsen sind.</p>
                        <time  datetime="2016-04-19T05:51:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-developer  has-comment " data-sourcechannel="developer">
             <a href="/developer/artikel/Operations-heute-und-morgen-Teil-3-Virtualisierung-und-Containerisierung-2762412.html" name="meldung.ho.recom.artikel_thema.c2762412" title="Operations heute und morgen, Teil 3: Virtualisierung und Containerisierung">
                 <header class="equal">Operations heute und morgen, Teil 3: Virtualisierung und Containerisierung</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/developer/imgs/06/1/5/5/6/1/7/2/Abbildung-3-5cd4eb4d0b8bcfbb.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/developer/imgs/06/1/5/5/6/1/7/2/Abbildung-3-5cd4eb4d0b8bcfbb.png" alt="Anwendungen in Containern verursachen einen geringeren Overhead, setzen jedoch eine gemeinsame Betriebssystembasis für alle Anwendungen voraus (Abb. 3)."/>
                      </div>
                      
                      <figcaption>
                        <p>Der nächste logische Schritt nach &quot;Software is eating the world&quot; heißt Virtualisierung und Conntainerisierung. Doch sind Private Cloud und Docker die…</p>
                        <time data-comment-count="3" datetime="2015-08-04T06:14:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-developer " data-sourcechannel="developer">
             <a href="/developer/artikel/Operations-heute-und-morgen-Teil-5-Big-Data-aus-Betriebssicht-3074778.html" name="meldung.ho.recom.artikel_thema.c3074778" title="Operations heute und morgen, Teil 5: Big Data aus Betriebssicht">
                 <header class="equal">Operations heute und morgen, Teil 5: Big Data aus Betriebssicht</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/developer/imgs/06/1/7/3/1/3/9/5/heise_big_data_aus_betriebssicht_uwe_seiler_abbildung_2_ein_typischer_hadoop_cluster-dea66d6746eefc84.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/developer/imgs/06/1/7/3/1/3/9/5/heise_big_data_aus_betriebssicht_uwe_seiler_abbildung_2_ein_typischer_hadoop_cluster-dea66d6746eefc84.png" alt="Ein typischer Hadoop-Cluster (Abb. 2)"/>
                      </div>
                      
                      <figcaption>
                        <p>Die verteilten Systeme in Big-Data-Szenarien stellen auch die Betriebsmitarbeiter vor neue Herausforderungen. Deswegen muss der Grad der…</p>
                        <time  datetime="2016-01-19T18:39:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>

                            
        <p class="us_ad">
            <span><a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a></span><br>
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=52285190&amp;iu=/6514/www.heise.de/clicktracking/usAd" target="_blank"><img src="//1.f.ix.de/imgs/02/2/1/9/5/3/9/5/RTC_Banner_Heise_300x250px_UsAd_Experten2-015028f90e7772c3.gif" width="300" height="250" alt=""></a>
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
                (function (){
                    var AVW = '<' + 'img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3703941/0.gif?d=_ORD_" width="1" height="1" alt="">'.replace('_ORD_', Math.floor(Math.random()*1000000000)+1000000000);
                    document.write(AVW);
                })();
            //--><!]]>
            </script>
            <noscript><img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3703941/0.gif" width="1" height="1" alt=""></noscript>
        </p>

                            
    <div class="teaser_adliste">
        <p><a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a></p>
        <ul class="microsites">
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=33650150&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Kostenlos: Nützliche eBooks für Bildung und Beruf!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=47404070&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Über 5.000 Gutscheine für heise online User</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=53798510&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Mehr IT-Sicherheit – durch Mitarbeiterschulungen!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=53540150&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">IBM Maas360 und Watson entlasten den Admin</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=49672070&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Schwachstelle Drucker – Einfallstor für Hacker</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=52457390&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Solide Datensicherung mit Azure Backup</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=52348310&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">heise jobs, dein Stellenmarkt für den IT-Sektor</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=51190070&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Schöpfen Sie das Potenzial von Flash-Arrays aus?</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=48602150&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Erfüllt Ihre Lösung die Erwartungen der Nutzer?</a></li>
        </ul>
    </div>

                            <div class="clear"></div>
                            <div class="teaser_abdeckung"></div>
                        </div>
                </div>
            </div>
            <div id="sitemap">
                <ul class="navi_top_abschnitt">
                    <li><a href="/"                           title="heise online"            class="navi_oben_ho"    name="footer.ho.ho">heise online</a></li>
                    <li><a href="/ct/"                        title="c't"                     class="navi_oben_ct"    name="footer.ho.ct">c't Magazin</a></li>
                    <li><a href="/ix/"                        title="iX"                      class="navi_oben_ix"    name="footer.ho.ix">iX Magazin</a></li>
                    <li><a href="/tr/"                        title="Technology Review"       class="navi_oben_tr"    name="footer.ho.tr">Technology&nbsp;Review</a></li>
                    <li><a href="/mac-and-i/"                 title="Mac &amp; i"             class="navi_oben_mac"   name="footer.ho.mac-and-i">Mac &amp; i</a></li>
                    <li><a href="/foto/"                      title="c't Fotografie"          class="navi_oben_df"    name="footer.ho.digitale-fotografie">c't Fotografie</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/tp/"                        title="Telepolis"               class="navi_oben_tp"    name="footer.ho.tp">Telepolis</a></li>
                    <li><a href="/make/"                      title="Make"                    class="navi_oben_hh"    name="footer.ho.make">Make</a></li>
                    <li><a href="/autos/"                     title="heise Autos"             class="navi_oben_aut"    name="footer.ho.autos" >heise Autos</a></li>
                    <li><a href="/developer/"                 title="heise Developer"         class="navi_oben_dev"    name="footer.ho.developer">heise Developer</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="https://www.heise.de/thema/Netze"                                      title="Themenseite Netze"             class="navi_oben_net"    name="footer.ho.netze">heise Netze</a></li>
                    <li><a href="https://www.heise.de/thema/Linux-und-Open-Source"                      title="Themenseite Linux und Open Source"       class="navi_oben_op"     name="footer.ho.open">Open Source</a></li>
                    <li><a href="/security/"                  title="heise Security"          class="navi_oben_sec"         name="footer.ho.security">heise Security</a></li>
                    <li><a href="/produkte/"                  title="heise Produkte"          class="navi_oben_produkte"    name="footer.ho.produkte">heise Produkte</a></li>
                    <li><a href="//spiele.heise.de/"          title="Spielen bei Heise"       class="navi_oben_spiele"      name="footer.ho.spiele">Spielen bei Heise</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/video/"                     title="heise Video"             class="navi_oben_video"  name="footer.ho.video">heise Video</a></li>
                    <li><a href="http://www.techstage.de/"    title="TechStage"               class="navi_oben_tech"   name="footer.ho.techstage">TechStage</a></li>
                    <li><a href="/download/"                  title="Software-Verzeichnis"    class="navi_oben_swv"    name="footer.ho.download">Download</a></li>
                    <li><a href="/preisvergleich/"            title="Preisvergleich"          class="navi_oben_pvg"    name="footer.ho.preisvergleich">Preisvergleich</a></li>
                    <li><a href="/jobs/"                      title="heise jobs"              class="navi_oben_job"    name="footer.ho.jobs">Stellenmarkt</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="http://www.heise-events.de/"        title="heise Events"            class="navi_oben_eve"    name="footer.ho.events">heise Events</a></li>
                    <li><a href="/itmarkt/"                          title="IT-Markt"                class="navi_oben_itm"    name="footer.ho.itmarkt">IT-Markt</a></li>
                    <li><a href="https://business-services.heise.de/" title="heise Business Services" class="navi_oben_whi"    name="footer.ho.hbs">heise Business Services</a></li>
                    <li><a href="https://tarifrechner.heise.de/"      title="Tarifrechner"            class="navi_oben_tarifr" name="footer.ho.tarifrechner">Tarifrechner</a></li>
                    <li><a href="https://shop.heise.de/"              title="heise-shop"              class="navi_oben_shop"   name="footer.ho.shop">Shop</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="https://shop.heise.de/artikel-archiv/"            title="Artikel-Archiv"          class="navi_oben_kio"    name="footer.ho.artikel-archiv">Artikel-Archiv</a></li>
                    <li><a href="https://shop.heise.de/abo"       title="Zeitschriften-Abo"       class="navi_oben_abo"    name="footer.ho.abo">Abo</a></li>
                    <li><a href="/loseblattwerke/"            title="Loseblattwerke"                                   name="footer.ho.loseblattwerke">Loseblattwerke</a></li>
                    <li><a href="/news-extern/news.html"   title="RSS"                name="footer.ho.rss">RSS</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/forum/"                     title="Leserforum"                                       name="footer.ho.forum">Leserforum</a></li>
                    <li><a href="/newsletter/"                title="Newsletter"                                       name="footer.ho.newsletter">Newsletter</a></li>
                    <li><a href="/suche/"                     title="Suche"                                            name="footer.ho.suche">Suche</a></li>
                    <li><a href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"       title="iMonitor – Internet-Störungen" name="footer.ho.imonitor">iMonitor</a></li>
                    <li><a href="/tools/"       title="Netzwerk-Tools" name="footer.ho.tools">Netzwerk-Tools</a></li>
                </ul>
            </div>
        </div>
        <div id="bannerzone">
            <div class="leaderboard">  <div id='div-gpt-ad-3'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fix%2Fix-inhalt%2F&kw=Cloud%2520Computing%2CDell%2520EMC%2CHybrid%2520Cloud%2CMicrosoft%2520Azure&c=3457078786&sz=468x60%7C728x90%7C970x250&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fix%2Fix-inhalt%2F&kw=Cloud%2520Computing%2CDell%2520EMC%2CHybrid%2520Cloud%2CMicrosoft%2520Azure&c=3457078786&sz=468x60%7C728x90%7C970x250&tile=3" /></a></div></noscript>
  </div>
</div>
            <div class="skyscraper" >  <div id='div-gpt-ad-4'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fix%2Fix-inhalt%2F&kw=Cloud%2520Computing%2CDell%2520EMC%2CHybrid%2520Cloud%2CMicrosoft%2520Azure&c=3457078786&sz=160x600%7C200x800&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fix%2Fix-inhalt%2F&kw=Cloud%2520Computing%2CDell%2520EMC%2CHybrid%2520Cloud%2CMicrosoft%2520Azure&c=3457078786&sz=160x600%7C200x800&tile=4" /></a></div></noscript>
  </div>
</div>
            
        </div>
    </div>





<div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/ix/news/3704243?url=%2Fnewsticker%2Fmeldung%2FDell-EMC-bringt-Hybrid-Cloud-mit-Azure-Stack-3704243.html%3Fwt_mc%3Drss.ho.beitrag.rdf" width="1" height="1" alt="" /></div>
    
    
    
    
    <script type="text/javascript">
    var iam_data = {
        "st":"heise",
        "cp":"ix_news",
        "sv":"in",
        "co":"%2Fix%2Fnews%2F3704243"
    }
    iom.c(iam_data);
    </script>




<!-- Webtrekk 4.3.5, (c) www.webtrekk.com -->
    <script type="text/javascript" src="/js/ho/webtrekk-v4.3.5-bundle-heise-2017-01-20.js"></script>
    <script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "standard", // Activate Link Tracking    [link or standard]
        heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
        form : "0",             // Activate Form Tracking    [1 = on | 0 = off]
              trackId : "288689636920174",
      
        pixelSampling : "",
        contentId: "www.heise.de.newsticker.meldung.dell-emc-bringt-hybrid-cloud-mit-azure-stack-3704243"
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {};
    wt.contentGroup['1']  = "www.heise.de";
    wt.contentGroup['2']  = "newsticker";
    wt.contentGroup['3']  = "meldung";
    wt.contentGroup['4']  = "dell-emc-bringt-hybrid-cloud-mit-azure-stack-3704243";
    wt.contentGroup['9']  = "dell-emc-bringt-hybrid-cloud-mit-azure-stack-3704243";
    wt.contentGroup['10']  = "meldung";
    wt.customParameter = {};
    wt.customParameter['2']  = "cloud computing;dell emc;hybrid cloud;microsoft azure";
    wt.customParameter['6']  = "cloud computing;dell emc;hybrid cloud;microsoft azure";
    wt.customParameter['8']  = "2017-05-05T16:07:00";
    wt.customParameter['9']  = "ix";
    wt.customParameter['10']  = "newsticker;ix";
    wt.customParameter['15']  = "Jürgen Seeger";
    wt.customParameter['17']  = "undefiniert";
    wt.customParameter['23']  = "it";
    
    wt.customSessionParameter = {};
    try {
        if (window.heiseLogin) {
            wt.customSessionParameter['1'] =
                window.heiseLogin.sso_logged_in ? "1" : "0";
        }
    } catch(e) { }

    
    

    wt.executePluginFunction = "wt_teaserTracking";
    window.wt_ttv2 = window.wt_ttv2 || [];
    $('.widget-werbung').each(function(i, el) {
        var elj = $(el);
        var teaser_config = {
            selector: "#" + elj.attr('id'),
            data: {
                name: elj.attr('data-widget-werbung-name'),
                rank: elj.attr('data-widget-werbung-rank'),
                content: elj.attr('data-widget-werbung-content')
            }
        };
        window.wt_ttv2.push(teaser_config);
    });
    $('[data-teaser-tracking-id]').each(function(i, el) {
        var elj = $(el);
        var teaser_config = {
            selector: '[data-teaser-tracking-id="' + elj.attr('data-teaser-tracking-id') + '"]',
            data: {
                name: elj.attr('data-teaser-tracking-name'),
                rank: elj.attr('data-teaser-tracking-rank'),
                content: elj.attr('data-teaser-tracking-content')
            }
        };
        window.wt_ttv2.push(teaser_config);
    });

    wt.heatmapRefpoint = 'container_content';
    wt.sendinfo();

    //-->
    </script>
    <noscript><div><img src="//prophet.heise.de/288689636920174/wt.pl?p=435,www.heise.de.newsticker.meldung.dell-emc-bringt-hybrid-cloud-mit-azure-stack-3704243&cg1=www.heise.de&cg10=meldung&cg2=newsticker&cg3=meldung&cg4=dell-emc-bringt-hybrid-cloud-mit-azure-stack-3704243&cg9=dell-emc-bringt-hybrid-cloud-mit-azure-stack-3704243&cp10=newsticker%3Bix&cp15=J%C3%BCrgen%20Seeger&cp17=undefiniert&cp2=cloud%20computing%3Bdell%20emc%3Bhybrid%20cloud%3Bmicrosoft%20azure&cp23=it&cp6=cloud%20computing%3Bdell%20emc%3Bhybrid%20cloud%3Bmicrosoft%20azure&cp8=2017-05-05T16%3A07%3A00&cp9=ix" height="1" width="1" alt="" /></div></noscript>


<!-- /Webtrekk -->



    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // VGWORT-CROP-MARKER
        var vgwort_token='be1799d8fc184f16ae16e5a6f91e3f92';
                document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
        document.write('" width="1" height="1" alt="" /><' + '/div>');
        //--><!]]>
    </script>




<script type="text/javascript">
    function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
            section = 'homepage';
        }
        return section;
    }
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59838;
    _sf_async_config.domain = 'heise.de';
    _sf_async_config.useCanonical = false;
    _sf_async_config.path = window.location.pathname;
    _sf_async_config.sections = _heise_sf_section_from_pathname();
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>





<img src="https://www1.mpnrs.com/deliver2/trg/trg.gif?lv=9&amp;tad=13f0kjf8mps0" width="1" height="1" border="0" style="border:none;" />





    
        

	<ul id="navi_bottom">

	
		<li class="left"><a href="/Privacy-Policy-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> </li>
	

	
		<li class="left"><a href="/impressum.html">Impressum</a> </li>
	

	
		<li class="left"><a href="/kontakt/">Kontakt</a></li>
	

	
		<li class="left"><a href="/mediadaten/">Mediadaten</a> </li>
	

	
		<li class="left"><a href="https://m.heise.de/">News mobil</a></li>
	


<li class="bid_anzeige">
2195626
</li>


    
        <li class="right"><a href="https://www.interred.de/" rel="external" style="margin-right: 0;">Content Management</a> by <b style="margin-right: 0.5em;">Inter<span class="tx_red">Red</span></b></li>
    

	
		
		<li class="right"><a href="https://www.plusline.net/">Hosted by Plus.line</a> </li>
		
		<li class="right"><a href="https://www.heise-medien.de/">Copyright © 2017 Heise Medien</a> </li>
		
	

	
</ul>

    




<script src="/js/suche/suche.js?68f609da99d5e5f71b68"></script>

<script src="/js/heise.min.js?1631ee5c9a8997ce92d8"></script>




<script>
    var articleElement = document.getElementById("mitte_news").getElementsByTagName("article");
    if (articleElement.length) {
        var preisvergleichFlag = document.querySelectorAll('div.buehnenteaser aside.preisvergleich').length;
        var articleHeight      = articleElement[0].offsetHeight;
        console.debug(articleHeight);
        if (articleHeight > 2100) {
            if (document.querySelectorAll('div.buehnenteaser')[0]) {
                document.querySelectorAll('div.buehnenteaser')[0].classList.remove('short');
            }
            if (document.querySelectorAll('aside.recommendations')[0]) {
                document.querySelectorAll('aside.recommendations')[0].classList.add('wide');
            }
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        } else if (articleHeight > 1600 && preisvergleichFlag) {
            if (document.querySelectorAll('aside.recommendations')[0]) {
                document.querySelectorAll('aside.recommendations')[0].classList.add('wide');
            }
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        } else if (articleHeight > 1400 && !preisvergleichFlag) {
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        }
    }
</script>



</body>
</html>
<!-- Created with InterRed V16.4.1, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2195626, iBID: 2196339, CID: 3704243, iCID: 3705458 -->
<!-- Link: $(LB2195626:Linktext)$ $(LC3704243:Linktext)$ -->
<!-- Generiert: 2017-05-08 10:08:09 -->

