<!DOCTYPE html>
<html lang="de">

  <head>
    
    <title>Dubai will smarte Kfz-Kennzeichen testen |
    heise online
</title>







<meta charset="utf-8">
<meta name="publisher" content="Heise Medien">



  <meta name="viewport" content="width=1175">


  <meta http-equiv="x-ua-compatible" content="ie=edge">


<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//ad.yieldlab.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">


  <link rel="canonical" href="/newsticker/meldung/Dubai-will-smarte-Kfz-Kennzeichen-testen-4016538.html">


  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.heise.de/newsticker/meldung/Dubai-will-smarte-Kfz-Kennzeichen-testen-4016538.html" id="mobil_variante">






  <link rel="amphtml" href="https://www.heise.de/amp/meldung/Dubai-will-smarte-Kfz-Kennzeichen-testen-4016538.html">




  <meta name="date" content="2018-04-11T10:33:00">


  <meta name="author" content="Andreas Wilkens">


  <meta name="title" content="Dubai will smarte Kfz-Kennzeichen testen">

























    <meta name="description" content="Dubai will Autokennzeichen an das Internet der Dinge anschließen. Die Technik soll ab Mai in dem Emirat erprobt werden.">


  <meta name="keywords" content="Dubai, Kfz-Kennzeichen, Smart City, Verkehr, Verkehrssicherheit, Verkehrsüberwachung">


  <meta name="DC.identifier" content="https://heise.de/-4016538">



  <meta property="fb:pages"       content="333992367317">
    <meta property="og:title"          content="Dubai will smarte Kfz-Kennzeichen testen">
  <meta property="og:type"             content="website">
  <meta property="og:locale"           content="de_DE">
  <meta property="og:url"              content="https://www.heise.de/newsticker/meldung/Dubai-will-smarte-Kfz-Kennzeichen-testen-4016538.html">
  <meta property="og:site_name"        content="heise online">
      <meta property="og:image"        content="https://heise.cloudimg.io/bound/1920x1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-heise-de_/imgs/18/2/4/0/3/8/3/7/dubai-664154c573a03385.jpeg">
      <meta property="og:image"        content="https://heise.cloudimg.io/bound/1920x1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-heise-de_/imgs/18/2/4/0/3/8/3/7/dubai-2a970e7e5a5c00bf.jpeg">
      <meta property="og:description"  content="Dubai will Autokennzeichen an das Internet der Dinge anschließen. Die Technik soll ab Mai in dem Emirat erprobt werden.">

  
    <meta name="twitter:card"   content="summary">
    <meta name="twitter:site"   content="@heiseonline">
    <meta name="twitter:domain" content="heise.de">





<link rel="home" type="text/html" title="Startseite" href="/">
<link rel="copyright" title="Copyright" href="/impressum.html">
<meta name="generator" content="InterRed V16.6, http://www.interred.de/, InterRed GmbH" />

<meta data-embetty-server="https://api.heise.de/svc/embetty">





<script type="text/javascript" src="/js/mobile-deflect.min.js?84dfb50c3e208b931965"></script>

<script async src="/assets/heise/webcomponents/js/webcomponents.js?8c4645014a10ac63fdee"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


    <script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js?06beae308b287f5a0295"></script>

    <script type="text/javascript" src="/js/plugins/jquery-ui-1.8.18_cycle.custom.min.js?4c4d476852a85369e291"></script>
<script type="text/javascript" src="/js/plugins/jquery_fieldselection.js?2c05ccd1556e7c04f3fa"></script>

    <script type="text/javascript" src="/js/forum/bb-code-buttons.js?b5a062e41b36da300e7b"></script>


<script type="text/javascript" src="/js/ho/artikelGrossbild.js?5a2f85331c87ad867845"></script>




<script type="text/javascript" src="//script.ioam.de/iam.js"></script>


<script type="text/javascript" src="/js/ho/login.min.js?a63cdb2ba80fa0c87693"></script>


<link href="/assets/heise/heise/css/heise.css?6795e5ec2d3e1b647a0f" rel="stylesheet" type="text/css">


<link href="/favicon.ico" rel="icon">


<!--googleon: all-->



<!--googleoff: all-->

<link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
<link rel="search" title="Suche" href="https://www.heise.de/suche/">


<link rel="alternate" type="application/atom+xml" title="Aktuelle News von heise online" href="https://www.heise.de/newsticker/heise-atom.xml">
<link rel="alternate" type="application/rss+xml" title="Aktuelle News von heise online (für ältere RSS-Reader)" href="https://www.heise.de/newsticker/heise.rdf">


<link rel="apple-touch-icon" sizes="60x60" href="/icons/ho/apple-touch-icon-60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/ho/apple-touch-icon-120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/ho/apple-touch-icon-76.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/icons/ho/apple-touch-icon-152.png">

<meta name="application-name" content="heise online">
<meta name="msapplication-tooltip" content="heise online">
<meta name="msapplication-starturl" content="https://www.heise.de/">
<meta name="msapplication-TileColor" content="#999999">
<meta name="msapplication-square70x70logo" content="https://www.heise.de/icons/ho/windows_tiny.png">
<meta name="msapplication-square150x150logo" content="https://www.heise.de/icons/ho/windows_square.png">
<meta name="msapplication-wide310x150logo" content="https://www.heise.de/icons/ho/windows_wide.png">
<meta name="msapplication-square310x310logo" content="https://www.heise.de/icons/ho/windows_large.png">

<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=5; cycle=1">
<meta name="DC.creator" content="heise online">
<link rel="publisher" href="https://plus.google.com/+heiseonline">



    <link href="/stil/ho/ho.css?c69997d0e8033f8ef285" rel="stylesheet" type="text/css">





    <script type="text/javascript" src="https://ad.yieldlab.net/yp/66430,66444,223159,505108,591208,66424,66446,66442?ts=8915143865&amp;formats_223159=101,102,103,108,117,119"></script>

    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script type="text/javascript">
        function ypGetInfo(yield_id, param) {
            if (typeof yl === "undefined" || yl.YpResult === "undefined") {
                return;
            }
            var yp_res = yl.YpResult.get(yield_id);
            if (yp_res) {
                if (param == "format") {
                    return yp_res.format;
                }
                else if (param == "pid") {
                    return yp_res.pid;
                }
                else {
                    return yp_res.pricerange;
                }
            }
        }
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function shuffle(array) {
      var idx = Math.floor(Math.random() * array.length);
      return array[idx];
    }

    googletag.cmd.push(function() {
        googletag.defineSlot("/6514/www.heise.de/newsticker/news-technologie", [[468,60],[728,90],[800,250],[960,250],[970,250]], "div-gpt-ad-2")
            .addService(googletag.pubads())
                    .setTargeting("pricerange_66430", ypGetInfo("66430"))
                    .setTargeting("pid_66430", ypGetInfo("66430", "pid"))
                    .setTargeting("pricerange_66444", ypGetInfo("66444"))
                    .setTargeting("pid_66444", ypGetInfo("66444", "pid"))
                    .setTargeting("pricerange_223159", ypGetInfo("223159"))
                    .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                    .setTargeting("pricerange_505108", ypGetInfo("505108"))
                    .setTargeting("pid_505108", ypGetInfo("505108", "pid"))
                    .setTargeting("pricerange_591208", ypGetInfo("591208"))
                    .setTargeting("pid_591208", ypGetInfo("591208", "pid"))
                    .setTargeting("yl_format", ypGetInfo("223159", "format")).setTargeting("pos", ["top"]);
        
        googletag.defineSlot("/6514/www.heise.de/newsticker/news-technologie", [[120,600],[120,800],[160,600],[160,800],[200,800]], "div-gpt-ad-3")
            .addService(googletag.pubads())
                    .setTargeting("pricerange_66424", ypGetInfo("66424"))
                    .setTargeting("pid_66424", ypGetInfo("66424", "pid"))
                    .setTargeting("pricerange_223159", ypGetInfo("223159"))
                    .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                    .setTargeting("yl_format", ypGetInfo("223159", "format")).setTargeting("pos", ["top"]);
        
        googletag.defineSlot("/6514/www.heise.de/newsticker/news-technologie", [[300,250],[300,600],[336,280]], "div-gpt-ad-4")
            .addService(googletag.pubads())
                    .setTargeting("pricerange_66446", ypGetInfo("66446"))
                    .setTargeting("pid_66446", ypGetInfo("66446", "pid"))
                    .setTargeting("pricerange_66442", ypGetInfo("66442"))
                    .setTargeting("pid_66442", ypGetInfo("66442", "pid")).setTargeting("pos", ["top"]);
        
        googletag.defineSlot("/6514/www.heise.de/newsticker/news-technologie", [[300,250],[336,280],[300,600],[500,500],[695,110]], "div-gpt-ad-1")
            .addService(googletag.pubads()).setTargeting("pos", ["bottom"]).setTargeting("mpos", ["bottom"]);
        
        googletag.pubads().setTargeting("kw", ["Dubai","Kfz-Kennzeichen","Smart City","Verkehr","Verkehrssicherheit","Verkehrs\u00fcberwachung"]);
        googletag.pubads().setTargeting("themenhub", "yes");
        googletag.pubads().setTargeting(
            "test", "test_" + shuffle(["a", "b", "c", "d", "e", "f", "g", "h", "i", "j"])
        );
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });

    var gallery_adUnit = "/6514/www.heise.de/newsticker/news-technologie";
    </script>





<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 59838;
  _sf_async_config.domain = 'heise.de';
  _sf_async_config.path = window.location.pathname;
  /** CONFIGURATION END **/
</script>


  </head>

  <body
          class=" ho"
          id="pre-akwa">

                
        
    



    
        



    <div class="heisetopnavi no-touch v14">
  <div class="heisetopnavi_header">
    <header role="banner">
      <div class="heisetopnavi_login">
        <div id="navi_login">
          <p>
            <a href="https://www.heise.de/userdb/sso?rm=show_login&amp;dirid=1&amp;objekt=/">Einloggen</a>
            auf heise online
          </p>
        </div>
      </div>
      <div class="heisetopnavi_hover_legacy">
        <nav role="navigation">
          <a href="/" class="heisetopnavi_logo akwa-heisetopnavi_logo" title="heise online">
            <svg preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 841.9 1057.3 200" class="akwa-topnavi-logo"><g fill="#888"><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/></g><path fill="#888" d="M239.7 880.5h19.6v46h.2c2.3-3.6 5.7-6.8 9.7-8.8 4-2.3 8.4-3.4 13.3-3.4 13.1 0 26.9 8.6 26.9 33.4v45.4h-19.6v-43.3c0-11.3-4.1-19.6-14.9-19.6-7.5 0-12.9 5-15.1 11-.7 1.6-.7 3.6-.7 5.9v46.2h-19.6V880.7h.2v-.2zM344 959.9c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm58-51.9c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.5 4.5 10.9 10.6zm-20.9 98.6v-77.1h19.6v77.1h-19.6zm43-17.7c4.5 2.7 12.8 5.6 19.8 5.6 8.6 0 12.2-3.4 12.2-8.6 0-5.2-3.2-7.9-12.8-11.3-15.1-5.2-21.4-13.5-21.2-22.5 0-13.7 11.3-24.2 29.1-24.2 8.6 0 16 2.3 20.5 4.5l-4 13.8c-3.4-1.8-9.5-4.5-16.3-4.5-7 0-10.8 3.4-10.8 8.1 0 5 3.6 7.4 13.5 10.8 13.8 5 20.5 12.2 20.7 23.7 0 13.8-11 24.2-31.4 24.2-9.3 0-17.8-2.3-23.4-5.6l4.1-14zm83.9-15.3c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25.1-.2-39.9-15.6-39.9-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.4-.1zm33.9-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm140.1 7.6c0 28.4-19.9 41-39.5 41-21.9-.2-38.6-15.1-38.6-39.9 0-25.3 16.7-41 39.9-41 22.8.2 38.2 16.4 38.2 39.9zm-58.2.7c0 14.9 7.4 26 19.2 26 11.1 0 18.9-11 18.9-26.4 0-12-5.4-25.9-18.7-25.9-13.8.3-19.4 13.5-19.4 26.3zm74.2-15.6c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3H732v-53.9zm90.5-58.4h19.6v112.6h-19.6V880.5zm61.6 13.8c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.8 4.5 10.9 10.6zm-20.8 98.6v-77.1h19.6v77.1h-19.6zm40.6-54c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3h-19.6v-53.9zm101.1 21c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34z"/></svg>
          </a>
          <a href="#heisetopnavi_sub_container" class="heisetopnavi_button" aria-haspopup="true"></a>
          <div id="heisetopnavi_sub_container">
            <ul id="heisetopnavi_sub">
              <li class="new_list one">
                <ul>
                  <li class="heisetopnavi_ho"><a href="/" title="heise online – IT-News" name="dachzeile.ho.ho">News</a></li>
                  <li class="heisetopnavi_dev"><a href="/developer/" title="heise Developer – Informationen für Entwickler" name="dachzeile.ho.developer">heise Developer</a></li>
                  <li class="heisetopnavi_net"><a href="https://www.heise.de/thema/Netze" title="Themenseite Netze" name="dachzeile.ho.netze">heise Netze</a></li>
                  <li class="heisetopnavi_op"><a href="https://www.heise.de/thema/Linux-und-Open-Source" title="Themenseite Linux und Open Source" name="dachzeile.ho.open">heise Open Source</a></li>
                  <li class="heisetopnavi_sec"><a href="/security/" title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit" name="dachzeile.ho.security">heise Security</a></li>
                </ul>
              </li>
              <li class="new_list two">
                <ul>
                  <li class="heisetopnavi_ct"><a href="/ct/" title="c't – Magazin für Computertechnik" name="dachzeile.ho.ct">c't</a></li>
                  <li class="heisetopnavi_ix"><a href="/ix/" title="iX – Magazin für professionelle Informationstechnik" name="dachzeile.ho.ix">iX</a></li>
                  <li class="heisetopnavi_tr"><a href="/tr/" title="Technology Review – Das M.I.T.-Magazin für Innovation" name="dachzeile.ho.tr">Technology Review</a></li>
                  <li class="heisetopnavi_df"><a href="/foto/" title="c't Fotografie" name="dachzeile.ho.ct-fotografie">c't Fotografie</a></li>
                  <li class="heisetopnavi_mac"><a href="/mac-and-i/" title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple" name="dachzeile.ho.mac-and-i">Mac &amp; i</a></li>
                  <li class="heisetopnavi_hh"><a href="/make/" title="Make – Kreativ mit Technik" name="dachzeile.ho.make">Make</a></li>
                </ul>
              </li>
              <li class="new_list three">
                <ul>
                  <li class="heisetopnavi_tp"><a href="/tp/" title="Telepolis" name="dachzeile.ho.tp">Telepolis</a></li>
                  <li class="heisetopnavi_aut"><a href="/autos/" title="heise Autos – News, Tests, Technik, Service rund ums Auto" name="dachzeile.ho.autos">heise Autos</a></li>
                  <li class="heisetopnavi_tech"><a href="//www.techstage.de/" title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co." name="dachzeile.ho.techstage">TechStage</a></li>
                  <li class="heisetopnavi_tipps-tricks"><a href="/tipps-tricks/" title="tipps+tricks" name="dachzeile.ho.tipps-tricks">tipps+tricks</a></li>
                </ul>
              </li>
              <li class="new_list four">
                <ul>
                  <li class="heisetopnavi_swv"><a href="/download/" title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android" name="dachzeile.ho.download">heise Download</a></li>
                  <li class="heisetopnavi_pvg"><a href="/preisvergleich/" title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten" name="dachzeile.ho.preisvergleich">Preisvergleich</a></li>
                  <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.whitepapers">Whitepapers</a></li>
                  <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.webcasts">Webcasts</a></li>
                  <li class="heisetopnavi_job"><a href="/jobs/" title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche" name="dachzeile.ho.jobs">Stellenmarkt</a></li>
                  <li class="heisetopnavi_knw"><a href="https://karriere-netzwerk.heise.de/" title="heise Karriere-Netzwerk" name="dachzeile.ho.karrierenetzwerk">Karriere Netzwerk</a></li>
                  <li class="heisetopnavi_gutscheine"><a href="https://gutscheine.heise.de/" title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen" name="dachzeile.ho.gutscheine">Gutscheine</a></li>
                  <li class="heisetopnavi_itm"><a href="/itmarkt/" title="IT-Markt – Branchenverzeichnis der IT-Fachhändler" name="dachzeile.ho.itmarkt">IT-Markt</a></li>
                  <li class="heisetopnavi_tarifr"><a href="/tarifrechner/" title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas" name="dachzeile.ho.tarifrechner">Tarifrechner</a></li>
                  <li class="heisetopnavi_tools"><a href="/tools/" title="Netzwerk-Tools" name="dachzeile.ho.tools">Netzwerk-Tools</a></li>
                  <li class="heisetopnavi_spiele"><a href="//spiele.heise.de/" title="Spielen bei Heise" name="dachzeile.ho.spiele">Spielen bei Heise</a></li>
                </ul>
              </li>
              <li class="new_list five">
                <ul>
                  <li class="heisetopnavi_shop"><a href="https://shop.heise.de/" title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray" name="dachzeile.ho.shop">heise shop</a></li>
                  <li class="heisetopnavi_select"><a href="/select/" title="Heise Select" name="dachzeile.ho.select">heise Select</a></li>
                  <li class="heisetopnavi_kio"><a href="https://shop.heise.de/artikel-archiv/" title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte" name="dachzeile.ho.artikel-archiv">Artikel-Archiv</a></li>
                  <li class="heisetopnavi_abo"><a href="https://shop.heise.de/abo" title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i" name="dachzeile.ho.abo">Zeitschriften-Abo</a></li>
                  <li class="heisetopnavi_eve"><a href="/events/" title="heise Events – Konferenzen, Seminare, Workshops" name="dachzeile.ho.events">Veranstaltungen</a></li>
                  <li class="heisetopnavi_hmg"><a href="https://heise-gruppe.de/-1812545" title="Arbeiten bei heise – Heise als Arbeitgeber" name="dachzeile.ho.hmg">Arbeiten bei Heise</a></li>
                  <li class="heisetopnavi_media"><a href="/mediadaten/" title="Mediadaten Heise Medien" name="dachzeile.ho.mediadaten">Mediadaten</a></li>
                </ul>
              </li>
            </ul>
          </div>
        </nav>
      </div>

      <form accept-charset="utf-8" method="get" action="/suche/" id="heisetopnavi_search" role="search">
        <fieldset>
          <input type="search" class="search_text" value="" name="q" placeholder="in heise online suchen" data-autocomplete="true" data-searchpath="/suche/" ><input type="image" src="//www.heise.de/icons/ho/heise_online_lupe.gif" alt="Los" class="search_submit" name="search_submit">
          <input type="hidden" class="search_hidden" value="search" name="rm">
          <input type="hidden" name="sort_by" value="date">
        </fieldset>
      </form>
    </header>
  </div>
  <div class="clear"></div>
</div>

<script type="text/javascript">
if (typeof jQuery !== "undefined") {
    jQuery(document).ready(function($) {
        // Support Touch-Devices
        $('.heisetopnavi_button').bind('touchstart', function(e) {
            e.preventDefault();
            if ($(e.target).is('a.heisetopnavi_button')) {
                $(this).toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        $('.heisetopnavi .heisetopnavi_button').click(function(e) {
            e.preventDefault();
        });

        // Support Keyboard
        $('.heisetopnavi .heisetopnavi_button').keyup(function(e) {
            if (e.which == 13 && $(e.target).is('a.heisetopnavi_button')) {
                $('.heisetopnavi .heisetopnavi_button').toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        /*
         * Open/Close Menu with JavaScript for more Usability
         */

        $('.heisetopnavi').removeClass('no-touch');

        // Logo + Icon
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseenter(function() {
            var timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').addClass('active');
                $('.heisetopnavi nav').addClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 300);
            $(this).data('timeout_id', timeout_id);
        });
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseleave(function() {
            var timeout_id = $(this).data('timeout_id');
            window.clearTimeout(timeout_id);
            timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').removeClass('active');
                $('.heisetopnavi nav').removeClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 0);
            $(this).data('timeout_id', timeout_id);
        });
    });

    if (typeof heiseLogin != "undefined") {
        heiseLogin.login_fill_navigation({});
    }
}
</script>



    <div id="container">
      


  <div class="ad-container">
      <div class="ad-container__leaderboard">  <div id="div-gpt-ad-2">
    
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-2");
      });
    </script>
  </div>
</div>


    <div class="ad-container__skyscraper ad-container__skyscraper--right">  <div id="div-gpt-ad-3">
    
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-3");
      });
    </script>
  </div>
</div>
  </div>


      <div id="container_content">

        <header class="header-main">
  <a-collapse
  class="header-main__header"
  trigger="header-main__collapse-trigger"
  target="header-main__collapse-target"
  has-indicator
  >
    <div class="header-main__menu">
      <figure class="header-main__logo">

        <a href="/" title="heise online News" class="header-main__link" name="header.ho.news">
          <svg
          preserveAspectRatio="xMinYMin"
          xmlns="http://www.w3.org/2000/svg"
          viewBox="0 478.9 595.2 116.7"
          class="header-main__svg--mobile">
            <path d="M96.8 557l-4.2-3.6c5.1-6.3 8.4-15.4 8.4-23.4 0-24.4-19.1-40.3-42.7-40.3-31.6 0-42.7 25-42.7 52.9 0 24.6 18.2 45.1 43.3 45.1 13.2 0 24.9-3.9 35.7-11.3 2.1-1.4 3.9-3.1 5.8-4.9l2.4 3.6c-10.1 12.4-27.3 20.5-43.3 20.5-32.6 0-59.5-23.7-59.5-57.2 0-33.9 24.8-59.5 58.9-59.5 28.3 0 51.7 17.8 51.7 47.5 0 10.9-5.8 23.1-13.8 30.6zm-30.1-40.6l-18.9 43.1c-1.6 3.6-3.9 7.8-8.6 7.8-3.3 0-5.9-2.4-5.9-5.8 0-2.7 1.3-5.1 2.3-7.3l20.5-46.7c1.6-3.5 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8 0 3.2-1.4 6.4-2.8 9.3zm15.1 26.2l-7.6 16.9c-1.7 3.6-4.1 7.7-8.6 7.7-3.3 0-5.8-2.4-5.8-5.8 0-2.5 1.2-4.9 2.3-7.2l9.2-20.5c1.6-3.3 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8-.2 3.3-1.6 6.4-2.9 9.3zM140 502.6h10.9v25.6h.1c1.3-2 3.2-3.8 5.4-4.9 2.2-1.3 4.7-1.9 7.4-1.9 7.3 0 15 4.8 15 18.6v25.3h-10.9v-24.1c0-6.3-2.3-10.9-8.3-10.9-4.2 0-7.2 2.8-8.4 6.1-.4.9-.4 2-.4 3.3v25.7h-10.9l.1-62.8zm58.1 44.2c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H217zm32.3-28.9c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 5.9 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm23.9-9.9c2.5 1.5 7.1 3.1 11 3.1 4.8 0 6.8-1.9 6.8-4.8s-1.8-4.4-7.1-6.3c-8.4-2.9-11.9-7.5-11.8-12.5 0-7.6 6.3-13.5 16.2-13.5 4.8 0 8.9 1.3 11.4 2.5l-2.2 7.7c-1.9-1-5.3-2.5-9.1-2.5-3.9 0-6 1.9-6 4.5 0 2.8 2 4.1 7.5 6 7.7 2.8 11.4 6.8 11.5 13.2 0 7.7-6.1 13.5-17.5 13.5-5.2 0-9.9-1.3-13-3.1l2.3-7.8zm46.7-8.5c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-14-.1-22.2-8.7-22.2-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.6-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5h18.9zm78 4.2c0 15.8-11.1 22.8-22 22.8-12.2-.1-21.5-8.4-21.5-22.2 0-14.1 9.3-22.8 22.2-22.8 12.7.1 21.3 9.1 21.3 22.2zm-32.4.4c0 8.3 4.1 14.5 10.7 14.5 6.2 0 10.5-6.1 10.5-14.7 0-6.7-3-14.4-10.4-14.4-7.7.1-10.8 7.5-10.8 14.6zm41.3-8.7c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm50.4-32.5h10.9v62.7h-10.9v-62.7zm34.3 7.7c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 6 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm22.6-30.1c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm56.3 11.7c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H585z"/></svg>
        </a>
      </figure>
      <div
      class="header-main__collapse-toggle"
      id="header-main__collapse-trigger"
      >
        Menü
      </div>
    </div>

    <div
    id="header-main__collapse-target"
    class="header-main__content"
    >

      <form
      accept-charset="utf-8"
      method="get"
      action="/suche/"
      id="heisetopnavi_search"
      class="a-form__field
      header-main__search"
      role="search"
      id="volltextsuche"
      action="/tp/entdecken/">

        <input
        type="search"
        class="a-form__input search-input"
        value=""
        name="q"
        placeholder="Auf heise.de suchen"
        data-autocomplete="true"
        data-searchpath="/suche/"
        autocomplete="off"
        role="textbox"
        aria-autocomplete="list"
        aria-haspopup="true"
        >

      </form>

      <nav class="header-main__nav">

        <figure class="header-main__logo header-main__logo--desktop">
          <a href="/"
          title="heise online News"
          class="header-main__link"
          name="header.ho.news">
          <svg
          class="header-main__svg--desktop"
          xmlns="http://www.w3.org/2000/svg"
          viewBox="0 0 28.48 30"
          >
            <path d="M24.91,20.1l-1.09-.93a9.83,9.83,0,0,0,2.17-6c0-6.28-4.9-10.37-11-10.37C6.87,2.76,4,9.2,4,16.38,4,22.74,8.71,28,15.17,28a16,16,0,0,0,9.2-2.92,10.31,10.31,0,0,0,1.47-1.26l.62.93A15.06,15.06,0,0,1,15.32,30C6.93,30,0,23.93,0,15.32S6.38,0,15.17,0c7.26,0,13.31,4.57,13.31,12.22A11.46,11.46,0,0,1,24.91,20.1Zm-7-12.84a1.41,1.41,0,0,0-1.47-1.47c-1,0-1.53.67-1.94,1.57l-5.27,12a4.82,4.82,0,0,0-.6,1.89,1.46,1.46,0,0,0,1.53,1.47c1.16,0,1.78-1.09,2.2-2L17.18,9.66A5.94,5.94,0,0,0,17.88,7.26ZM21.76,14a1.42,1.42,0,0,0-1.48-1.48c-1,0-1.52.7-1.93,1.58L16,19.41a4.51,4.51,0,0,0-.59,1.86,1.41,1.41,0,0,0,1.47,1.47c1.17,0,1.79-1,2.23-2L21,16.41A5.55,5.55,0,0,0,21.76,14Z"/>
          </svg>
          </a>
        </figure>

        <ul class="nav-category__list">
  <li class="nav-category__item">
    <a href="/newsticker/it/"
       class="nav-category__link"
       name="rubriknavi.ho.it">
        IT
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/mobiles/"
       class="nav-category__link"
       name="rubriknavi.ho.mobiles">
        Mobiles
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/entertainment/"
       class="nav-category__link"
       name="rubriknavi.ho.entertainment">
        Entertainment
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/wissen/"
       class="nav-category__link nav-category__link--active"
       name="rubriknavi.ho.wissen">
        Wissen
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/netzpolitik/"
       class="nav-category__link"
       name="rubriknavi.ho.netzpolitik">
        Netzpolitik
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/wirtschaft/"
       class="nav-category__link"
       name="rubriknavi.ho.wirtschaft">
        Wirtschaft
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/journal/"
       class="nav-category__link"
       name="rubriknavi.ho.journal">
        Journal
    </a>
  </li>
</ul>


        <ul class="nav-newsticker__list">
          <li class="nav-newsticker__item">
            <a href="/newsticker/"
               title="Newsticker"
               class="nav-newsticker__link"
               name="header.ho.newstickerdropdown.siebentage">
               Newsticker
             </a>
           </li>
           <li class="nav-newsticker__item">
             <a href="/forum/"
             title="Leserforum"
             class="nav-newsticker__link"
             name="header.ho.foren">
                Foren
             </a>
           </li>
        </ul>
      </nav>

      
<nav class="nav-keywords">
  <p class="header-main__lable">
    Topthemen:
  </p>

  <ol class="nav-keywords__list">
    <li class="nav-keywords__item">
      <a name="themen.ho.facebook-datenskandal"
        href="/thema/Facebook_Datenskandal"
        class="nav-keywords__link">
        Facebook-Datenskandal
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.kryptowährung"
        href="/thema/Kryptow%C3%A4hrung"
        class="nav-keywords__link">
        Kryptowährung
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.windows_10"
        href="/thema/Windows-10"
        class="nav-keywords__link">
        Windows 10
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.datenschutz"
        href="/thema/Datenschutz"
        class="nav-keywords__link">
        Datenschutz
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.galaxy_s9"
        href="/thema/Samsung-Galaxy"
        class="nav-keywords__link">
        Galaxy S9
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.fritzbox"
        href="/thema/Fritzbox"
        class="nav-keywords__link">
        Fritzbox
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.android_8.0"
        href="/thema/Android-O"
        class="nav-keywords__link">
        Android 8.0
      </a>
    </li>
  </ol>
</nav>


      <nav class="header-main__login">
        <a href="https://www.heise.de/userdb/sso?rm=show_login&amp;dirid=1&amp;objekt=/"
        class="header-main__login-link">
          <svg xmlns="http://www.w3.org/2000/svg" class="header-main__login-icon" viewBox="0 0 200 200">
            <path d="M181.5 158l1.9-2.8.4-.6 1.8-2.9v-.2l1.6-2.8.3-.6 1.6-3 .2-.5 1.3-2.8.2-.5 1.3-3.1.3-.6 1.2-3v-.2l1.1-3.2.2-.7 1-3.3v-.2l.8-3.2.2-.7.7-3.3v-.5l.5-3v-.7q.3-1.7.5-3.4v-.7q.2-1.6.3-3.2v-.5c.1-1.2.2-2.3.2-3.5v-.8c0-1.2.1-2.4.1-3.6s0-3.4-.1-5.1a100.2 100.2 0 0 0-1.6-13.5q-.5-2.6-1.1-5.2t-1.5-5.6v-.4A100.3 100.3 0 0 0 150 13.4l-2.6-1.4a99.4 99.4 0 0 0-16.9-7.2l-1.5-.5-3.4-1a99.7 99.7 0 0 0-17.9-3L100 0l-7.7.3a99.7 99.7 0 0 0-17.9 3l-3.4 1-1.5.5A99.4 99.4 0 0 0 52.6 12L50 13.4a100.4 100.4 0 0 0-20.7 15.9A100 100 0 0 0 4.5 70.2v.4q-.8 2.7-1.5 5.6t-1.3 5.2A100.2 100.2 0 0 0 .1 94.9Q0 97.4 0 100c0 1.1 0 2.3.1 3.4v.9c0 1.1.1 2.2.2 3.2.1 1.1.2 2.2.3 3.4v.8c.1 1.1.3 2.1.4 3.1v.2l.6 3.3v.7l.6 3.1v.2l.8 3.3.2.6.9 3.1 1.1 3.3v.4l1.2 3.1 1.3 3.2v.3l1.4 3.1 1.6 3.2h.1q1.6 3.1 3.5 6.1l1.9 3a100 100 0 0 0 165.3 3zM100 195a94.9 94.9 0 0 1-80.4-44.4c1.1-2.3 3.4-7.1 4.5-8.4a16.4 16.4 0 0 1 2.8-3 46.7 46.7 0 0 1 4.4-3c1.2-.7 8.7-3.7 10-4.1l4.7-1.6 6.4-1.3a30.4 30.4 0 0 0 5.2-1.3c.9-.3 5.9-3.1 7.9-3.9l5.7-2.3s2.7-3.9 3.7-5.2l3.3-3.8a13 13 0 0 0 1.1-1.6l.2-.6s-3.7-4.3-4.3-6.6-1.6-8.9-1.8-9.4-.4-3-.4-3-3.1-.5-4.1-2.6-1.8-5.1-2.1-5.6a29.2 29.2 0 0 1-1-3.5 21.2 21.2 0 0 0-.6-2.8c-.3-.7-1.4-3.9-.9-5.5s.8-2 1-2.2a5 5 0 0 0 .5-.9 7.2 7.2 0 0 1-.7-1.6 2.3 2.3 0 0 0 0-1.8 43.7 43.7 0 0 1-.9-6.4c0-.8-.3-2.6-.3-2.6l-.6.4s-1.3-6.4.9-9.9a33.1 33.1 0 0 1 3.4-4.8 4 4 0 0 0-1.8.5l-1 .7s2.7-3 3.3-3.2a17.1 17.1 0 0 0 2.7-1.4l2.5-1.9c.4-.3 1.6-1.1 1.8-1.7a7.2 7.2 0 0 1 1.4-1.7 2 2 0 0 0 .4-.8 6.8 6.8 0 0 0-2 1l-1.6 1.5a15.8 15.8 0 0 1 2.7-2.8c.9-.5 2.8-1 3.1-1.2s1-1.3 1.6-1.4a15.4 15.4 0 0 0 2.9-.7c.3-.2.9-.7.6-.9a3.6 3.6 0 0 0-1.2-.2h-.3l-1.6.7-2.4 1s3.8-2.8 5.6-3.2a9.7 9.7 0 0 0 2.8-1 5.6 5.6 0 0 1 2.3-.1c1.1.1 2.8.3 2.8-.1S91 23 88.9 23.3s-2.5.3-2.6.5l-.9.7s1.4-2.2 3.3-2.4 3-.6 4.7-.2a29.3 29.3 0 0 1 3.4 1s1-2.2 1.6-2.3h1.3s-1.6.5-1.7.9-.5.9-.3 1.2.7.3.7.3a3.3 3.3 0 0 1 2-1.9c1.5-.5 2.7-1 4.1-.6s1.4.7 1.4.7a8 8 0 0 0-3.3-.1 3 3 0 0 0-2.1 1.5 3.2 3.2 0 0 0-.2 1.1l.7.2s2.1-1.7 3.4-1.6a6.8 6.8 0 0 1 2.6.5 8.3 8.3 0 0 1 1.2.9s-2.8-1.4-4.1-.9-2 1-1.7 1.2a2.6 2.6 0 0 0 1.4.6l3.5.5c.6.1 3.7-.1 5.3.7a28.4 28.4 0 0 1 4.5 2.4c.7.5 1 .5 1.8 1.2a6.5 6.5 0 0 0 1.5 1.1l1.2.6c1 .5 2.5.8 3.3 1.7a19.5 19.5 0 0 1 1.6 2.2v.5A15.7 15.7 0 0 0 125 34c-.5-.3-1.2-.5-1.1-.1s.7.7 1.2 1.2 1.8 1.2 2 2.3a4.5 4.5 0 0 0 1.3 2.2c.3.4.9 2 1.6 3.1s2.3 3.9 2.3 4.9a27.7 27.7 0 0 0 .2 3.1c.1.3 1.1 4.5.9 6.4s-1.2 7.3-1.3 8.1-.5 2.6-.6 3.1-.3 1.4-.3 1.4 1.9.1.9 5.4-1.3 7-1.5 7.3-.3 1.6-.7 2.5l-.9 1.6c-.1.3-.8 2.5-1.7 3.3a7.2 7.2 0 0 1-2.4 1.2s-2.2 8.7-2.6 9.9a51.8 51.8 0 0 1-2.5 5.7 7.4 7.4 0 0 0-.7 1.5l1 1.1a18.8 18.8 0 0 1 2.8 3.9l3.3 6.8s5.6 1.2 7 2.1 8.1 3.3 8.7 3.7l15.2 5.7h.4c1.3.4 8.5 3.7 9.7 4.3a46.7 46.7 0 0 1 4.4 3 16.4 16.4 0 0 1 2.8 3c1.3 1.6 4.8 9 5 9.5v.4A94.9 94.9 0 0 1 100 195z"/>
          </svg>
          Anmelden/Registrieren
        </a>
      </nav>

      <section class="main-nav__sitemap">
  <a-collapse
  class="sitemap-group"
  trigger="main-nav__itnews-trigger"
  target="main-nav__itnews-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-nav__itnews-trigger"
    >
      IT-News
    </header>

    <nav
    id="main-nav__itnews-target"
    class="sitemap__content"
    >
      <ul class="sitemap__list">
        <li class="sitemap__item">
          <a href="/newsticker/"
          title="heise Developer – Informationen für Entwickler"
          name="footer.ho.newsticker"
          class="sitemap__link">
            Newsticker
          </a>
        </li>
        <li class="sitemap__item">
          <a href="/developer/"
          title="heise Developer – Informationen für Entwickler"
          name="footer.ho.developer"
          class="sitemap__link">
            heise Developer
          </a>
        </li>
        <li class="sitemap__item">
          <a href="https://www.heise.de/thema/Netze"
          title="Themenseite Netze"
          name="footer.ho.netze"
          class="sitemap__link">
            heise Netze
          </a>
        </li>
        <li class="sitemap__item">
          <a href="https://www.heise.de/thema/Linux-und-Open-Source"
          title="Themenseite Linux und Open Source"
          name="footer.ho.open"
          class="sitemap__link">
            heise Open Source
          </a>
        </li>
        <li class="sitemap__item">
          <a href="/security/"
          title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
          name="footer.ho.security"
          class="sitemap__link">
            heise Security
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-nav__magazine-trigger"
  target="main-nav__magazine-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-nav__magazine-trigger"
    has-indicator>
      Magazine
    </header>

    <nav
    id="main-nav__magazine-target"
    class="sitemap__content"
    >
      <ul class="sitemap__list">
        <li class="heisetopnavi_ct">
          <a href="/ct/"
          title="c't – Magazin für Computertechnik"
          name="footer.ho.ct"
          class="sitemap__link">
            c't
          </a>
        </li>
        <li class="heisetopnavi_ix">
          <a href="/ix/"
          title="iX – Magazin für professionelle Informationstechnik"
          name="footer.ho.ix"
          class="sitemap__link">
            iX
          </a>
        </li>
        <li class="heisetopnavi_tr">
          <a href="/tr/"
          title="Technology Review – Das M.I.T.-Magazin für Innovation"
          name="footer.ho.tr"
          class="sitemap__link">
            Technology Review
          </a>
        </li>
        <li class="heisetopnavi_df">
          <a href="/foto/"
          title="c't Fotografie"
          name="footer.ho.ct-fotografie"
          class="sitemap__link">
            c't Fotografie
          </a>
        </li>
        <li class="heisetopnavi_mac">
          <a href="/mac-and-i/"
          title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
          name="footer.ho.mac-and-i"
          class="sitemap__link">
            Mac &amp; i
          </a>
        </li>
        <li class="heisetopnavi_hh">
          <a href="/make/"
          title="Make – Kreativ mit Technik"
          name="footer.ho.make"
          class="sitemap__link">
            Make
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-nav__onlinemagazine-trigger"
  target="main-nav__onlinemagazine-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-nav__onlinemagazine-trigger"
    has-indicator>
      Online-Magazine
    </header>

    <nav
    id="main-nav__onlinemagazine-target"
    class="sitemap__content"
    >

      <ul class="sitemap__list">
        <li class="heisetopnavi_tp">
          <a href="/tp/"
          title="Telepolis"
          name="footer.ho.tp"
          class="sitemap__link">
            Telepolis
          </a>
        </li>
        <li class="heisetopnavi_aut">
          <a href="/autos/"
          title="heise Autos – News, Tests, Technik, Service rund ums Auto"
          name="footer.ho.autos"
          class="sitemap__link">
            heise Autos
          </a>
        </li>
        <li class="heisetopnavi_tech">
          <a href="//www.techstage.de/"
          title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
          name="footer.ho.techstage"
          class="sitemap__link">
            TechStage
          </a>
        </li>
        <li class="heisetopnavi_tipps-tricks">
          <a href="/tipps-tricks/"
          title="tipps+tricks"
          name="footer.ho.tipps-tricks"
          class="sitemap__link">
            tipps+tricks
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-nav__services-trigger"
  target="main-nav__services-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-nav__services-trigger"
    has-indicator>
      Services
    </header>

    <nav
    id="main-nav__services-target"
    class="sitemap__content"
    >
      <ul class="sitemap__list">
        <li class="heisetopnavi_swv">
          <a href="/download/"
          title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android"
          name="footer.ho.download"
          class="sitemap__link">
            heise Download
          </a>
        </li>
        <li class="heisetopnavi_pvg">
          <a href="/preisvergleich/"
          title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
          name="footer.ho.produkte"
          class="sitemap__link">
            Preisvergleich
          </a>
        </li>
        <li class="heisetopnavi_hbs">
          <a href="https://business-services.heise.de/"
          title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
          name="footer.ho.whitepapers"
          class="sitemap__link">
            Whitepapers
          </a>
        </li>
        <li class="heisetopnavi_hbs">
          <a href="https://business-services.heise.de/"
          title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
          name="footer.ho.webcasts"
          class="sitemap__link">
            Webcasts
          </a>
        </li>
        <li class="heisetopnavi_job">
          <a href="/jobs/"
          title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
          name="footer.ho.jobs"
          class="sitemap__link">
            Stellenmarkt
          </a>
        </li>
        <li class="heisetopnavi_gutscheine">
          <a href="https://gutscheine.heise.de/"
          title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen"
          name="footer.ho.gutscheine"
          class="sitemap__link">
            Gutscheine
          </a>
        </li>
        <li class="heisetopnavi_itm">
          <a href="/itmarkt/"
          title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
          name="footer.ho.itmarkt"
          class="sitemap__link">
            IT-Markt
          </a>
        </li>
        <li class="heisetopnavi_tarifr">
          <a href="/tarifrechner/"
          title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas"
          name="footer.ho.tarifrechner"
          class="sitemap__link">
            Tarifrechner
          </a>
        </li>
        <li class="heisetopnavi_tools">
          <a href="/tools/"
          title="Netzwerk-Tools"
          name="footer.ho.tools"
          class="sitemap__link">
            Netzwerk-Tools
          </a>
        </li>
        <li class="heisetopnavi_spiele">
          <a href="//spiele.heise.de/"
          title="Spielen bei Heise"
          name="footer.ho.spiele"
          class="sitemap__link">
            Spielen bei Heise
          </a>
        </li>

        <li>
          <a href="/produkte/"
           title="heise Produkte"
           name="footer.ho.produkte"
           class="sitemap__link">heise Produkte</a>
        </li>
        <li>
           <a href="https://business-services.heise.de/"
            title="heise Business"
            name="footer.ho.business"
            class="sitemap__link">heise Business</a>
        </li>
        <li>
          <a href="/loseblattwerke/"
            title="Loseblattwerke"
            name="footer.ho.loseblattwerke"
            class="sitemap__link">Loseblattwerke</a>
        </li>
        <li>
          <a href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
            title="heise iMonitor"
            name="footer.ho.loseblattwerke"
            class="sitemap__link">iMonitor</a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-nav__medien-trigger"
  target="main-nav__medien-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-nav__medien-trigger"
    has-indicator>
      Heise Medien
    </header>

    <nav
    id="main-nav__medien-target"
    class="sitemap__content"
    >

      <ul class="sitemap__list">
        <li class="heisetopnavi_shop">
          <a href="https://shop.heise.de/"
          title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
          name="footer.ho.shop"
          class="sitemap__link">
            heise shop
          </a>
        </li>
        <li class="heisetopnavi_select">
          <a href="/select/"
          title="Heise Select"
          name="footer.ho.select"
          class="sitemap__link">
            heise Select
          </a>
        </li>
        <li class="heisetopnavi_kio">
          <a href="https://shop.heise.de/artikel-archiv/"
          title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte"
          name="footer.ho.artikel-archiv"
          class="sitemap__link">
            Artikel-Archiv
          </a>
        </li>
        <li class="heisetopnavi_abo">
          <a href="https://shop.heise.de/abo"
          title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i"
          name="footer.ho.abo"
          class="sitemap__link">
            Zeitschriften-Abo
          </a>
        </li>
        <li class="heisetopnavi_eve">
          <a href="/events/"
          title="heise Events – Konferenzen, Seminare, Workshops"
          name="footer.ho.events"
          class="sitemap__link">
            Veranstaltungen
          </a>
        </li>
        <li class="heisetopnavi_hmg">
          <a href="https://heise-gruppe.de/-1812545"
          title="Arbeiten bei heise – Heise als Arbeitgeber"
          name="footer.ho.hmg"
          class="sitemap__link">
            Arbeiten bei Heise
          </a>
        </li>
        <li class="heisetopnavi_media">
          <a href="/mediadaten/"
          title="Mediadaten Heise Medien"
          name="footer.ho.mediadaten"
          class="sitemap__link">
            Mediadaten
          </a>
        </li>
        <li class="heisetopnavi_media">
          <a href="/video/"
          title="Mediadaten Heise Medien"
          name="footer.ho.video"
          class="sitemap__link">
            heise Video
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>
</section>


    </div>
  </a-collapse>

  
    
    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/" title="heise online">
                    <span itemprop="name">heise online</span>
                </a>
                <meta itemprop="position" content="1">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/" title="News">
                    <span itemprop="name">News</span>
                </a>
                <meta itemprop="position" content="2">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/2018/04" title="04/2018">
                    <span itemprop="name">04/2018</span>
                </a>
                <meta itemprop="position" content="3">
            </li>
                <li class="active">
                    <h1 class="breadcrumb-headline inline">
                        Dubai will smarte Kfz-Kennzeichen testen
                    </h1>
                </li>
    </ol>

  
</header>


        <div id="mitte">
          

          

<div id="mitte_links">

  <div id="mitte_news">
    <article
      class="akwa-article"
      id="meldung"
      itemscope
      itemtype="http://schema.org/CreativeWork"
      data-article-type="meldung"
    >
      

      <!-- RSPEAK_START -->
      
<header class="article-header">

  
  



  
    <h2 class="article__heading" itemprop="headline">
  

      Dubai will smarte Kfz-Kennzeichen testen

      

      

      </h2>
    

  <!-- RSPEAK_STOP -->

    <div class="publish-info">
        <time class="publish-info__date" datetime="2018-04-11T10:33:00" itemprop="datePublished">
            11.04.2018&emsp;10:33 Uhr
        </time>
        <span class="publish-info__author" itemprop="author">Andreas Wilkens</span>
        <div class="readspeaker-link">
          <a href="/newsticker/meldung/Dubai-will-smarte-Kfz-Kennzeichen-testen-4016538.html?view=audio" title="Meldung vorlesen und MP3-Download">vorlesen</a>
        </div>

    </div>

</header>

      <div class="article-content">
          
    
    <!-- RSPEAK_STOP -->
    <figure class="aufmacherbild">
            
            <img src="https://heise.cloudimg.io/width/700/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/imgs/18/2/4/0/3/8/3/7/dubai-2a970e7e5a5c00bf.jpeg"
              alt="Dubai will smarte Kfz-Kennzeichen testen"
            >
        
            <figcaption class="akwa-caption">
                
                <p class="caption akwa-caption__text">Sultan Al Marzouqi, Chef von Dubais Verkehrsbehörde.</p>
                
                
                <p class="source akwa-caption__source">(Bild:&nbsp;rta.ae)</p>
                
            </figcaption>
        
    </figure>
    <!-- RSPEAK_START -->



        





            <p class="article-content__lead">
             Dubai will Autokennzeichen an das Internet der Dinge anschließen. Die Technik soll ab Mai in dem Emirat erprobt werden.
            </p>

        

        <p>Dubai will ab Mai smarte Kfz-Kennzeichen testen. Statt der bisherigen metallenen Schilder sollen "digitale Bildschirme" an Autos angebracht werden, die GPS-Technik enthalten sollen und zudem mit der IoT-Plattform Tag2Connect der Verkehrsbehörde des Emirats vernetzt sind. So soll jederzeit nachvollziehbar sein, wo sich das betreffende Auto befindet. Im Fall eines Unfalls soll das Kennzeichen automatisch Polizei und Rettungskräfte benachrichtigen und auch Alarm schlagen, wenn das Auto gestohlen wird.</p>

  <script async src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js"></script>
  <div class="apester-media" data-context="true" data-fallback="true" data-tags="" data-token="5a659b370b0e0c0001667550"></div>
<p>Die ständig vernetzten Autos sollen der Verkehrsbehörde in Echtzeit ein Lagebild der Straßen Dubais vermitteln und auch untereinander kommunizieren können. Das System werde auch helfen, das Verhalten der der Verkehrsteilnehmer zu erforschen, erläutert Sultan Al Marzouqi, Chef von Dubais Verkehrsbehörde, <a href="http://gulfnews.com/news/uae/transport/accident-in-dubai-your-smart-number-plate-will-soon-alert-police-ambulance-1.2202433" target="_blank" rel="external">laut <em>Gulf News</em></a>. Das Pilotprojekt beginnt Anfang Mai und endet voraussichtlich mit diesem Jahres. Dann soll feststehen, welche Probleme mit dem System in dem Wüstenklima haben könnte und was es kostet.</p>
<h3 class="subheading" id="nav_transparenter__1">Transparenter Werdegang</h3><p>Das smarte Kennzeichen ist mit einem Datenbankkonto des Autobesitzers verknüpft. So könnten Gebühren oder Strafen automatisch abgebucht werden. Auch soll mit Hilfe von Tag2Connect, für das Blockchain-Technik eingesetzt wird, der Werdegang eines Fahrzeugs von der Produktion bis hin zur Verschrottung nachvollziehbar sein. Ein potenzieller Käufer eines Gebrauchtwagens könnte dann wissen, ob ein Wagen bereits einen Unfall hatte oder welche Reparaturen nötig waren.</p>
<p>Diese Projekte sind nicht die ersten, die Dubai zu einer "Smart City" machen sollen. Dort sollen <a href="/meldung/Polizeiroboter-soll-in-Dubai-Streife-fahren-3759813.html">Polizeiroboter Streife fahren</a>, auch <a href="/meldung/Polizei-von-Dubai-testet-Hoverbike-3862316.html">testet die Polizei Hoverbikes</a>, <a href="/meldung/Volocopter-Lufttaxi-hebt-erstmals-in-Dubai-ab-3841852.html">Lufttaxen sollen den Verkehr entlasten</a> und autonome Kleinbusse Personen transportieren. Die im Februar auf dem World Government Summit vorgestellten Fahrzeuge sollen noch in diesem Jahr auf öffentlichen Straßen getestet werden.<!-- AUTHOR-DATA-MARKER-BEGIN -->



<!-- RSPEAK_STOP -->
<span class="ISI_IGNORE">(<a href="mailto:anw@ct.de" title="Andreas Wilkens">anw</a>)</span>
<br class="clear" />
<!-- RSPEAK_START -->
<!-- AUTHOR-DATA-MARKER-END -->
</p>

      </div>

      <!-- RSPEAK_STOP -->
      
<footer class="beitragsfooter">

  

  

    





 

      <a href="/forum/heise-online/News-Kommentare/Dubai-will-smarte-Kfz-Kennzeichen-testen/forum-400816/comment/" class="kommentare_lesen_link">Kommentare lesen (54
      
          Beitr&auml;ge)
      
  </a>
  







    <nav class="button_zur_startseite">
      <a class="btn btn-primary" title="zur Startseite von heise online" href="/" name="meldung.newsticker.bottom.zurstartseite">
        zur Startseite
      </a>
    </nav>

  
    <p class="beitragsfooter_themen_foren">
        Forum bei heise Autos:
        <a href="/forum/Autos/Autos-allgemein/forum-13989/comment/" title="Zum Themenforum Autos allgemein">Autos allgemein
        </a>
    </p>

  <div data-backend-url="/shariff-backend/" class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/newsticker/meldung/Dubai-will-smarte-Kfz-Kennzeichen-testen-4016538.html?view=mail"></div>

  
    <a href="https://heise.de/-4016538" class="beitragsfooter_permalink">https://heise.de/-4016538</a>


  
     <a href="/newsticker/meldung/Dubai-will-smarte-Kfz-Kennzeichen-testen-4016538.html?view=print" rel="nofollow" class="beitragsfooter_printversion">Drucken</a>

    <nav class="beitragsfooter-themenseiten">
    </nav>
</footer>


    </article>

    
      

    



  </div>

</div>


    
    <div id="mitte_rechts">


    <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<div  class="bcadv ISI_IGNORE bcadv_oben"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id="div-gpt-ad-4">
    
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-4");
      });
    </script>
  </div>
</div>
<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all--><!-- RSPEAK_STOP -->

        
            

    



<aside class="recommendations ho teaser-list show-channel " >
    <header class="akwa-container__header">
          <h2 class="akwa-container__heading">
            Ähnliche Artikel
          </h2>
    </header>
    <nav class="recommendations__nav">
          
          <div class="recommendation from-autos  has-comment " data-sourcechannel="autos">
              <a href="/autos/artikel/Toedlicher-Unfall-mit-autonom-fahrendem-Auto-3998932.html" name="meldung.ho.recom.artikel_thema.c3998932" title="Tödlicher Unfall mit autonom fahrendem Auto">
                  
                     <header class="recommendation__title">Tödlicher Unfall mit autonom fahrendem Auto</header>
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/autos/imgs/14/2/3/9/1/8/4/6/201684_Uber_startet_Pilotprogramm_mit_selbstfahrenden_Volvo_XC90_in_San_Francisco-99b4c767499338c7.jpeg)">
                         <img src="https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/autos/imgs/14/2/3/9/1/8/4/6/201684_Uber_startet_Pilotprogramm_mit_selbstfahrenden_Volvo_XC90_in_San_Francisco-99b4c767499338c7.jpeg" alt="Volvo XC90 Uber"/>
                       </div>
                       
                       <figcaption>
                        
                         <p>
                             Erstmals ist ein Mensch bei einem Unfall mit einem autonom fahrenden Auto ums Leben gekommen. Ein Auto des Fahrdienst-Vermittlers Uber erfasste eine…
                         </p>

                         <time data-comment-count="38" datetime="2018-03-20T06:52:00Z">
                             
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-autos  has-comment " data-sourcechannel="autos">
              <a href="/autos/artikel/Daimler-Platooning-heute-wichtiger-als-Roboter-Lkw-3963081.html" name="meldung.ho.recom.artikel_thema.c3963081" title="Daimler: Platooning heute wichtiger als Roboter-Lkw">
                  
                     <header class="recommendation__title">Daimler: Platooning heute wichtiger als Roboter-Lkw</header>
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/autos/imgs/14/2/3/6/6/8/9/9/MAN_Urban_Gruene_Welle_Assistent_2-d8ebf35debb03022-fb3979465d5465a9.jpeg)">
                         <img src="https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/autos/imgs/14/2/3/6/6/8/9/9/MAN_Urban_Gruene_Welle_Assistent_2-d8ebf35debb03022-fb3979465d5465a9.jpeg" alt="Lkw-Platooning"/>
                       </div>
                       
                       <figcaption>
                        
                         <p>
                             Der Lkw-Weltmarktführer Daimler rechnet in den kommenden Jahren nicht mit einem großen Durchbruch von selbstfahrenden Lastwagen. Derzeit investiere…
                         </p>

                         <time data-comment-count="7" datetime="2018-02-08T10:14:00Z">
                             
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-autos  has-comment " data-sourcechannel="autos">
              <a href="/autos/artikel/Uber-stoppt-Tests-autonomer-Taxis-3664859.html" name="meldung.ho.recom.artikel_thema.c3664859" title="Uber stoppt Tests autonomer Taxis">
                  
                     <header class="recommendation__title">Uber stoppt Tests autonomer Taxis</header>
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/autos/imgs/14/2/1/6/9/1/0/6/01-f69a608728503355.jpeg)">
                         <img src="https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/autos/imgs/14/2/1/6/9/1/0/6/01-f69a608728503355.jpeg" alt=""/>
                       </div>
                       
                       <figcaption>
                        
                         <p>
                             Uber hat seine selbstfahrenden Test-Autos vorsichtshalber von der Straße genommen, nachdem eines der Fahrzeuge in einen Unfall verwickelt war.
                         </p>

                         <time data-comment-count="2" datetime="2017-03-27T05:44:00Z">
                             
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
    </nav>

</aside>


        

        

        
            
            
            
            
    <aside class="teaser_adliste akwa-ad-container akwa-ad-container__microsite-list hoteaser">
        <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
        <ul class="microsites"
            
                
                    data-teaser-tracking-name="microsites"
                
                    data-teaser-tracking-rank="4016538: Dubai will smarte Kfz-Kennzeichen testen"
                
                    data-teaser-tracking-content="ad-microsites"
                
                    data-teaser-tracking-id="microsites: 4016538: Dubai will smarte Kfz-Kennzeichen testen"
                
            
        >
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4594588965&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Ford Gewerbewochen - jetzt beim Neukauf sparen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4574033196&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Office 365 und Endgeräte aus der Cloud schützen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4542263477&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Arbeitgeber Bewerbungen: Heise Karriere-Netzwerk</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4620337340&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">DSGVO: Was nach dem 25. Mai noch zu tun ist</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4621966269&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Special: DSGVO Ratgeber</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4617500792&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Interessante Jobangebote - IT-Jobtag in Leipzig!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4617500363&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Arbeitsplatz gesucht? Der IT-Jobtag in Düsseldorf!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4490923621&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">5 IT-Trends, die Sie auf dem Schirm haben sollten</a></li>
        </ul>
    </aside>

        

        <div class="teaser_abdeckung"></div>
        

</div>





    



<aside class="recommendations ho list-view show-channel wide" >
    <header class="akwa-container__header">
          <h2 class="akwa-container__heading">
            Weitere News zum Thema
          </h2>
    </header>
    <nav class="recommendations__nav">
          
          <div class="recommendation from-ho has-gallery has-video  has-comment " data-sourcechannel="ho">
              <a href="/newsticker/meldung/Polizeiroboter-soll-in-Dubai-Streife-fahren-3759813.html" name="meldung.ho.recom.meldung_thema.c3759813" title="Polizeiroboter soll in Dubai Streife fahren">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/imgs/18/2/2/3/1/7/4/2/Ground-Aerial-Collaborative-System-Collaboration-1-1920x1281-4379de3092867fda.jpeg)">
                         <img src="https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/imgs/18/2/2/3/1/7/4/2/Ground-Aerial-Collaborative-System-Collaboration-1-1920x1281-4379de3092867fda.jpeg" alt="Polizeiroboter soll in Dubai Streife fahren"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">Polizeiroboter soll in Dubai Streife fahren</header>
                         
                         <p>
                             Dubai will eine &quot;Smart City&quot; sein. Dazu gehört nun auch, Sicherheitsroboter auf ihren Straßen patrouillieren zu lassen.
                         </p>

                         <time data-comment-count="34" datetime="2017-06-30T08:50:00Z">
                             30. Juni 2017, 10:50 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
              <a href="/newsticker/meldung/Polizei-zum-ersten-Todesfall-mit-autonomem-Auto-Unfall-war-schwer-zu-verhindern-3999229.html" name="meldung.ho.recom.meldung_thema.c3999229" title="Polizei zum ersten Todesfall mit autonomem Auto: Unfall war schwer zu verhindern">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/imgs/18/2/3/9/2/0/5/7/uber-92e4729aa8987326.jpeg)">
                         <img src="https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/imgs/18/2/3/9/2/0/5/7/uber-92e4729aa8987326.jpeg" alt="Polizei zum ersten Todesfall mit autonomem Auto: Unfall war schwer zu verhindern"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">Polizei zum ersten Todesfall mit autonomem Auto: Unfall war schwer zu verhindern</header>
                         
                         <p>
                             Ein Roboterwagen von Uber hat in den USA eine Fußgängerin getötet. Da dieser Unfall den Weg der Autobranche zu selbstfahrenden Autos stark…
                         </p>

                         <time data-comment-count="1290" datetime="2018-03-20T10:58:00Z">
                             20. März 2018, 11:58 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
              <a href="/newsticker/meldung/US-Regierung-legt-Plan-fuer-verbindliche-Auto-zu-Auto-Kommunikation-auf-Eis-3877728.html" name="meldung.ho.recom.meldung_thema.c3877728" title="US-Regierung legt Plan für verbindliche Auto-zu-Auto-Kommunikation auf Eis">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/imgs/18/2/3/0/9/3/2/9/urn-newsml-dpa-com-20090101-161104-99-64329_large_4_3-fd07fa236c57bdbe.jpeg)">
                         <img src="https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/imgs/18/2/3/0/9/3/2/9/urn-newsml-dpa-com-20090101-161104-99-64329_large_4_3-fd07fa236c57bdbe.jpeg" alt="Autobahn A14"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">US-Regierung legt Plan für verbindliche Auto-zu-Auto-Kommunikation auf Eis</header>
                         
                         <p>
                             Unter Obama wollte das US-Verkehrsministerium eine Pflicht durchsetzen, wonach Kfz über ein Funkmodul Daten untereinander hätten austauschen sollen.
                         </p>

                         <time data-comment-count="33" datetime="2017-11-02T15:43:00Z">
                             02. November 2017, 16:43 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
              <a href="/newsticker/meldung/Kalifornien-erlaubt-komplett-selbstfahrende-Autos-3979568.html" name="meldung.ho.recom.meldung_thema.c3979568" title="Kalifornien erlaubt komplett selbstfahrende Autos">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/imgs/18/2/3/7/8/7/4/2/generalmotors-81e197371b15bf72-168b49a241e544ac.png)">
                         <img src="https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/imgs/18/2/3/7/8/7/4/2/generalmotors-81e197371b15bf72-168b49a241e544ac.png" alt="Kalifornien erlaubt komplett selbstfahrende Autos"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">Kalifornien erlaubt komplett selbstfahrende Autos</header>
                         
                         <p>
                             Waymo und Co. können zufrieden sein, denn ab April können sie in ihrem Heimat-Bundesstaat in autonomen Autos wie gewünscht auf Lenkrad und Pedale…
                         </p>

                         <time data-comment-count="80" datetime="2018-02-27T09:36:00Z">
                             27. Februar 2018, 10:36 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
    </nav>

</aside>


<aside class="recommendations ho two-columns show-channel wide"  data-equal-max=".equal" >
    <header class="akwa-container__header">
          <h2 class="akwa-container__heading">
            Themen im Trend
          </h2>
    </header>
    <nav class="recommendations__nav">
          
          <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
              <a href="/newsticker/meldung/Elektro-Rennwagen-Mercedes-Benz-und-Porsche-offiziell-in-die-Formel-E-aufgenommen-4016590.html" name="meldung.ho.recom.trending_pi.c4016590" title="Elektro-Rennwagen: Mercedes-Benz und Porsche offiziell in die Formel E aufgenommen">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/imgs/18/2/4/0/3/8/8/3/lr_j6i2031-492bf4ffdf01e729.jpeg)">
                         <img src="https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/imgs/18/2/4/0/3/8/8/3/lr_j6i2031-492bf4ffdf01e729.jpeg" alt="Elektro-Rennwagen: Mercedes-Benz und Porsche offizielle die Formel E aufgenommen"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">Elektro-Rennwagen: Mercedes-Benz und Porsche offiziell in die Formel E aufgenommen</header>
                         
                         <p>
                             In der Saison 2019/2020 dürfen die beiden deutschen Autohersteller mit ihren Elektrorennwagen an der Formel E teilnehmen, gab die FIA bekannt.
                         </p>

                         <time data-comment-count="3" datetime="2018-04-11T09:26:00Z">
                             11. April 2018, 11:26 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-developer  has-comment " data-sourcechannel="developer">
              <a href="/developer/meldung/GitHub-feiert-Zehn-Jahre-Projekt-Hosting-Plattform-4015951.html" name="meldung.ho.recom.trending_pi.c4015951" title="GitHub feiert: Zehn Jahre Projekt-Hosting-Plattform">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/imgs/18/2/4/0/3/4/9/0/GitHub-10-Jahre-4a0976a2997d0a5b.png)">
                         <img src="https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/imgs/18/2/4/0/3/4/9/0/GitHub-10-Jahre-4a0976a2997d0a5b.png" alt="GitHub feiert: Zehn Jahre Projekt-Hosting-Plattform"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">GitHub feiert: Zehn Jahre Projekt-Hosting-Plattform</header>
                         
                         <p>
                             Auf GitHub vereinen sich die verteilte Versionskontrolle Git und Kollaborationswerkzeuge für Entwickler zu einer der inzwischen meistgenutzten…
                         </p>

                         <time data-comment-count="1" datetime="2018-04-11T09:33:00Z">
                             11. April 2018, 11:33 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-autos  has-comment " data-sourcechannel="autos">
              <a href="/autos/artikel/Gekauft-Honda-Zoomer-1580999.html" name="meldung.ho.recom.trending_pi.c1580999" title="Gekauft: Honda Zoomer">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/autos/imgs/14/8/4/3/3/4/9/00.jpg-b6cde7ab7e34b001.jpeg)">
                         <img src="https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/autos/imgs/14/8/4/3/3/4/9/00.jpg-b6cde7ab7e34b001.jpeg" alt=""/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">Gekauft: Honda Zoomer</header>
                         
                         <p>
                             Fahrzeugtester haben eine Menge Vergleichswerte. Man sollte also weniger darauf achten, was sie den ganzen Tag so empfehlen und nicht verpassen, was…
                         </p>

                         <time data-comment-count="32" datetime="2012-05-21T15:54:00Z">
                             
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
              <a href="/newsticker/meldung/Zahlen-bitte-Die-aufmuepfige-137-4013042.html" name="meldung.ho.recom.trending_pi.c4013042" title=" Zahlen, bitte! Die aufmüpfige 137">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/imgs/18/2/4/0/1/8/1/8/zahlenbitte_137-234153486e6cc191.png)">
                         <img src="https://heise.cloudimg.io/width/332/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/imgs/18/2/4/0/1/8/1/8/zahlenbitte_137-234153486e6cc191.png" alt="Zahlen, bitte! Die aufmÃ¼pfige 137"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title"> Zahlen, bitte! Die aufmüpfige 137</header>
                         
                         <p>
                             Wenn man über einem Buch von Pythagoras einschläft, kann einem das schon mal Albträume bescheren. Aber warum tanzt Professor Squarepunt ausgerechnet…
                         </p>

                         <time data-comment-count="24" datetime="2018-04-10T11:37:00Z">
                             10. April 2018, 13:37 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
    </nav>

</aside>




          

          
        </div>

        
          



































    



    
    
        <div class="buehnenteaser clearfix">
            
                
                
                    
  


  



  <aside class="stage teaser-grid teaser-grid--outer-gutter teaser-grid--h-gutter teaser-grid--4 channel_ho" aria-role="complementary">
    <header class="a-teaser-header a-teaser-header--channel">
  <a href="/" class="a-teaser-header__head" name="ho.buehne.channel_ho.cat_link">
    <h2 class="a-teaser-header__heading">
      <span class="a-teaser-header__logo a-teaser-header__logo--ho">
          heise online
      </span>
        <span class="a-teaser-header__slug">
          Top-News der Redaktion von heise online
        </span>
    </h2>
      <nav class="a-teaser-header__more">
        <span class="a-teaser-header__more-text">
          Zur heise online Startseite
        </span>
        <span class="a-teaser-header__more-icon"></span>
      </nav>
  </a>
</header>

      <div class="channelteaser"
      >
          



  
<article class="a-article-teaser
                ">

  

  <a href="/meldung/Facebook-Anhoerung-im-US-Senat-Zuckerberg-zeigt-sich-reuig-weicht-konkreten-Fragen-aus-4016009.html"
     title="Zuckerberg zeigt sich reuig, weicht konkreten Fragen aus"
     class="a-article-teaser__link"
     name="meldung.ho.buehne.channel_ho.1"
  >

    <figure class="a-article-teaser__image-container ">
      
  <a-img width="800"
          height="450"
          src="/imgs/09/2/4/0/3/8/5/1/urn-newsml-dpa-com-20090101-180327-99-653551_large_4_3-91b64d433a94ec75.jpeg"
          alt="Mark Zuckerberg">
  </a-img>

  <noscript>
    <img
      src="https://heise.cloudimg.io/width/246/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/imgs/09/2/4/0/3/8/5/1/urn-newsml-dpa-com-20090101-180327-99-653551_large_4_3-91b64d433a94ec75.jpeg"
        srcset="https://heise.cloudimg.io/width/492/q60.png-lossy-60.webp-lossy-60.foil1/_www-heise-de_/imgs/09/2/4/0/3/8/5/1/urn-newsml-dpa-com-20090101-180327-99-653551_large_4_3-91b64d433a94ec75.jpeg 2x"
      alt="Mark Zuckerberg"
      class="akwa-article-teaser__image"
    >
  </noscript>

    </figure>

  <div class="a-article-teaser__content-container">
    <header>
      <h1 class="a-article-teaser__title a-article-teaser__title--smaller">
        
          <span class="a-article-teaser__kicker ">
            Facebook-Anhörung im US-Senat
          </span>
        
          <span class="a-article-teaser__title-text">
            Zuckerberg zeigt sich reuig, weicht konkreten Fragen aus
          </span>
      </h1>
    </header>

    
    <p class="a-article-teaser__synopsis ">Viel Asche streute sich Mark Zuckerberg bei einer Anhörung im US-Senat aufs Haupt. Und er kündigte an, Facebook-Postings bald mit…
    </p>

    

    













  
  


  </div>

  </a>



</article>



      </div>
      <div class="channelteaser"
      >
          



  
<article class="a-article-teaser
                ">

  

  <a href="/meldung/Verimi-Datenschutzfreundliche-europaeische-Identitaets-Plattform-startet-4014011.html"
     title="Europäische Identitäts-Plattform Verimi startet "
     class="a-article-teaser__link"
     name="meldung.ho.buehne.channel_ho.2"
  >

    <figure class="a-article-teaser__image-container a-u-show-from-tablet">
      
  <a-img width="7360"
          height="4135"
          src="/imgs/09/2/4/0/3/8/5/1/Set_8_MN__771_dchen_im_Cafae__DSC5349_dashboard-min-e6a402968f72c20c.jpeg"
          alt="Verimi: Datenschutzfreundliche europäische Identitäts-Plattform startet">
  </a-img>

  <noscript>
    <img
      src="https://heise.cloudimg.io/width/246/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/imgs/09/2/4/0/3/8/5/1/Set_8_MN__771_dchen_im_Cafae__DSC5349_dashboard-min-e6a402968f72c20c.jpeg"
        srcset="https://heise.cloudimg.io/width/492/q60.png-lossy-60.webp-lossy-60.foil1/_www-heise-de_/imgs/09/2/4/0/3/8/5/1/Set_8_MN__771_dchen_im_Cafae__DSC5349_dashboard-min-e6a402968f72c20c.jpeg 2x"
      alt="Verimi: Datenschutzfreundliche europäische Identitäts-Plattform startet"
      class="akwa-article-teaser__image"
    >
  </noscript>

    </figure>

  <div class="a-article-teaser__content-container">
    <header>
      <h1 class="a-article-teaser__title a-article-teaser__title--smaller">
        
          <span class="a-article-teaser__kicker a-u-show-from-tablet">
            Datenschutzfreundlich
          </span>
        
          <span class="a-article-teaser__title-text">
            Europäische Identitäts-Plattform Verimi startet 
          </span>
      </h1>
    </header>

    
    <p class="a-article-teaser__synopsis a-u-show-from-tablet">Hinter der Daten- und Identitätsplattform Verimi stehen zahlreiche deutsche Großunternehmen, die datenhungrigen US-Riesen eine…
    </p>

    

    













  
  


  </div>

  </a>



</article>



      </div>
      <div class="channelteaser"
      >
          



  
<article class="a-article-teaser
                ">

  

  <a href="/meldung/Erpressungstrojaner-verschluesselt-Daten-bis-das-Opfer-PUBG-spielt-4014246.html"
     title="Daten verschlüsselt, bis das Opfer PUBG spielt"
     class="a-article-teaser__link"
     name="meldung.ho.buehne.channel_ho.3"
  >

    <figure class="a-article-teaser__image-container a-u-show-from-tablet">
      
  <a-img width="1252"
          height="704"
          src="/imgs/09/2/4/0/3/8/5/1/pubg-bullis-18a6fab9f2907b39.jpeg"
          alt="Erpressungstrojaner verschlüsselt Daten, bis man PUBG spielt">
  </a-img>

  <noscript>
    <img
      src="https://heise.cloudimg.io/width/246/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/imgs/09/2/4/0/3/8/5/1/pubg-bullis-18a6fab9f2907b39.jpeg"
        srcset="https://heise.cloudimg.io/width/492/q60.png-lossy-60.webp-lossy-60.foil1/_www-heise-de_/imgs/09/2/4/0/3/8/5/1/pubg-bullis-18a6fab9f2907b39.jpeg 2x"
      alt="Erpressungstrojaner verschlüsselt Daten, bis man PUBG spielt"
      class="akwa-article-teaser__image"
    >
  </noscript>

    </figure>

  <div class="a-article-teaser__content-container">
    <header>
      <h1 class="a-article-teaser__title a-article-teaser__title--smaller">
        
          <span class="a-article-teaser__kicker a-u-show-from-tablet">
            Erpressungstrojaner 
          </span>
        
          <span class="a-article-teaser__title-text">
            Daten verschlüsselt, bis das Opfer PUBG spielt
          </span>
      </h1>
    </header>

    
    <p class="a-article-teaser__synopsis a-u-show-from-tablet">Normalerweise verlangt Ransomware Geld, meist Bitcoin. Die neueste Malware will allerdings nur, dass der Betroffene dem…
    </p>

    

    













  
  


  </div>

  </a>



</article>



      </div>
      <div class="channelteaser"
      >
          



  
<article class="a-article-teaser
                ">

  

  <a href="/meldung/Test-Microsofts-All-in-One-PC-Surface-Studio-mit-28-Touchscreen-4010867.html"
     title="Microsofts All-in-One-PC Surface Studio mit 28&quot; Touchscreen"
     class="a-article-teaser__link"
     name="meldung.ho.buehne.channel_ho.4"
  >

    <figure class="a-article-teaser__image-container a-u-show-from-tablet">
      
  <a-img width="1195"
          height="672"
          src="/imgs/09/2/4/0/3/8/5/1/mssurfacestudio-0a367d956a80c456.png"
          alt="Test: Microsofts High-End-Design-PC Surface Studio">
  </a-img>

  <noscript>
    <img
      src="https://heise.cloudimg.io/width/246/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/imgs/09/2/4/0/3/8/5/1/mssurfacestudio-0a367d956a80c456.png"
        srcset="https://heise.cloudimg.io/width/492/q60.png-lossy-60.webp-lossy-60.foil1/_www-heise-de_/imgs/09/2/4/0/3/8/5/1/mssurfacestudio-0a367d956a80c456.png 2x"
      alt="Test: Microsofts High-End-Design-PC Surface Studio"
      class="akwa-article-teaser__image"
    >
  </noscript>

    </figure>

  <div class="a-article-teaser__content-container">
    <header>
      <h1 class="a-article-teaser__title a-article-teaser__title--smaller">
        
          <span class="a-article-teaser__kicker a-u-show-from-tablet">
            Test
          </span>
        
          <span class="a-article-teaser__title-text">
            Microsofts All-in-One-PC Surface Studio mit 28&quot; Touchscreen
          </span>
      </h1>
    </header>

    
    <p class="a-article-teaser__synopsis a-u-show-from-tablet">Mit seinem Surface Studio beweist Microsoft ein geschicktes Händchen beim Hardware-Design und kombiniert viele Ideen, die bei der…
    </p>

    

    













  
  


  </div>

  </a>



</article>



      </div>
  </aside>

                
            
        </div>
    

        

        <div class="akwa-ad-container akwa-ad-container--bottom">
            <div id="div-gpt-ad-1">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-1");
      });
    </script>
  </div>

        </div>

        
          <div class="bottom_up">
            <!-- RSPEAK_STOP -->
            <a href="#container_content" name="ticker.ho.bottom.up">
            <span class="arrow"></span>nach oben</a>
          </div>
        

        <footer class="main-footer">

  <a-collapse
  class="sitemap-group"
  trigger="main-footer__collapse-trigger"
  target="main-footer__collapse-target"
  has-indicator
  >

    <header
    class="main-footer__collapse-toggle"
    id="main-footer__collapse-trigger"
    >
      Alle Angebote
    </header>

      <div
      id="main-footer__collapse-target"
      class="main-footer__content"
      >

        

        <section class="main-footer__sitemap">
  <a-collapse
  class="sitemap-group"
  trigger="main-footer__itnews-trigger"
  target="main-footer__itnews-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-footer__itnews-trigger"
    >
      IT-News
    </header>

    <nav
    id="main-footer__itnews-target"
    class="sitemap__content"
    >
      <ul class="sitemap__list">
        <li class="sitemap__item">
          <a href="/newsticker/"
          title="heise Developer – Informationen für Entwickler"
          name="footer.ho.newsticker"
          class="sitemap__link">
            Newsticker
          </a>
        </li>
        <li class="sitemap__item">
          <a href="/developer/"
          title="heise Developer – Informationen für Entwickler"
          name="footer.ho.developer"
          class="sitemap__link">
            heise Developer
          </a>
        </li>
        <li class="sitemap__item">
          <a href="https://www.heise.de/thema/Netze"
          title="Themenseite Netze"
          name="footer.ho.netze"
          class="sitemap__link">
            heise Netze
          </a>
        </li>
        <li class="sitemap__item">
          <a href="https://www.heise.de/thema/Linux-und-Open-Source"
          title="Themenseite Linux und Open Source"
          name="footer.ho.open"
          class="sitemap__link">
            heise Open Source
          </a>
        </li>
        <li class="sitemap__item">
          <a href="/security/"
          title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
          name="footer.ho.security"
          class="sitemap__link">
            heise Security
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-footer__magazine-trigger"
  target="main-footer__magazine-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-footer__magazine-trigger"
    has-indicator>
      Magazine
    </header>

    <nav
    id="main-footer__magazine-target"
    class="sitemap__content"
    >
      <ul class="sitemap__list">
        <li class="heisetopnavi_ct">
          <a href="/ct/"
          title="c't – Magazin für Computertechnik"
          name="footer.ho.ct"
          class="sitemap__link">
            c't
          </a>
        </li>
        <li class="heisetopnavi_ix">
          <a href="/ix/"
          title="iX – Magazin für professionelle Informationstechnik"
          name="footer.ho.ix"
          class="sitemap__link">
            iX
          </a>
        </li>
        <li class="heisetopnavi_tr">
          <a href="/tr/"
          title="Technology Review – Das M.I.T.-Magazin für Innovation"
          name="footer.ho.tr"
          class="sitemap__link">
            Technology Review
          </a>
        </li>
        <li class="heisetopnavi_df">
          <a href="/foto/"
          title="c't Fotografie"
          name="footer.ho.ct-fotografie"
          class="sitemap__link">
            c't Fotografie
          </a>
        </li>
        <li class="heisetopnavi_mac">
          <a href="/mac-and-i/"
          title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
          name="footer.ho.mac-and-i"
          class="sitemap__link">
            Mac &amp; i
          </a>
        </li>
        <li class="heisetopnavi_hh">
          <a href="/make/"
          title="Make – Kreativ mit Technik"
          name="footer.ho.make"
          class="sitemap__link">
            Make
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-footer__onlinemagazine-trigger"
  target="main-footer__onlinemagazine-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-footer__onlinemagazine-trigger"
    has-indicator>
      Online-Magazine
    </header>

    <nav
    id="main-footer__onlinemagazine-target"
    class="sitemap__content"
    >

      <ul class="sitemap__list">
        <li class="heisetopnavi_tp">
          <a href="/tp/"
          title="Telepolis"
          name="footer.ho.tp"
          class="sitemap__link">
            Telepolis
          </a>
        </li>
        <li class="heisetopnavi_aut">
          <a href="/autos/"
          title="heise Autos – News, Tests, Technik, Service rund ums Auto"
          name="footer.ho.autos"
          class="sitemap__link">
            heise Autos
          </a>
        </li>
        <li class="heisetopnavi_tech">
          <a href="//www.techstage.de/"
          title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
          name="footer.ho.techstage"
          class="sitemap__link">
            TechStage
          </a>
        </li>
        <li class="heisetopnavi_tipps-tricks">
          <a href="/tipps-tricks/"
          title="tipps+tricks"
          name="footer.ho.tipps-tricks"
          class="sitemap__link">
            tipps+tricks
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-footer__services-trigger"
  target="main-footer__services-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-footer__services-trigger"
    has-indicator>
      Services
    </header>

    <nav
    id="main-footer__services-target"
    class="sitemap__content"
    >
      <ul class="sitemap__list">
        <li class="heisetopnavi_swv">
          <a href="/download/"
          title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android"
          name="footer.ho.download"
          class="sitemap__link">
            heise Download
          </a>
        </li>
        <li class="heisetopnavi_pvg">
          <a href="/preisvergleich/"
          title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
          name="footer.ho.produkte"
          class="sitemap__link">
            Preisvergleich
          </a>
        </li>
        <li class="heisetopnavi_hbs">
          <a href="https://business-services.heise.de/"
          title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
          name="footer.ho.whitepapers"
          class="sitemap__link">
            Whitepapers
          </a>
        </li>
        <li class="heisetopnavi_hbs">
          <a href="https://business-services.heise.de/"
          title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
          name="footer.ho.webcasts"
          class="sitemap__link">
            Webcasts
          </a>
        </li>
        <li class="heisetopnavi_job">
          <a href="/jobs/"
          title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
          name="footer.ho.jobs"
          class="sitemap__link">
            Stellenmarkt
          </a>
        </li>
        <li class="heisetopnavi_gutscheine">
          <a href="https://gutscheine.heise.de/"
          title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen"
          name="footer.ho.gutscheine"
          class="sitemap__link">
            Gutscheine
          </a>
        </li>
        <li class="heisetopnavi_itm">
          <a href="/itmarkt/"
          title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
          name="footer.ho.itmarkt"
          class="sitemap__link">
            IT-Markt
          </a>
        </li>
        <li class="heisetopnavi_tarifr">
          <a href="/tarifrechner/"
          title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas"
          name="footer.ho.tarifrechner"
          class="sitemap__link">
            Tarifrechner
          </a>
        </li>
        <li class="heisetopnavi_tools">
          <a href="/tools/"
          title="Netzwerk-Tools"
          name="footer.ho.tools"
          class="sitemap__link">
            Netzwerk-Tools
          </a>
        </li>
        <li class="heisetopnavi_spiele">
          <a href="//spiele.heise.de/"
          title="Spielen bei Heise"
          name="footer.ho.spiele"
          class="sitemap__link">
            Spielen bei Heise
          </a>
        </li>

        <li>
          <a href="/produkte/"
           title="heise Produkte"
           name="footer.ho.produkte"
           class="sitemap__link">heise Produkte</a>
        </li>
        <li>
           <a href="https://business-services.heise.de/"
            title="heise Business"
            name="footer.ho.business"
            class="sitemap__link">heise Business</a>
        </li>
        <li>
          <a href="/loseblattwerke/"
            title="Loseblattwerke"
            name="footer.ho.loseblattwerke"
            class="sitemap__link">Loseblattwerke</a>
        </li>
        <li>
          <a href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
            title="heise iMonitor"
            name="footer.ho.loseblattwerke"
            class="sitemap__link">iMonitor</a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-footer__medien-trigger"
  target="main-footer__medien-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-footer__medien-trigger"
    has-indicator>
      Heise Medien
    </header>

    <nav
    id="main-footer__medien-target"
    class="sitemap__content"
    >

      <ul class="sitemap__list">
        <li class="heisetopnavi_shop">
          <a href="https://shop.heise.de/"
          title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
          name="footer.ho.shop"
          class="sitemap__link">
            heise shop
          </a>
        </li>
        <li class="heisetopnavi_select">
          <a href="/select/"
          title="Heise Select"
          name="footer.ho.select"
          class="sitemap__link">
            heise Select
          </a>
        </li>
        <li class="heisetopnavi_kio">
          <a href="https://shop.heise.de/artikel-archiv/"
          title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte"
          name="footer.ho.artikel-archiv"
          class="sitemap__link">
            Artikel-Archiv
          </a>
        </li>
        <li class="heisetopnavi_abo">
          <a href="https://shop.heise.de/abo"
          title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i"
          name="footer.ho.abo"
          class="sitemap__link">
            Zeitschriften-Abo
          </a>
        </li>
        <li class="heisetopnavi_eve">
          <a href="/events/"
          title="heise Events – Konferenzen, Seminare, Workshops"
          name="footer.ho.events"
          class="sitemap__link">
            Veranstaltungen
          </a>
        </li>
        <li class="heisetopnavi_hmg">
          <a href="https://heise-gruppe.de/-1812545"
          title="Arbeiten bei heise – Heise als Arbeitgeber"
          name="footer.ho.hmg"
          class="sitemap__link">
            Arbeiten bei Heise
          </a>
        </li>
        <li class="heisetopnavi_media">
          <a href="/mediadaten/"
          title="Mediadaten Heise Medien"
          name="footer.ho.mediadaten"
          class="sitemap__link">
            Mediadaten
          </a>
        </li>
        <li class="heisetopnavi_media">
          <a href="/video/"
          title="Mediadaten Heise Medien"
          name="footer.ho.video"
          class="sitemap__link">
            heise Video
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>
</section>


      </div>
  </a-collapse>
  <nav class="footer-imprint">
  <ul class="footer-imprint__list">
    <li role="presentation" class="footer-imprint__item">
      <a href="/Privacy-Policy-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> 
    </li>
    
    <li role="presentation" class="footer-imprint__item">
      <a href="/impressum.html">Impressum</a> 
    </li>
    
    <li role="presentation" class="footer-imprint__item">
      <a href="/kontakt/">Kontakt</a>
    </li>
    
      <li role="presentation" class="footer-imprint__item">
        <span class="footer-imprint__text">
        2403837
        
        </span>
      </li>
  </ul>
  <ul class="footer-imprint__list footer-imprint__list--copyright">
    <li role="presentation" class="footer-imprint__item">
      <a href="http://www.interred.de/" target="_blank">
        Content Management by
        <b>
          Inter<span class="tx_red interred_red">Red</span>
        </b>
      </a>
    </li>
      <li role="presentation" class="footer-imprint__item">
        <a href="https://www.plusline.net/">Hosted by Plus.line</a> 
      </li>
      <li role="presentation" class="footer-imprint__item">
        <a href="https://www.heise-medien.de/">Copyright © 2018 Heise Medien</a> 
      </li>
  </ul>
</nav>

</footer>

      </div>
    </div>

    







<script src="/js/suche/suche.js?68f609da99d5e5f71b68"></script>

<script src="/assets/heise/heise/js/heise.js?592d299e20ae7b46f30c"></script>

    
        <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/newsticker/meldungen/technologie/4016538" width="1" height="1" alt="" /></div>

        

        
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"newstick_tec",
                "sv":"in",
                "co":"%2Fnewsticker%2Fmeldungen%2Ftechnologie%2F4016538"
            }
            
            if ( document.body.dataset.device === "mobile" && typeof document.documentElement.dataset.responsive !== "undefined") {
                iam_data.st = "mobheise";
            }
            iom.c(iam_data);


        </script>

        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='8e7115e263d5495f91ea195e7c73891a';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>
    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
            <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>

                <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "0",             // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId: "www.heise.de.newsticker.meldung.dubai-will-smarte-kfz-kennzeichen-testen-4016538"
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.heise.de";
        wt.contentGroup['2']  = "newsticker";
        wt.contentGroup['3']  = "meldung";
        wt.contentGroup['4']  = "dubai-will-smarte-kfz-kennzeichen-testen-4016538";
        wt.contentGroup['9']  = "dubai-will-smarte-kfz-kennzeichen-testen-4016538";
        wt.contentGroup['10']  = "meldung";
        wt.contentGroup['11']  = "wissen";
        wt.customParameter = {};
        wt.customParameter['1']  = "1/1";
        wt.customParameter['2']  = "dubai;kfz-kennzeichen;smart city;verkehr;verkehrssicherheit;verkehrsueberwachung";
        wt.customParameter['6']  = "dubai;kfz-kennzeichen;smart city;verkehr;verkehrssicherheit;verkehrsueberwachung";
        wt.customParameter['8']  = "2018-04-11T10:33:00";
        wt.customParameter['9']  = "newsticker";
        wt.customParameter['10']  = "newsticker";
        wt.customParameter['15']  = "Andreas Wilkens";
        wt.customParameter['17']  = "undefiniert";
        wt.customParameter['22']  = "wissen";
        wt.customParameter['23']  = "wissen";
        
        
        if (document.getElementsByTagName('body')[0].getAttribute("data-device")) {
            wt.customParameter['17'] = document.getElementsByTagName('body')[0].getAttribute("data-device");
        }
        
        wt.customSessionParameter = {};
        try {
            if (window.heiseLogin) {
                wt.customSessionParameter['1'] =
                    window.heiseLogin.sso_logged_in ? "1" : "0";
                wt.customerId = window.heiseLogin.user_hash;
            }
        } catch(e) { }
        
        
        
        
        wt.heatmapRefpoint = 'container_content';
        wt.sendinfo();
        
        
        wt.executePluginFunction = "wt_teaserTracking";
        window.wt_ttv2 = window.wt_ttv2 || [];
        window.webtrekkTeaserTest = [];
        var allAdWidgets = document.querySelectorAll('.widget-werbung[data-widget-werbung-name]');
        Array.from(allAdWidgets).forEach(function(element) {
          window.wt_ttv2.push({
            selector: element,
            data: {
              name: element.getAttribute('data-widget-werbung-name'),
              rank: element.getAttribute('data-widget-werbung-rank'),
              content: element.getAttribute('data-widget-werbung-content')
            }
          });
        });
        var allTeaser = document.querySelectorAll('[data-teaser-tracking-id]');
        Array.from(allTeaser).forEach(function(element) {
          var teaser = {
            selector: element,
            data: {
              name: element.getAttribute('data-teaser-tracking-name'),
              rank: element.getAttribute('data-teaser-tracking-rank'),
              content: element.getAttribute('data-teaser-tracking-content')
            }
          };
          window.webtrekkTeaserTest.push(teaser);
          window.wt_ttv2.push(teaser)
        });
        
        //-->
        </script>
        <noscript><div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.heise.de.newsticker.meldung.dubai-will-smarte-kfz-kennzeichen-testen-4016538&cg1=www.heise.de&cg10=meldung&cg11=wissen&cg2=newsticker&cg3=meldung&cg4=dubai-will-smarte-kfz-kennzeichen-testen-4016538&cg9=dubai-will-smarte-kfz-kennzeichen-testen-4016538&cp1=1%2F1&cp10=newsticker&cp15=Andreas%20Wilkens&cp17=undefiniert&cp2=dubai%3Bkfz-kennzeichen%3Bsmart%20city%3Bverkehr%3Bverkehrssicherheit%3Bverkehrsueberwachung&cp22=wissen&cp23=wissen&cp6=dubai%3Bkfz-kennzeichen%3Bsmart%20city%3Bverkehr%3Bverkehrssicherheit%3Bverkehrsueberwachung&cp8=2018-04-11T10%3A33%3A00&cp9=newsticker" height="1" width="1" alt="" /></div></noscript>

        
        

    <!-- /Webtrekk -->
    

    
    <script type="text/javascript">
      function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
          section = 'homepage';
        }
        return section;
      }
    </script>

      <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.useCanonical = false;
        _sf_async_config.sections = _heise_sf_section_from_pathname();
        _sf_async_config.authors = 'die Redaktionen';
        /** CONFIGURATION END **/
      </script>

    <script type="text/javascript">
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
    </script>

    

    
    <img src="https://www1.mpnrs.com/deliver2/trg/trg.gif?lv=9&amp;tad=13f0kjf8mps0" width="1" height="1" border="0" style="border:none;" />
    


    <!--JSON-D treenode: 3840 -->
  </body>
</html>
<!-- Created with InterRed V16.6, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2403837, iBID: 2403874, CID: 4016538, iCID: 4016577 -->
<!-- Link: $(LB2403837:Linktext)$ $(LC4016538:Linktext)$ -->
<!-- Generiert: 2018-04-11 10:35:34 -->

