<!DOCTYPE html>
<html lang="de">

  <head>
    
    <title>Elektronische Gesundheitskarte: Starttermin der Online-Anbindung verschoben |
    heise online
</title>






<meta charset="utf-8">
<meta name="publisher" content="Heise Medien">



<meta name="viewport" content="width=1175">


<meta http-equiv="x-ua-compatible" content="ie=edge">


<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//ad.yieldlab.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">


    <link rel="canonical" href="/newsticker/meldung/Elektronische-Gesundheitskarte-Starttermin-der-Online-Anbindung-verschoben-3881415.html">


    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.heise.de/meldung/Elektronische-Gesundheitskarte-Starttermin-der-Online-Anbindung-verschoben-3881415.html" id="mobil_variante">






<link rel="amphtml" href="https://www.heise.de/amp/meldung/Elektronische-Gesundheitskarte-Starttermin-der-Online-Anbindung-verschoben-3881415.html" />





    <meta name="date" content="2017-11-07T12:24:00">


    <meta name="author" content="Detlef Borchers">


    <meta name="title" content="Elektronische Gesundheitskarte: Starttermin der Online-Anbindung verschoben">






















        <meta name="description" content="Mit Billigung durch den Bundesrat müssen alle Arztpraxen und Krankenhäuser nun bis zum 31.Dezember 2018 ihren Online-Anschluss für die Gesundheitskarte freigeschaltet…">


    <meta name="keywords" content="Gesundheitssystem, eGK, elekronische Gesundheitskarte">


    <meta name="DC.identifier" content="https://heise.de/-3881415">




    <meta name="fulltitle" content="Elektronische Gesundheitskarte: Starttermin der Online-Anbindung verschoben">
    <meta name="topic" content="News">



  <meta property="fb:pages"       content="333992367317">
    <meta property="og:title"          content="Elektronische Gesundheitskarte: Starttermin der Online-Anbindung verschoben">
  <meta property="og:type"             content="website">
  <meta property="og:locale"           content="de_DE">
  <meta property="og:url"              content="https://www.heise.de/ho/meldung/Elektronische-Gesundheitskarte-Starttermin-der-Online-Anbindung-verschoben-3881415.html">
  <meta property="og:site_name"        content="heise online">
      <meta property="og:image"        content="https://www.heise.de/imgs/18/2/3/1/1/8/9/7/sick-card-491713_1920-7c2cb966a39bc6e1-77b4f05418d4ede4.jpeg">
      <meta property="og:image"        content="https://www.heise.de/imgs/18/2/3/1/1/8/9/7/sick-card-491713_1920-7c2cb966a39bc6e1-4ecc717e7af2a135.jpeg">
      <meta property="og:description"  content="Mit Billigung durch den Bundesrat müssen alle Arztpraxen und Krankenhäuser nun bis zum 31.Dezember 2018 ihren Online-Anschluss für die Gesundheitskarte freigeschaltet haben. Der 30. Juni 2018 war als Termin unrealistisch geworden.">

  
    <meta name="twitter:card"   content="summary">
    <meta name="twitter:site"   content="@heiseonline">
    <meta name="twitter:domain" content="heise.de">


<meta name="generator" content="InterRed V16.6, http://www.interred.de/, InterRed GmbH" />




<link rel="home" type="text/html" title="Startseite" href="/" />
<link rel="copyright" title="Copyright" href="/impressum.html" />

    <meta name="topic" content="News" />
    <meta name="description" content="Mit Billigung durch den Bundesrat müssen alle Arztpraxen und Krankenhäuser nun bis zum 31.Dezember 2018 ihren Online-Anschluss für die Gesundheitskarte freigeschaltet haben. Der 30. Juni 2018 war als Termin unrealistisch geworden." />
    <meta name="fulltitle" content="Elektronische Gesundheitskarte: Starttermin der Online-Anbindung verschoben" />
    <meta name="DC.title" content="Elektronische Gesundheitskarte: Starttermin der Online-Anbindung verschoben" />
    <meta name="DC.description" content="Mit Billigung durch den Bundesrat müssen alle Arztpraxen und Krankenhäuser nun bis zum 31.Dezember 2018 ihren Online-Anschluss für die Gesundheitskarte freigeschaltet haben. Der 30. Juni 2018 war als Termin unrealistisch geworden." />
    <meta name="DC.identifier" content="http://heise.de/-3881415" scheme="DCTERMS.URI" />




<script type="text/javascript" src="/js/mobile-deflect.min.js?ea85dfed7d6dc25326c5"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


    <script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js?06beae308b287f5a0295"></script>

    <script type="text/javascript" src="/js/plugins/jquery-ui-1.8.18_cycle.custom.min.js?4c4d476852a85369e291"></script>
<script type="text/javascript" src="/js/plugins/jquery_fieldselection.js?2c05ccd1556e7c04f3fa"></script>

<script type="text/javascript" src="/js/forum/bb-code-buttons.js?b5a062e41b36da300e7b"></script>


<script type="text/javascript" src="/js/ho/artikelGrossbild.js?5a2f85331c87ad867845"></script>




<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="//ad.yieldlab.net/yp/66424,66430,66442,66444,66446?ts=20171107153540"></script>


<script type="text/javascript" src="/js/ho/login.min.js?9b8364654a5c82621afd"></script>


<link href="/stil/heise.css?84c1480742d6793b3434" rel="stylesheet" type="text/css">


<link href="/favicon.ico" rel="icon">


<!--googleon: all-->



<!--googleoff: all-->

<link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
<link rel="search" title="Suche" href="https://www.heise.de/suche/">


<link rel="alternate" type="application/atom+xml" title="Aktuelle News von heise online" href="https://www.heise.de/newsticker/heise-atom.xml">
<link rel="alternate" type="application/rss+xml" title="Aktuelle News von heise online (für ältere RSS-Reader)" href="https://www.heise.de/newsticker/heise.rdf">


<link rel="apple-touch-icon" sizes="60x60" href="/icons/ho/apple-touch-icon-60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/ho/apple-touch-icon-120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/ho/apple-touch-icon-76.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/icons/ho/apple-touch-icon-152.png">

<meta name="application-name" content="heise online">
<meta name="msapplication-tooltip" content="heise online">
<meta name="msapplication-starturl" content="https://www.heise.de/">
<meta name="msapplication-TileColor" content="#999999">
<meta name="msapplication-square70x70logo" content="https://www.heise.de/icons/ho/windows_tiny.png">
<meta name="msapplication-square150x150logo" content="https://www.heise.de/icons/ho/windows_square.png">
<meta name="msapplication-wide310x150logo" content="https://www.heise.de/icons/ho/windows_wide.png">
<meta name="msapplication-square310x310logo" content="https://www.heise.de/icons/ho/windows_large.png">

<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=5; cycle=1">
<meta name="DC.creator" content="heise online">
<link rel="publisher" href="https://plus.google.com/+heiseonline">



    <link href="/stil/ho/ho.css?db30bc14e205f02f881b" rel="stylesheet" type="text/css">






    <!-- Start nugg.ad tag -->
    <script type="text/javascript">
    var NUGGjson;
    var nuggrid      = encodeURIComponent(top.location.href);
    var nuggadios    = navigator.userAgent.match(/iPhone|iPad|iPod/i);
    var nuggadmobile = navigator.userAgent.match(/mobile/i);
    var nugghost     = "https://heise.nuggad.net";
    var nuggn        = 923071392;
    var nuggsid      = 1216322088;
    var nuggtg       = encodeURIComponent("www.heise.de/newsticker/news-business");

    if (nuggadmobile) {
        nugghost = "https://heise.nuggad.net";
        nuggn    = 777637131;
        nuggsid  = 1216322088;
    }

    var nugguri = "";
    var nuggscr = document.createElement('script');
    nuggscr.type = 'text/javascript';

    if (nuggadios) {
        nugguri += "/javascripts/nuggad-ls.js";
    }
    else {
        nugguri += "/rc?nuggn=" + nuggn + "&nuggsid=" + nuggsid + "&nuggtg=" + nuggtg + "&nuggrid=" + nuggrid;
    }
    nuggscr.src = nugghost + nugguri;
    var n = document.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(nuggscr, n);
    </script>

    <script type="text/javascript">
    if (nuggadios) {
        nuggad.init({"rptn-url": nugghost}, function(api) {
            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
        });
    }
    </script>
    <!-- End nugg.ad tag -->
    
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//ad.yieldlab.net/yp/66430,66444,223159,505108,591208,66424,66446,66442?formats_223159=101,102,103,108,117,119;ts=1019655485"></script>

<script type="text/javascript">
    function ypGetInfo(yield_id, param) {
        if (typeof yl === "undefined" || yl.YpResult === "undefined") {
            return;
        }
        var yp_res = yl.YpResult.get(yield_id);
        if (yp_res) {
            if (param == "format") {
                return yp_res.format;
            }
            else if (param == "pid") {
                return yp_res.pid;
            }
            else {
                return yp_res.pricerange;
            }
        }
    }


    googletag.defineSlot("/6514/www.heise.de/newsticker/news-business", [[468,60],[728,90],[800,250],[960,250],[970,250]], "div-gpt-ad-2")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66430", ypGetInfo("66430"))
                .setTargeting("pid_66430", ypGetInfo("66430", "pid"))
                .setTargeting("pricerange_66444", ypGetInfo("66444"))
                .setTargeting("pid_66444", ypGetInfo("66444", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("pricerange_505108", ypGetInfo("505108"))
                .setTargeting("pid_505108", ypGetInfo("505108", "pid"))
                .setTargeting("pricerange_591208", ypGetInfo("591208"))
                .setTargeting("pid_591208", ypGetInfo("591208", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"))
            .setTargeting("pos", ["top"]);

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-business", [[120,600],[120,800],[160,600],[160,800],[200,800]], "div-gpt-ad-3")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66424", ypGetInfo("66424"))
                .setTargeting("pid_66424", ypGetInfo("66424", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"))
            .setTargeting("pos", ["top"]);

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-business", [[695,190]], "div-gpt-ad-1")
        .addService(googletag.pubads())
            .setTargeting("pos", ["native"]);

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-business", [[300,250],[300,600],[336,280]], "div-gpt-ad-4")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66446", ypGetInfo("66446"))
                .setTargeting("pid_66446", ypGetInfo("66446", "pid"))
                .setTargeting("pricerange_66442", ypGetInfo("66442"))
                .setTargeting("pid_66442", ypGetInfo("66442", "pid"))
            .setTargeting("pos", ["top"]);
                    var gallery_adUnit = "/6514/www.heise.de/newsticker/news-business";

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-business", [[500,500],[540,65],[300,600],[300,250],[336,280]], "div-gpt-ad-5")
        .addService(googletag.pubads())
            .setTargeting("pos", ["bottom"]);
                    var gallery_adUnit = "/6514/www.heise.de/newsticker/news-business";

if (typeof NUGGjson === "object") {
    for (var nuggkey in NUGGjson) {
        googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
    }
}
googletag.pubads().setTargeting("kw", ["Gesundheitssystem","eGK","elekronische Gesundheitskarte"]);
googletag.pubads().setTargeting("themenhub", "yes");
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>





<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 59838;
  _sf_async_config.domain = 'heise.de';
  _sf_async_config.path = window.location.pathname;
  /** CONFIGURATION END **/
</script>


  </head>

  <body
          class=" ho"
          id="pre-akwa">

	              
        
    



    
        



	  <div class="heisetopnavi no-touch v14">
    <div class="heisetopnavi_header">
        <header role="banner">
            <div class="heisetopnavi_login">
                <div id="navi_login">
                    <p>
                    <a href="https://www.heise.de/userdb/sso?rm=show_login&amp;dirid=1&amp;objekt=/">Einloggen</a>
                    auf heise online</p>
                </div>
            </div>
            <div class="heisetopnavi_hover_legacy">
                <nav role="navigation">
                    <a href="/" class="heisetopnavi_logo akwa-heisetopnavi_logo" title="heise online">
                        <svg preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 841.9 1057.3 200" class="akwa-topnavi-logo"><g fill="#888"><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/></g><path fill="#888" d="M239.7 880.5h19.6v46h.2c2.3-3.6 5.7-6.8 9.7-8.8 4-2.3 8.4-3.4 13.3-3.4 13.1 0 26.9 8.6 26.9 33.4v45.4h-19.6v-43.3c0-11.3-4.1-19.6-14.9-19.6-7.5 0-12.9 5-15.1 11-.7 1.6-.7 3.6-.7 5.9v46.2h-19.6V880.7h.2v-.2zM344 959.9c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm58-51.9c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.5 4.5 10.9 10.6zm-20.9 98.6v-77.1h19.6v77.1h-19.6zm43-17.7c4.5 2.7 12.8 5.6 19.8 5.6 8.6 0 12.2-3.4 12.2-8.6 0-5.2-3.2-7.9-12.8-11.3-15.1-5.2-21.4-13.5-21.2-22.5 0-13.7 11.3-24.2 29.1-24.2 8.6 0 16 2.3 20.5 4.5l-4 13.8c-3.4-1.8-9.5-4.5-16.3-4.5-7 0-10.8 3.4-10.8 8.1 0 5 3.6 7.4 13.5 10.8 13.8 5 20.5 12.2 20.7 23.7 0 13.8-11 24.2-31.4 24.2-9.3 0-17.8-2.3-23.4-5.6l4.1-14zm83.9-15.3c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25.1-.2-39.9-15.6-39.9-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.4-.1zm33.9-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm140.1 7.6c0 28.4-19.9 41-39.5 41-21.9-.2-38.6-15.1-38.6-39.9 0-25.3 16.7-41 39.9-41 22.8.2 38.2 16.4 38.2 39.9zm-58.2.7c0 14.9 7.4 26 19.2 26 11.1 0 18.9-11 18.9-26.4 0-12-5.4-25.9-18.7-25.9-13.8.3-19.4 13.5-19.4 26.3zm74.2-15.6c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3H732v-53.9zm90.5-58.4h19.6v112.6h-19.6V880.5zm61.6 13.8c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.8 4.5 10.9 10.6zm-20.8 98.6v-77.1h19.6v77.1h-19.6zm40.6-54c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3h-19.6v-53.9zm101.1 21c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34z"/></svg>
                    </a>
                    <a href="#heisetopnavi_sub_container" class="heisetopnavi_button" aria-haspopup="true"></a>
                    <div id="heisetopnavi_sub_container">
                        <ul id="heisetopnavi_sub">
                            <li class="new_list one">
                                <ul>
                                    <li class="heisetopnavi_ho"><a href="/" title="heise online – IT-News" name="dachzeile.ho.ho">News</a></li>
                                    <li class="heisetopnavi_dev"><a href="/developer/" title="heise Developer – Informationen für Entwickler" name="dachzeile.ho.developer">heise Developer</a></li>
                                    <li class="heisetopnavi_net"><a href="https://www.heise.de/thema/Netze" title="Themenseite Netze" name="dachzeile.ho.netze">heise Netze</a></li>
                                    <li class="heisetopnavi_op"><a href="https://www.heise.de/thema/Linux-und-Open-Source" title="Themenseite Linux und Open Source" name="dachzeile.ho.open">heise Open Source</a></li>
                                    <li class="heisetopnavi_sec"><a href="/security/" title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit" name="dachzeile.ho.security">heise Security</a></li>
                                </ul>
                            </li>
                            <li class="new_list two">
                                <ul>
                                    <li class="heisetopnavi_ct"><a href="/ct/" title="c't – Magazin für Computertechnik" name="dachzeile.ho.ct">c't</a></li>
                                    <li class="heisetopnavi_ix"><a href="/ix/" title="iX – Magazin für professionelle Informationstechnik" name="dachzeile.ho.ix">iX</a></li>
                                    <li class="heisetopnavi_tr"><a href="/tr/" title="Technology Review – Das M.I.T.-Magazin für Innovation" name="dachzeile.ho.tr">Technology Review</a></li>
                                    <li class="heisetopnavi_df"><a href="/foto/" title="c't Fotografie" name="dachzeile.ho.ct-fotografie">c't Fotografie</a></li>
                                    <li class="heisetopnavi_mac"><a href="/mac-and-i/" title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple" name="dachzeile.ho.mac-and-i">Mac &amp; i</a></li>
                                    <li class="heisetopnavi_hh"><a href="/make/" title="Make – Kreativ mit Technik" name="dachzeile.ho.make">Make</a></li>
                                </ul>
                            </li>
                            <li class="new_list three">
                                <ul>
                                    <li class="heisetopnavi_tp"><a href="/tp/" title="Telepolis" name="dachzeile.ho.tp">Telepolis</a></li>
                                    <li class="heisetopnavi_aut"><a href="/autos/" title="heise Autos – News, Tests, Technik, Service rund ums Auto" name="dachzeile.ho.autos">heise Autos</a></li>
                                    <li class="heisetopnavi_tech"><a href="//www.techstage.de/" title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co." name="dachzeile.ho.techstage">TechStage</a></li>
                                    <li class="heisetopnavi_tipps-tricks"><a href="/tipps-tricks/" title="Tipps & Tricks" name="dachzeile.ho.tipps-tricks">Tipps & Tricks</a></li>
                                </ul>
                            </li>
                            <li class="new_list four">
                                <ul>
                                    <li class="heisetopnavi_swv"><a href="/download/" title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android" name="dachzeile.ho.download">heise Download</a></li>
                                    <li class="heisetopnavi_pvg"><a href="/preisvergleich/" title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten" name="dachzeile.ho.preisvergleich">Preisvergleich</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.whitepapers">Whitepapers</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.webcasts">Webcasts</a></li>
                                    <li class="heisetopnavi_job"><a href="/jobs/" title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche" name="dachzeile.ho.jobs">Stellenmarkt</a></li>
                                    <li class="heisetopnavi_gutscheine"><a href="https://gutscheine.heise.de/" title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen" name="dachzeile.ho.gutscheine">Gutscheine</a></li>
                                    <li class="heisetopnavi_itm"><a href="/itmarkt/" title="IT-Markt – Branchenverzeichnis der IT-Fachhändler" name="dachzeile.ho.itmarkt">IT-Markt</a></li>
                                    <li class="heisetopnavi_tarifr"><a href="/tarifrechner/" title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas" name="dachzeile.ho.tarifrechner">Tarifrechner</a></li>
                                    <li class="heisetopnavi_tools"><a href="/tools/" title="Netzwerk-Tools" name="dachzeile.ho.tools">Netzwerk-Tools</a></li>
                                    <li class="heisetopnavi_spiele"><a href="//spiele.heise.de/" title="Spielen bei Heise" name="dachzeile.ho.spiele">Spielen bei Heise</a></li>
                                </ul>
                            </li>
                            <li class="new_list five">
                                <ul>
                                    <li class="heisetopnavi_shop"><a href="https://shop.heise.de/" title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray" name="dachzeile.ho.shop">heise shop</a></li>
                                    <li class="heisetopnavi_select"><a href="/select/" title="Heise Select" name="dachzeile.ho.select">heise Select</a></li>
                                    <li class="heisetopnavi_kio"><a href="https://shop.heise.de/artikel-archiv/" title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte" name="dachzeile.ho.artikel-archiv">Artikel-Archiv</a></li>
                                    <li class="heisetopnavi_abo"><a href="https://shop.heise.de/abo" title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i" name="dachzeile.ho.abo">Zeitschriften-Abo</a></li>
                                    <li class="heisetopnavi_eve"><a href="/events/" title="heise Events – Konferenzen, Seminare, Workshops" name="dachzeile.ho.events">Veranstaltungen</a></li>
                                    <li class="heisetopnavi_hmg"><a href="https://heise-gruppe.de/-1812545" title="Arbeiten bei heise – Heise als Arbeitgeber" name="dachzeile.ho.hmg">Arbeiten bei Heise</a></li>
                                    <li class="heisetopnavi_media"><a href="/mediadaten/" title="Mediadaten Heise Medien" name="dachzeile.ho.mediadaten">Mediadaten</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>

                    
                    

            <form accept-charset="utf-8" method="get" action="/suche/" id="heisetopnavi_search" role="search">
                <fieldset>
                    <input type="search" class="search_text" value="" name="q" placeholder="in heise online suchen" data-autocomplete="true" data-searchpath="/suche/" ><input type="image" src="//www.heise.de/icons/ho/heise_online_lupe.gif" alt="Los" class="search_submit" name="search_submit">
                    <input type="hidden" class="search_hidden" value="search" name="rm">
                </fieldset>
            </form>
        </header>
    </div>
    <div class="clear"></div>
</div>

<script type="text/javascript">
if (typeof jQuery !== "undefined") {
    jQuery(document).ready(function($) {
        // Support Touch-Devices
        $('.heisetopnavi_button').bind('touchstart', function(e) {
            e.preventDefault();
            if ($(e.target).is('a.heisetopnavi_button')) {
                $(this).toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        $('.heisetopnavi .heisetopnavi_button').click(function(e) {
            e.preventDefault();
        });

        // Support Keyboard
        $('.heisetopnavi .heisetopnavi_button').keyup(function(e) {
            if (e.which == 13 && $(e.target).is('a.heisetopnavi_button')) {
                $('.heisetopnavi .heisetopnavi_button').toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        /*
         * Open/Close Menu with JavaScript for more Usability
         */

        $('.heisetopnavi').removeClass('no-touch');

        // Logo + Icon
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseenter(function() {
            var timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').addClass('active');
                $('.heisetopnavi nav').addClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 300);
            $(this).data('timeout_id', timeout_id);
        });
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseleave(function() {
            var timeout_id = $(this).data('timeout_id');
            window.clearTimeout(timeout_id);
            timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').removeClass('active');
                $('.heisetopnavi nav').removeClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 0);
            $(this).data('timeout_id', timeout_id);
        });
    });

    if (typeof heiseLogin != "undefined") {
        heiseLogin.login_fill_navigation({});
    }
}
</script>



    <div id="container">
      


  <div class="ad-container">
      <div class="ad-container__leaderboard">  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-business%2F&kw=Gesundheitssystem%2CeGK%2Celekronische%2520Gesundheitskarte&c=1019655485&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-business%2F&kw=Gesundheitssystem%2CeGK%2Celekronische%2520Gesundheitskarte&c=1019655485&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=2" /></a></div></noscript>
  </div>
</div>


    <div class="ad-container__skyscraper ad-container__skyscraper--right">  <div id='div-gpt-ad-3'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-business%2F&kw=Gesundheitssystem%2CeGK%2Celekronische%2520Gesundheitskarte&c=1019655485&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-business%2F&kw=Gesundheitssystem%2CeGK%2Celekronische%2520Gesundheitskarte&c=1019655485&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=3" /></a></div></noscript>
  </div>
</div>
  </div>


      <div id="container_content">

        <header>
    <section id="logo_bereich" class="socialmedia">
       <div class="logo">
                <a href="/" title="heise online News" class="channel_titel" name="header.ho.news">
                  News
                </a>
        </div>

        <nav class="ho-navigation">
          <ul class="nav-main">
                <li class="nav-main__item nav-main__item--dropdown">
                    <span class="nav-main__link nav-main__link--dropdown" onclick="" name="header.ho.newstickerdropdown"> 
                        Newsticker
                    </span>

                    <ul class="nav-main-sub">
                        <li class="nav-main-sub__item">
                            <a href="/newsticker/classic/" title="Newsticker Classic" class="nav-main-sub__link" name="header.ho.newstickerdropdown.newstickerclassic">
                                Newsticker classic
                            </a>
                        </li>
                        <li class="nav-main-sub__item">
                            <a href="/newsticker/" title="7-Tage-News" class="nav-main-sub__link" name="header.ho.newstickerdropdown.siebentage">
                                7-Tage-News
                            </a>
                        </li>
                        <li class="nav-main-sub__item">
                            <a href="/newsticker/archiv/" title="Newsticker Archiv" class="nav-main-sub__link" name="header.ho.newstickerdropdownarchiv">
                                Archiv
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="nav-main__item">
                    <a href="/forum/" title="Leserforum" class="nav-main__link" name="header.ho.foren">
                        Foren
                    </a>
                </li>
                <li class="nav-main__item">
                    <a href="/video/" title="Videos" class="nav-main__link" name="header.ho.videos">
                        Videos
                    </a>
                </li>
                <li class="nav-main__item">
                    <a href="/kontakt/" title="heise online Kontakt" class="nav-main__link" name="header.ho.kontakt">
                        Kontakt
                    </a>
                </li>
          </ul>

          <ul class="sub_navigation_new">
              <li class="rss">
                  <a href="/news-extern/news.html" name="header.ho.sm.rss" title="RSS-Feeds abonnieren">
                      <svg class="rss">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#rss"></use>
                      </svg>
                  </a>
              </li>
              <li class="newsletter">
                  <a href="/newsletter/" name="header.ho.sm.newsletter" title="Newsletter abonnieren">
                      <svg class="newsletter">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#envelope"></use>
                      </svg>
                  </a>
              </li>
              <li class="google">
                  <a href="https://plus.google.com/+heiseonline" name="header.ho.sm.google" title="heise online auf Google+ folgen" target="_blank">
                      <svg class="google">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#google-plus"></use>
                      </svg>
                  </a>
              </li>
              <li class="fb-messenger">
                  <a href="https://m.me/heiseonline" name="header.ho.sm.fb-messenger" title="&Uuml;ber Facebook Messenger kontaktieren" target="_blank">
                    <svg preserveAspectRatio="xMinYMin" width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1035.06 1282.695L681.291 915.18 0 1291.95l746.94-792.645 353.772 367.516L1782 490.05l-746.94 792.645z" fill="#fff"/></svg>
                  </a>
              </li>

              <li class="facebook">
                  <a href="https://www.facebook.com/heiseonline" name="header.ho.sm.facebook" title="heise online auf Facebook folgen" target="_blank">
                      <svg class="facebook">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#facebook-f"></use>
                      </svg>
                  </a>
              </li>
              <li class="twitter">
                  <a href="https://twitter.com/heiseonline" name="header.ho.sm.twitter" title="heise online auf Twitter folgen" target="_blank">
                      <svg class="twitter">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#twitter"></use>
                      </svg>
                  </a>
              </li>
          </ul>
        </nav>
    </section>

      <nav class="ho-rubric">
        <ul class="nav-rubric">
            <li class="nav-rubric__item">
              <a href="/newsticker/it/"
                 class="nav-rubric__link"
                 name="rubriknavi.ho.it">
                  IT
              </a>
            </li>
            <li class="nav-rubric__item">
              <a href="/newsticker/mobiles/"
                 class="nav-rubric__link"
                 name="rubriknavi.ho.mobiles">
                  Mobiles
              </a>
            </li>
            <li class="nav-rubric__item">
              <a href="/newsticker/entertainment/"
                 class="nav-rubric__link"
                 name="rubriknavi.ho.entertainment">
                  Entertainment
              </a>
            </li>
            <li class="nav-rubric__item">
              <a href="/newsticker/wissen/"
                 class="nav-rubric__link"
                 name="rubriknavi.ho.wissen">
                  Wissen
              </a>
            </li>
            <li class="nav-rubric__item">
              <a href="/newsticker/netzpolitik/"
                 class="nav-rubric__link"
                 name="rubriknavi.ho.netzpolitik">
                  Netzpolitik
              </a>
            </li>
            <li class="nav-rubric__item">
              <a href="/newsticker/wirtschaft/"
                 class="nav-rubric__link nav-rubric__link--active"
                 name="rubriknavi.ho.wirtschaft">
                  Wirtschaft
              </a>
            </li>
            <li class="nav-rubric__item">
              <a href="/newsticker/journal/"
                 class="nav-rubric__link"
                 name="rubriknavi.ho.journal">
                  Journal
              </a>
            </li>
        </ul>
      </nav>

                <div id="themen_aktuell" class="linear">
                    <p>Topthemen:</p>
                    <ol>

                <li>
                    <a name="themen.ho.windows_10" href="/thema/Windows-10">Windows 10</a>
                </li>


                <li>
                    <a name="themen.ho.wpa2" href="/thema/WPA2">WPA2</a>
                </li>


                <li>
                    <a name="themen.ho.iphone_8" href="/thema/iPhone-8">iPhone 8</a>
                </li>


                <li>
                    <a name="themen.ho.google_pixel" href="/thema/Google-Pixel">Google Pixel</a>
                </li>


                <li>
                    <a name="themen.ho.ios_11" href="/thema/iOS-11">iOS 11</a>
                </li>


                <li>
                    <a name="themen.ho.fritzbox" href="/thema/Fritzbox">Fritzbox</a>
                </li>


                <li>
                    <a name="themen.ho.alexa" href="/thema/Amazon-Alexa">Alexa</a>
                </li>


                <li>
                    <a name="themen.ho.android_8.0" href="/thema/Android-O">Android 8.0</a>
                </li>


                <li>
                    <a name="themen.ho.kryptowährung" href="/thema/Kryptow%C3%A4hrung">Kryptowährung</a>
                </li>

                    </ol>
                </div>

        
            
    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/" title="heise online">
                    <span itemprop="name">heise online</span>
                </a>
                <meta itemprop="position" content="1">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/" title="News">
                    <span itemprop="name">News</span>
                </a>
                <meta itemprop="position" content="2">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/2017/11" title="11/2017">
                    <span itemprop="name">11/2017</span>
                </a>
                <meta itemprop="position" content="3">
            </li>
                <li class="active">
                    <h1 class="breadcrumb-headline inline">
                        Elektronische Gesundheitskarte: Starttermin der Online-Anbindung…
                    </h1>
                </li>
    </ol>

        

</header>


        <div id="mitte">
          

          
<!--googleoff: all-->


<div id="mitte_links">

  <div id="mitte_news">
    <article
      class="akwa-article"
      id="meldung"
      itemscope
      itemtype="http://schema.org/CreativeWork"
      data-article-type="meldung"
    >
      

      <!-- RSPEAK_START -->
      <!--googleon: all-->
      
<header class="article-header">

  
  



  
    <h2 class="article__heading" itemprop="headline">
  

      

      Elektronische Gesundheitskarte: Starttermin der Online-Anbindung verschoben

      

      

      </h2>
    

  <!-- RSPEAK_STOP -->
  <!--googleoff: all-->

    <div class="publish-info">


        <time class="publish-info__date" datetime="2017-11-07T12:24:00">07.11.2017&emsp;12:24 Uhr</time>

      <!--googleon: all-->

        
          <span class="publish-info__author" itemprop="author">
              Detlef Borchers
          </span>
        

      <!--googleoff: all-->

        <div class="readspeaker-link">
          <a href="/newsticker/meldung/Elektronische-Gesundheitskarte-Starttermin-der-Online-Anbindung-verschoben-3881415.html?view=audio" title="Meldung vorlesen und MP3-Download">vorlesen</a>
        </div>

    </div>




</header>

      <div class="article-content">
          
    
    <!-- RSPEAK_STOP -->
    <figure class="aufmacherbild">
            
            <img src="//1.f.ix.de/scale/geometry/700/q75/imgs/18/2/3/1/1/8/9/7/sick-card-491713_1920-7c2cb966a39bc6e1-4ecc717e7af2a135.jpeg"
              alt="Elektronische Gesundheitskarte: Starttermin der Online-Anbindung verschoben"
            >
        
    </figure>
    <!-- RSPEAK_START -->



        





            <p class="article-content__lead">
             Mit Billigung durch den Bundesrat müssen alle Arztpraxen und Krankenhäuser nun bis zum 31.Dezember 2018 ihren Online-Anschluss für die Gesundheitskarte freigeschaltet haben. Der 30. Juni 2018 war als Termin unrealistisch geworden.
            </p>

        

        <p>Der Termin für die verpflichtende Anbindung von Arztpraxen und Krankenhäusern an die telematische Infrastruktur des Gesundheitswesens (TI) wurde mit der <a href="https://www.bundesrat.de/SharedDocs/beratungsvorgaenge/2017/0601-0700/0652-17.html" target="_blank" rel="external">Zustimmung</a> im Bundesrat um vier Monate auf den 31. Dezember 2018 verschoben. Der Aufschub war notwendig geworden, weil die für diese <a href="/meldung/Elektronische-Gesundheitskarte-Informationen-zum-Start-der-Online-Anbindung-3856101.html" target="_blank" rel="external">Online-Anbindung</a> nötigen, vom BSI zugelassenen VPN-Konnektoren noch nicht verfügbar sind. Finanzielle Sanktionen, die laut eHealth-Gesetz nach dem gesetzten Stichtag bei "trödelnden" Ärzten und Krankenhäusern greifen sollen, wären mit dem alten Stichtag anfechtbar geworden.</p>
<h3 class="subheading" id="nav__mehr__1">"Mehr Selbstbestimmung für Patienten"</h3><p>Unterdessen bahnt sich in den derzeitigen Koalitionssondierungen eine Debatte über Sinn und Zweck des Systems an. So <a href="http://www.tagesspiegel.de/politik/kritik-am-gesundheitsministerium-gruene-wollen-datenhoheit-fuer-patienten/20528140.html" target="_blank" rel="external">forderte</a> die gesundheitspolitische Sprecherin der Grünen im Berliner <em>Tagesspiegel</em> eine Abkehr vom "Zwei-Karten-Prinzip" der elektronischen Gesundheitskarte (eGK). Patienten müssten selbstbestimmt ohne Kontrolle durch den Arzt auf ihre Daten zugreifen können, die auf der eGK gespeichert sind.</p>



    



    <div class="rte__textbox akwa-inline-textbox rte__pos_right col-lg-4 col-md-5 col-sm-5 col-xs-12 akwa-inline--right">
        <h4>Zum Thema Digital Health veranstaltet Technology Review einen Kongress:</h4>
<ul><li> <a href="https://www.heise-events.de/tr_health2017" target="_blank" rel="external">"Innovators Summit - Digital Health"</a> am 22. November 2017 in Berlin  <br /></li></ul>
    </div>


<p>Ursprünglich war das "Zwei-Karten-Prinzip" der ins Lesegerät gesteckten Arztkarte (elektronischer Heilberufsausweis) und der Patientenkarte eingeführt worden, damit das Einverständnis des Patienten dokumentiert ist, wenn der Arzt medizinische Daten wie zum Beispiel Notfalldaten auf der Karte speichert. Ohne gesteckte Arztkarte hat der Patient keine Möglichkeit, die Daten auf der Karte zu ändern. Mit seiner Patienten-PIN kann er nur bestimmte auf der eGK gespeicherte Medikationen "verschleiern".</p>
<h3 class="subheading" id="nav_apotheker__2">Apotheker sollen Zugang bekommen</h3><p>Damit Patienten ohne eigenen Computer und der "PIN@Home" die Daten auf der eGK einsehen können, will die Compugroup großflächig die <a href="https://www.apotheke-adhoc.de/nachrichten/detail/politik/compugroup-will-apotheken-anbinden-egk-telematikinfrastruktur-ehealth/" target="_blank" rel="external">Apotheken mit Terminals, Kartenlesern und Konnektoren ausrüsten</a>. Apotheker sollen so einen beratenden Zugang zur TI bekommen.</p>
<p>Die Diskussion über die eGK und den Nutzen der Telemedizin nimmt auch deshalb wieder an Fahrt auf, weil auf der Medizinmesse Medica in Düsseldorf (13. bis 16. November) ein "Telemedizintag" unter dem Motto "Digitale Medizin – Strategie für Europas Bürger und Patienten" stattfindet. Hier soll über die deutsche TI im gesamteuropäischen Kontext diskutiert werden.<!-- AUTHOR-DATA-MARKER-BEGIN -->
 (<em>Detlef Borchers</em>) / 


<!-- RSPEAK_STOP -->
<span class="ISI_IGNORE">(<a href="mailto:anw@ct.de" title="Andreas Wilkens">anw</a>)</span>
<br class="clear" />
<!-- RSPEAK_START -->
<!-- AUTHOR-DATA-MARKER-END -->
</p>

      </div>

      <!--googleoff: all-->
      <!-- RSPEAK_STOP -->

    </article>

    
<footer class="beitragsfooter">

  

  

    





 

      <a href="/forum/heise-online/News-Kommentare/Elektronische-Gesundheitskarte-Starttermin-der-Online-Anbindung-verschoben/forum-391385/comment/" class="kommentare_lesen_link">Kommentare lesen (18
      
          Beitr&auml;ge)
      
  </a>
  







    <nav class="button_zur_startseite">
      <a class="btn btn-primary" title="zur Startseite von heise online" href="/" name="meldung.newsticker.bottom.zurstartseite">
        zur Startseite
      </a>
    </nav>

  
    <p class="beitragsfooter_themen_foren">
        Forum zum Thema:
        <a href="/forum/heise-online/Wirtschaft/allgemein/forum-43131/comment/" title="Zum Themenforum allgemein">allgemein
        </a>
    </p>

  <div data-backend-url="/shariff-backend/" class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/newsticker/meldung/Elektronische-Gesundheitskarte-Starttermin-der-Online-Anbindung-verschoben-3881415.html?view=mail"></div>

  
    <a href="https://heise.de/-3881415" class="beitragsfooter_permalink">https://heise.de/-3881415</a>


  
     <a href="/newsticker/meldung/Elektronische-Gesundheitskarte-Starttermin-der-Online-Anbindung-verschoben-3881415.html?view=print" rel="nofollow" class="beitragsfooter_printversion">Drucken</a>

    <nav class="beitragsfooter-themenseiten">
        <span class="beitragsfooter-themenseiten__lable">Mehr zum Thema:</span>
        <a href="/thema/Elektronische-Gesundheitskarte" title="News und Artikel zum Thema Elektronische Gesundheitskarte" class="beitragsfooter-themenseiten__link">
          Elektronische Gesundheitskarte
        </a>
        <a href="/thema/Medizin" title="News und Artikel zum Thema Medizin" class="beitragsfooter-themenseiten__link">
          Medizin
        </a>
    </nav>
</footer>

    
      

    

      <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-business%2F&kw=Gesundheitssystem%2CeGK%2Celekronische%2520Gesundheitskarte&c=1019655485&sz=695x190&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-business%2F&kw=Gesundheitssystem%2CeGK%2Celekronische%2520Gesundheitskarte&c=1019655485&sz=695x190&tile=1" /></a></div></noscript>
  </div>


    <!--googleoff: all-->
  </div>

</div>


    
    <div id="mitte_rechts">


    <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<div  class="bcadv ISI_IGNORE bcadv_oben"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-4'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-business%2F&kw=Gesundheitssystem%2CeGK%2Celekronische%2520Gesundheitskarte&c=1019655485&sz=300x250%7C300x600%7C336x280&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-business%2F&kw=Gesundheitssystem%2CeGK%2Celekronische%2520Gesundheitskarte&c=1019655485&sz=300x250%7C300x600%7C336x280&tile=4" /></a></div></noscript>
  </div>
</div>
<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all--><!-- RSPEAK_STOP -->

        
            

    



<aside class="recommendations ho teaser-list show-channel " >
    <header class="akwa-container__header">
          <h2 class="akwa-container__heading">
            Ähnliche Artikel
          </h2>
    </header>
    <nav class="recommendations__nav">
          
          <div class="recommendation from-tp  has-comment " data-sourcechannel="tp">
              <a href="/tp/features/USA-Kongress-will-noch-mehr-Geld-fuer-das-Militaer-als-Trump-3767756.html" name="meldung.ho.recom.artikel_thema.c3767756" title="USA: Kongress will noch mehr Geld für das Militär als Trump">
                  
                     <header class="recommendation__title">USA: Kongress will noch mehr Geld für das Militär als Trump</header>
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/tp/imgs/89/2/2/3/6/9/4/4/pentagon-fe48ab07332181e2.jpeg)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/tp/imgs/89/2/2/3/6/9/4/4/pentagon-fe48ab07332181e2.jpeg" alt=""/>
                       </div>
                       
                       <figcaption>
                        
                         <p>
                             Auf fast 700 Milliarden soll das Pentagon-Budget 2018 steigen, im Streitkräfteausschuss des Repräsentantenhaus wurde die Erhöhung mit 60 zu 1…
                         </p>

                         <time data-comment-count="45" datetime="2017-07-10T06:00:00Z">
                             
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-tp  has-comment " data-sourcechannel="tp">
              <a href="/tp/news/Schottland-Unabhaengigkeit-2-0-3653682.html" name="meldung.ho.recom.artikel_thema.c3653682" title="Schottland: Unabhängigkeit 2.0">
                  
                     <header class="recommendation__title">Schottland: Unabhängigkeit 2.0</header>
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/tp/imgs/89/2/1/6/0/8/4/6/brexit2_ho-8b85ff545851b6e3.jpeg)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/tp/imgs/89/2/1/6/0/8/4/6/brexit2_ho-8b85ff545851b6e3.jpeg" alt=""/>
                       </div>
                       
                       <figcaption>
                        
                         <p>
                             Nicola Sturgeon hat ein neues Referendum zwischen Herbst 2018 und Frühling 2019 angekündigt
                         </p>

                         <time data-comment-count="70" datetime="2017-03-15T06:03:00Z">
                             
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-tp  has-comment " data-sourcechannel="tp">
              <a href="/tp/features/Ueberwachung-und-Kontrolle-3822847.html" name="meldung.ho.recom.artikel_thema.c3822847" title="Überwachung und Kontrolle">
                  
                     <header class="recommendation__title">Überwachung und Kontrolle</header>
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/tp/imgs/89/2/2/7/2/7/3/7/watch_ho-d59f97f789419da2.jpeg)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/tp/imgs/89/2/2/7/2/7/3/7/watch_ho-d59f97f789419da2.jpeg" alt=""/>
                       </div>
                       
                       <figcaption>
                        
                         <p>
                             Journalist*innenpreis 2018 - Ausschreibung des Forschungsnetzwerkes surveillance-studies.org
                         </p>

                         <time data-comment-count="40" datetime="2017-09-06T09:00:00Z">
                             
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
    </nav>

</aside>


        

        

        
            
            
            <aside class="us_ad">
                <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4477577474&amp;iu=/6514/www.heise.de/clicktracking/usAd" target="_blank">
                    <img src="//1.f.ix.de/imgs/02/2/3/0/9/6/6/3/16-17-34_20171012-3-d49b04272a147b61.jpg" width="300" height="250" alt="">
                </a>
                <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                    (function (){
                        var AVW = '<' + 'img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3878156/0.gif?d=_ORD_" width="1" height="1" alt="">'.replace('_ORD_', Math.floor(Math.random()*1000000000)+1000000000);
                        document.write(AVW);
                    })();
                //--><!]]>
                </script>
                <noscript>
                    <img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3878156/0.gif" width="1" height="1" alt="">
                </noscript>
            </aside>

            
            
    <aside class="teaser_adliste">
        <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
        <ul class="microsites">
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4420552930&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Karriere gefällig? Voith sucht Ihr IT-Know-how!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4430057942&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Whitepaper: Computergestütztes Sparen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4413583151&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Mehr Schutz durch Multi-Faktor-Authentifizierung</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=33650150&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Kostenlos: Nützliche eBooks für Bildung und Beruf!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4477626926&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">GDPR: Sicherheitsverletzungen verhinden</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4477515032&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Workshop: Continuous delivery in einer IaC-Welt</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4417263288&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Mathematik gegen Malware: Endpoint-Schutz mit KI</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4414825575&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Applikationssicherheit: Cloud oder on-premise?</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4460057416&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Erstmalig in Berlin: Heise IT-Jobtag am 16.11.2017</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4459911826&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">09. November 2017: 7. IT-Jobtag in Hannover</a></li>
        </ul>
    </aside>

        

        <div class="teaser_abdeckung"></div>
        

</div>





    



<aside class="recommendations ho list-view show-channel wide" >
    <header class="akwa-container__header">
          <h2 class="akwa-container__heading">
            Weitere News zum Thema
          </h2>
    </header>
    <nav class="recommendations__nav">
          
          <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
              <a href="/newsticker/meldung/Gematik-Elektronische-Gesundheitskarte-kann-mobil-genutzt-werden-aber-sehr-umstaendlich-3700085.html" name="meldung.ho.recom.meldung_thema.c3700085" title="Gematik: Elektronische Gesundheitskarte kann mobil genutzt werden – aber sehr umständlich">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/imgs/18/2/1/9/2/5/5/9/Gematikbild-9696a067366ffdaa.png)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/imgs/18/2/1/9/2/5/5/9/Gematikbild-9696a067366ffdaa.png" alt="Gematik: Elektronische Gesundheitskarte kann mobil genutzt werden â aber sehr umstÃ¤ndlich"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">Gematik: Elektronische Gesundheitskarte kann mobil genutzt werden – aber sehr umständlich</header>
                         
                         <p>
                             Auf der Medizin-IT-Messe ConHIT wird über die mobile Zukunft der elektronischen Gesundheitskarte diskutiert, nachdem ein Prüfbericht der Gematik dazu…
                         </p>

                         <time data-comment-count="20" datetime="2017-04-28T13:59:00Z">
                             28. April 2017, 15:59 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
              <a href="/newsticker/meldung/Gematik-Online-Pilottest-der-elektronischen-Gesundheitskarte-hat-begonnen-3494377.html" name="meldung.ho.recom.meldung_thema.c3494377" title="Gematik: Online-Pilottest der elektronischen Gesundheitskarte hat begonnen">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/imgs/18/2/0/3/9/2/4/1/Unbenannt-1-5b57e5e910ce962d.jpeg)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/imgs/18/2/0/3/9/2/4/1/Unbenannt-1-5b57e5e910ce962d.jpeg" alt="Gematik: Online-Pilottest der elektronischen Gesundheitskarte hat begonnen"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">Gematik: Online-Pilottest der elektronischen Gesundheitskarte hat begonnen</header>
                         
                         <p>
                             Mit 23 Praxen und einem Krankenhaus hat die Gematik den Online-Pilottest der elektronischen Gesundheitskarte eingeleitet. Ob die eigentlich für 2005…
                         </p>

                         <time data-comment-count="82" datetime="2016-11-22T12:40:00Z">
                             22. November 2016, 13:40 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
              <a href="/newsticker/meldung/Elektronische-Gesundheitskarte-Von-VPN-Konnektoren-Lesegeraeten-und-fehlenden-Vorteilen-3798708.html" name="meldung.ho.recom.meldung_thema.c3798708" title="Elektronische Gesundheitskarte: Von VPN-Konnektoren, Lesegeräten und fehlenden Vorteilen">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/imgs/18/2/2/5/6/9/9/0/Bildschirmfoto_2015-01-21_um_14-291a0265e8968acc-8e2b78e098d7d702.png)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/imgs/18/2/2/5/6/9/9/0/Bildschirmfoto_2015-01-21_um_14-291a0265e8968acc-8e2b78e098d7d702.png" alt="Verwirrung um die elektronische Gesundheitskarte"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">Elektronische Gesundheitskarte: Von VPN-Konnektoren, Lesegeräten und fehlenden Vorteilen</header>
                         
                         <p>
                             Im Sommerloch sorgt die elektronische Gesundheitskarte seit Sonntag für – Sommerloch-Meldungen. Was steckt wirklich hinter der Attacke der…
                         </p>

                         <time data-comment-count="129" datetime="2017-08-12T10:15:00Z">
                             12. August 2017, 12:15 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
              <a href="/newsticker/meldung/Allgemeinarztpraxen-starten-mit-Medikationsplan-3339331.html" name="meldung.ho.recom.meldung_thema.c3339331" title="Allgemeinarztpraxen starten mit Medikationsplan">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/imgs/18/1/9/0/0/5/9/5/Medplan_20schraeg-22918135a586d914-169981228e5d0913.jpeg)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/imgs/18/1/9/0/0/5/9/5/Medplan_20schraeg-22918135a586d914-169981228e5d0913.jpeg" alt="Allgemeinarztpraxen starten mit Medikamentationsplan"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">Allgemeinarztpraxen starten mit Medikationsplan</header>
                         
                         <p>
                             Ab dem 1.  Oktober 2016 haben alle Patienten, die dauerhaft drei Arzneimittel und mehr einnehmen müssen, Anspruch auf einen Medikationsplan.
                         </p>

                         <time data-comment-count="119" datetime="2016-09-30T15:53:00Z">
                             30. September 2016, 17:53 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
    </nav>

</aside>


<aside class="recommendations ho two-columns show-channel wide"  data-equal-max=".equal" >
    <header class="akwa-container__header">
          <h2 class="akwa-container__heading">
            Themen im Trend
          </h2>
    </header>
    <nav class="recommendations__nav">
          
          <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
              <a href="/newsticker/meldung/Kommentar-Das-Ueberleben-von-Intel-steht-auf-dem-Spiel-3881364.html" name="meldung.ho.recom.trending_pi.c3881364" title="Kommentar: Das Überleben von Intel steht auf dem Spiel">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/imgs/18/2/3/1/1/8/6/8/Intel-Manufacturing-15-d49bfac8ec14483f.jpeg)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/imgs/18/2/3/1/1/8/6/8/Intel-Manufacturing-15-d49bfac8ec14483f.jpeg" alt="Kommentar: Das Ãberleben von Intel steht auf dem Spiel"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">Kommentar: Das Überleben von Intel steht auf dem Spiel</header>
                         
                         <p>
                             Intel hat sich trotz Milliardengewinnen jahrelang auf der Schwäche der Konkurrenten ausgeruht und nun keine Antworten auf die Zukunftsmärkte parat,…
                         </p>

                         <time data-comment-count="120" datetime="2017-11-07T10:55:00Z">
                             07. November 2017, 11:55 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
              <a href="/newsticker/meldung/Intel-laesst-die-Bombe-platzen-Core-Prozessor-mit-integrierter-AMD-GPU-kommt-Anfang-2018-3880444.html" name="meldung.ho.recom.trending_pi.c3880444" title="Intel lässt die Bombe platzen: Core-Prozessor mit integrierter AMD-GPU kommt Anfang 2018">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/imgs/18/2/3/1/1/3/0/5/Intel-8th-Gen-CPU-discrete-graphics-2-ce4a59e36c0d9ba7.jpeg)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/imgs/18/2/3/1/1/3/0/5/Intel-8th-Gen-CPU-discrete-graphics-2-ce4a59e36c0d9ba7.jpeg" alt="Intel kÃ¼ndigt Hauptprozessor mit integrierter AMD-Radeon-Grafik und HBM2 an"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">Intel lässt die Bombe platzen: Core-Prozessor mit integrierter AMD-GPU kommt Anfang 2018</header>
                         
                         <p>
                             Intel kündigt für Anfang 2018 einen Core-Prozessor der achten Generation mit integrierter AMD-Grafikeinheit und HBM2-Speicher an.
                         </p>

                         <time data-comment-count="420" datetime="2017-11-06T15:14:00Z">
                             06. November 2017, 16:14 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
              <a href="/newsticker/meldung/Studie-Nur-wenige-Eltern-setzen-Jugendschutzprogramme-ein-3881816.html" name="meldung.ho.recom.trending_pi.c3881816" title="Studie: Nur wenige Eltern setzen Jugendschutzprogramme ein">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/imgs/18/2/3/1/2/1/5/2/fsm-7a8329bcf8073866.gif)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/imgs/18/2/3/1/2/1/5/2/fsm-7a8329bcf8073866.gif" alt="Studie: Nur wenige Eltern setzen Jugendschutzprogramme ein"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">Studie: Nur wenige Eltern setzen Jugendschutzprogramme ein</header>
                         
                         <p>
                             Ein Viertel der Erziehungsberechtigten hat einen technischen Filter installiert, der den Nachwuchs vor ungeeigneten Inhalten im Netz bewahren soll.
                         </p>

                         <time data-comment-count="6" datetime="2017-11-07T13:51:00Z">
                             07. November 2017, 14:51 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-ix  has-comment " data-sourcechannel="ix">
              <a href="/ix/meldung/In-Memory-Datenbanken-Software-AG-zieht-mit-HANA-gleich-3880347.html" name="meldung.ho.recom.trending_pi.c3880347" title="In-Memory-Datenbanken: Software AG zieht mit HANA gleich">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/imgs/18/2/3/1/1/2/6/3/Archiv_PC-c526a9e5dea6f5b1.jpeg)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/imgs/18/2/3/1/1/2/6/3/Archiv_PC-c526a9e5dea6f5b1.jpeg" alt="In-Memory-Datenbanken: Software AG zieht mit HANA gleich"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">In-Memory-Datenbanken: Software AG zieht mit HANA gleich</header>
                         
                         <p>
                             Die Darmstädter Software AG will mit einer neuen Version ihrer Terracotta DB SAPs Vorzeigeprodukt HANA angreifen. In-Memory-Datenbanken entwickeln…
                         </p>

                         <time data-comment-count="2" datetime="2017-11-07T14:03:00Z">
                             07. November 2017, 15:03 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
    </nav>

</aside>




          

          
        </div>

        
          



































    



    
    
        <div class="buehnenteaser clearfix">
            
                
                    
  


  


<aside class="row channel channel_ho" data-equal-max=".equal" aria-role="complementary">
  <div class="col-xs-12 col-md-12">
    <header class="stage-header">
      <a href="/" name="ho.meldung.buehne.channel_ho.cat_link">
        <span class="stage-linktext">Zur heise online Startseite</span>
        <span class="stage-channel">
          
          
    <svg class="channel-logo ho heiseonline" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 841.9 1057.3 200"><g fill="#888"><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/></g><path fill="#888" d="M239.7 880.5h19.6v46h.2c2.3-3.6 5.7-6.8 9.7-8.8 4-2.3 8.4-3.4 13.3-3.4 13.1 0 26.9 8.6 26.9 33.4v45.4h-19.6v-43.3c0-11.3-4.1-19.6-14.9-19.6-7.5 0-12.9 5-15.1 11-.7 1.6-.7 3.6-.7 5.9v46.2h-19.6V880.7h.2v-.2zM344 959.9c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm58-51.9c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.5 4.5 10.9 10.6zm-20.9 98.6v-77.1h19.6v77.1h-19.6zm43-17.7c4.5 2.7 12.8 5.6 19.8 5.6 8.6 0 12.2-3.4 12.2-8.6 0-5.2-3.2-7.9-12.8-11.3-15.1-5.2-21.4-13.5-21.2-22.5 0-13.7 11.3-24.2 29.1-24.2 8.6 0 16 2.3 20.5 4.5l-4 13.8c-3.4-1.8-9.5-4.5-16.3-4.5-7 0-10.8 3.4-10.8 8.1 0 5 3.6 7.4 13.5 10.8 13.8 5 20.5 12.2 20.7 23.7 0 13.8-11 24.2-31.4 24.2-9.3 0-17.8-2.3-23.4-5.6l4.1-14zm83.9-15.3c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25.1-.2-39.9-15.6-39.9-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.4-.1zm33.9-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm140.1 7.6c0 28.4-19.9 41-39.5 41-21.9-.2-38.6-15.1-38.6-39.9 0-25.3 16.7-41 39.9-41 22.8.2 38.2 16.4 38.2 39.9zm-58.2.7c0 14.9 7.4 26 19.2 26 11.1 0 18.9-11 18.9-26.4 0-12-5.4-25.9-18.7-25.9-13.8.3-19.4 13.5-19.4 26.3zm74.2-15.6c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3H732v-53.9zm90.5-58.4h19.6v112.6h-19.6V880.5zm61.6 13.8c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.8 4.5 10.9 10.6zm-20.8 98.6v-77.1h19.6v77.1h-19.6zm40.6-54c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3h-19.6v-53.9zm101.1 21c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34z"/></svg>

        </span>
        <span class="stage-slug">Top-News der Redaktion von heise online</span>
      </a>
    </header>
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3"
  
  >
    
    
    
    <a href="/newsticker/meldung/Kommentar-Das-Ueberleben-von-Intel-steht-auf-dem-Spiel-3881364.html" name="ho.meldung.buehne.channel_ho.1">
      <header class="equal"><small>Kommentar</small>Das Überleben von Intel steht auf dem Spiel</header>
    </a>
    <a href="/newsticker/meldung/Kommentar-Das-Ueberleben-von-Intel-steht-auf-dem-Spiel-3881364.html" class="article" name="ho.meldung.buehne.channel_ho.1">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/3/1/2/2/4/4/Intel-Manufacturing-15-d49bfac8ec14483f.jpeg" class="img-responsive" alt="Kommentar: Das Überleben von Intel steht auf dem Spiel"/>
      <p>Intel hat sich trotz Milliardengewinnen jahrelang auf der Schwäche der Konkurrenten ausgeruht und nun keine Antworten auf die…</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3"
  
  >
    
    
    
    <a href="/newsticker/meldung/Intel-laesst-die-Bombe-platzen-Core-Prozessor-mit-integrierter-AMD-GPU-kommt-Anfang-2018-3880444.html" name="ho.meldung.buehne.channel_ho.2">
      <header class="equal"><small>Die Hölle friert zu</small>Intels Core-Prozessor mit integrierter AMD-GPU</header>
    </a>
    <a href="/newsticker/meldung/Intel-laesst-die-Bombe-platzen-Core-Prozessor-mit-integrierter-AMD-GPU-kommt-Anfang-2018-3880444.html" class="article" name="ho.meldung.buehne.channel_ho.2">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/3/1/2/2/4/4/Intel-8th-Gen-CPU-discrete-graphics-2-ce4a59e36c0d9ba7.jpeg" class="img-responsive" alt="Intel kündigt Hauptprozessor mit integrierter AMD-Radeon-Grafik und HBM2 an"/>
      <p>Intel kündigt für Anfang 2018 einen Core-Prozessor der achten Generation mit integrierter AMD-Grafikeinheit und HBM2-Speicher an.</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3"
  
  >
    
    
    
    <a href="/newsticker/meldung/Was-taugt-das-iPhone-X-3880808.html" name="ho.meldung.buehne.channel_ho.3">
      <header class="equal"><small>Apples neues Top-Smartphone im Test</small>Was taugt das iPhone X?</header>
    </a>
    <a href="/newsticker/meldung/Was-taugt-das-iPhone-X-3880808.html" class="article" name="ho.meldung.buehne.channel_ho.3">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/3/1/2/2/4/4/AufmacherNeu-83fcbbeb85d326a4.jpeg" class="img-responsive" alt="Was taugt das iPhone X?"/>
      <p>Seit kurzem ist das iPhone X im Handel. Mac &amp; i hat eines gekauft und ersten Tests unterzogen, unter anderem in Sachen…</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3"
  
  >
    
    
    
    <a href="/newsticker/meldung/Kommentar-Schluss-mit-dem-Stueckwerk-Glasfaser-fuer-alle-3880918.html" name="ho.meldung.buehne.channel_ho.4">
      <header class="equal"><small>Kommentar zum Breitband-Ausbau</small>Schluss mit dem Stückwerk  Glasfaser für alle!</header>
    </a>
    <a href="/newsticker/meldung/Kommentar-Schluss-mit-dem-Stueckwerk-Glasfaser-fuer-alle-3880918.html" class="article" name="ho.meldung.buehne.channel_ho.4">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/3/1/2/2/4/4/Glasfaser4-40418d2f05ea60c8.png" class="img-responsive" alt="Glasfaser"/>
      <p>Auch wenn es verlockend ist, erst mal auf das billige VDSL zu setzen  langfristig ist es die teurere Lösung. Denn Internet ist…</p>
      
      
      
      
    </a>
    
  </div>
  
  
</aside>

                
            
        </div>
    

        

      	<div class="akwa-ad-container akwa-ad-container--bottom">
		      <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-5'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-5");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-business%2F&kw=Gesundheitssystem%2CeGK%2Celekronische%2520Gesundheitskarte&c=1019655485&sz=500x500%7C540x65%7C300x600%7C300x250%7C336x280&tile=5" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-business%2F&kw=Gesundheitssystem%2CeGK%2Celekronische%2520Gesundheitskarte&c=1019655485&sz=500x500%7C540x65%7C300x600%7C300x250%7C336x280&tile=5" /></a></div></noscript>
  </div>

<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all-->
	      </div>

        
				<div class="bottom_up">
          <!-- RSPEAK_STOP -->
					<a href="#container_content" name="ticker.ho.bottom.up">
					<span class="arrow"></span>nach oben</a>
				</div>
        

        

<div id="sitemap">
    <ul class="navi_top_abschnitt">
        <li><a href="/"                           title="heise online"            class="navi_oben_ho"    name="footer.ho.ho">heise online</a></li>
        <li><a href="/ct/"                        title="c't"                     class="navi_oben_ct"    name="footer.ho.ct">c't Magazin</a></li>
        <li><a href="/ix/"                        title="iX"                      class="navi_oben_ix"    name="footer.ho.ix">iX Magazin</a></li>
        <li><a href="/tr/"                        title="Technology Review"       class="navi_oben_tr"    name="footer.ho.tr">Technology&nbsp;Review</a></li>
        <li><a href="/mac-and-i/"                 title="Mac &amp; i"             class="navi_oben_mac"   name="footer.ho.mac-and-i">Mac &amp; i</a></li>
        <li><a href="/foto/"                      title="c't Fotografie"          class="navi_oben_df"    name="footer.ho.digitale-fotografie">c't Fotografie</a></li>
    </ul>
    <ul class="navi_top_abschnitt">
        <li><a href="/tp/"                        title="Telepolis"               class="navi_oben_tp"    name="footer.ho.tp">Telepolis</a></li>
        <li><a href="/make/"                      title="Make"                    class="navi_oben_hh"    name="footer.ho.make">Make</a></li>
        <li><a href="/autos/"                     title="heise Autos"             class="navi_oben_aut"    name="footer.ho.autos" >heise Autos</a></li>
        <li><a href="/developer/"                 title="heise Developer"         class="navi_oben_dev"    name="footer.ho.developer">heise Developer</a></li>
    </ul>
    <ul class="navi_top_abschnitt">
        <li><a href="https://www.heise.de/thema/Netze"                                      title="Themenseite Netze"             class="navi_oben_net"    name="footer.ho.netze">heise Netze</a></li>
        <li><a href="https://www.heise.de/thema/Linux-und-Open-Source"                      title="Themenseite Linux und Open Source"       class="navi_oben_op"     name="footer.ho.open">Open Source</a></li>
        <li><a href="/security/"                  title="heise Security"          class="navi_oben_sec"         name="footer.ho.security">heise Security</a></li>
        <li><a href="/produkte/"                  title="heise Produkte"          class="navi_oben_produkte"    name="footer.ho.produkte">heise Produkte</a></li>
        <li><a href="//spiele.heise.de/"          title="Spielen bei Heise"       class="navi_oben_spiele"      name="footer.ho.spiele">Spielen bei Heise</a></li>
    </ul>
    <ul class="navi_top_abschnitt">
        <li><a href="/video/"                     title="heise Video"             class="navi_oben_video"  name="footer.ho.video">heise Video</a></li>
        <li><a href="http://www.techstage.de/"    title="TechStage"               class="navi_oben_tech"   name="footer.ho.techstage">TechStage</a></li>
        <li><a href="/download/"                  title="Software-Verzeichnis"    class="navi_oben_swv"    name="footer.ho.download">Download</a></li>
        <li><a href="/preisvergleich/"            title="Preisvergleich"          class="navi_oben_pvg"    name="footer.ho.preisvergleich">Preisvergleich</a></li>
        <li><a href="/jobs/"                      title="heise jobs"              class="navi_oben_job"    name="footer.ho.jobs">Stellenmarkt</a></li>
    </ul>
    <ul class="navi_top_abschnitt">
        <li><a href="http://www.heise-events.de/"        title="heise Events"            class="navi_oben_eve"    name="footer.ho.events">heise Events</a></li>
        <li><a href="/itmarkt/"                          title="IT-Markt"                class="navi_oben_itm"    name="footer.ho.itmarkt">IT-Markt</a></li>
        <li><a href="https://business-services.heise.de/" title="heise Business Services" class="navi_oben_whi"    name="footer.ho.hbs">heise Business Services</a></li>
        <li><a href="https://tarifrechner.heise.de/"      title="Tarifrechner"            class="navi_oben_tarifr" name="footer.ho.tarifrechner">Tarifrechner</a></li>
        <li><a href="https://shop.heise.de/"              title="heise-shop"              class="navi_oben_shop"   name="footer.ho.shop">Shop</a></li>
    </ul>
    <ul class="navi_top_abschnitt">
        <li><a href="https://shop.heise.de/artikel-archiv/"            title="Artikel-Archiv"          class="navi_oben_kio"    name="footer.ho.artikel-archiv">Artikel-Archiv</a></li>
        <li><a href="https://shop.heise.de/abo"       title="Zeitschriften-Abo"       class="navi_oben_abo"    name="footer.ho.abo">Abo</a></li>
        <li><a href="/loseblattwerke/"            title="Loseblattwerke"                                   name="footer.ho.loseblattwerke">Loseblattwerke</a></li>
        <li><a href="/news-extern/news.html"   title="RSS"                name="footer.ho.rss">RSS</a></li>
    </ul>
    <ul class="navi_top_abschnitt">
        <li><a href="/forum/"                     title="Leserforum"                                       name="footer.ho.forum">Leserforum</a></li>
        <li><a href="/newsletter/"                title="Newsletter"                                       name="footer.ho.newsletter">Newsletter</a></li>
        <li><a href="/suche/"                     title="Suche"                                            name="footer.ho.suche">Suche</a></li>
        <li><a href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"       title="iMonitor – Internet-Störungen" name="footer.ho.imonitor">iMonitor</a></li>
        <li><a href="/tools/"       title="Netzwerk-Tools" name="footer.ho.tools">Netzwerk-Tools</a></li>
    </ul>
</div>

      </div>
    </div>

    	<ul id="navi_bottom" class="nav navbar-nav"><li role="presentation" class="left"><a href="/Privacy-Policy-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> </li><li role="presentation" class="left"><a href="/impressum.html">Impressum</a> </li><li role="presentation" class="left"><a href="/kontakt/">Kontakt</a></li><li role="presentation" class="left"><a href="/mediadaten/">Mediadaten</a> </li>
            <li role="presentation" class="bid_anzeige">2311897</li>
    <li role="presentation" class="right container_ho_footer_copyright"><a href="http://www.interred.de/" target="_blank">Content Management by <b>Inter<span class="tx_red interred_red">Red</span></b></a></li>
        <li role="presentation" class="right container_ho_footer_copyright"><a href="https://www.plusline.net/">Hosted by Plus.line</a> </li>
        <li role="presentation" class="right container_ho_footer_copyright"><a href="https://www.heise-medien.de/">Copyright © 2017 Heise Medien</a> </li>
</ul>


    







<script src="/js/suche/suche.js?68f609da99d5e5f71b68"></script>

<script src="/js/heise.min.js?0133b61cd25aaa911301"></script>

    
        <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/newsticker/meldungen/business/3881415" width="1" height="1" alt="" /></div>

        

        
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"newstick_biz",
                "sv":"in",
                "co":"%2Fnewsticker%2Fmeldungen%2Fbusiness%2F3881415"
            }
            iom.c(iam_data);
        </script>

        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='eddf8f3eedc64eadac7c153f13bdbfba';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>
    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
            <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>

                <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "0",             // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId: "www.heise.de.newsticker.meldung.elektronische-gesundheitskarte-starttermin-der-online-anbindung-verschoben-3881415"
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.heise.de";
        wt.contentGroup['2']  = "newsticker";
        wt.contentGroup['3']  = "meldung";
        wt.contentGroup['4']  = "elektronische-gesundheitskarte-starttermin-der-online-anbindung-verschoben-3881415";
        wt.contentGroup['9']  = "elektronische-gesundheitskarte-starttermin-der-online-anbindung-verschoben-3881415";
        wt.contentGroup['10']  = "meldung";
        wt.contentGroup['11']  = "wirtschaft";
        wt.customParameter = {};
        wt.customParameter['2']  = "gesundheitssystem;egk;elekronische gesundheitskarte";
        wt.customParameter['6']  = "gesundheitssystem;egk;elekronische gesundheitskarte";
        wt.customParameter['8']  = "2017-11-07T12:24:00";
        wt.customParameter['9']  = "newsticker";
        wt.customParameter['10']  = "newsticker";
        wt.customParameter['15']  = "Detlef Borchers";
        wt.customParameter['17']  = "undefiniert";
        wt.customParameter['22']  = "wirtschaft";
        wt.customParameter['23']  = "wirtschaft";
        
        
        if (document.getElementsByTagName('body')[0].getAttribute("data-device")) {
            wt.customParameter['17'] = document.getElementsByTagName('body')[0].getAttribute("data-device");
        }
        
        wt.customSessionParameter = {};
        try {
            if (window.heiseLogin) {
                wt.customSessionParameter['1'] =
                    window.heiseLogin.sso_logged_in ? "1" : "0";
            }
        } catch(e) { }
        
        
        
        
        wt.heatmapRefpoint = 'container_content';
        wt.sendinfo();
        
        
        
        wt.executePluginFunction = "wt_teaserTracking";
        window.wt_ttv2 = window.wt_ttv2 || [];
        $('.widget-werbung[data-widget-werbung-name]').each(function(i, el) {
            var elj = $(el);
            var teaser_config = {
                selector: "#" + elj.attr('id'),
                data: {
                    name: elj.attr('data-widget-werbung-name'),
                    rank: elj.attr('data-widget-werbung-rank'),
                    content: elj.attr('data-widget-werbung-content')
                }
            };
            window.wt_ttv2.push(teaser_config);
        });
        $('[data-teaser-tracking-id]').each(function(i, el) {
            var elj = $(el);
            var teaser_config = {
                selector: '[data-teaser-tracking-id="' + elj.attr('data-teaser-tracking-id') + '"]',
                data: {
                    name: elj.attr('data-teaser-tracking-name'),
                    rank: elj.attr('data-teaser-tracking-rank'),
                    content: elj.attr('data-teaser-tracking-content')
                }
            };
            window.wt_ttv2.push(teaser_config);
        });
        
        //-->
        </script>
        <noscript><div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.heise.de.newsticker.meldung.elektronische-gesundheitskarte-starttermin-der-online-anbindung-verschoben-3881415&cg1=www.heise.de&cg10=meldung&cg11=wirtschaft&cg2=newsticker&cg3=meldung&cg4=elektronische-gesundheitskarte-starttermin-der-online-anbindung-verschoben-3881415&cg9=elektronische-gesundheitskarte-starttermin-der-online-anbindung-verschoben-3881415&cp10=newsticker&cp15=Detlef%20Borchers&cp17=undefiniert&cp2=gesundheitssystem%3Begk%3Belekronische%20gesundheitskarte&cp22=wirtschaft&cp23=wirtschaft&cp6=gesundheitssystem%3Begk%3Belekronische%20gesundheitskarte&cp8=2017-11-07T12%3A24%3A00&cp9=newsticker" height="1" width="1" alt="" /></div></noscript>

        
        

    <!-- /Webtrekk -->
    

    
    <script type="text/javascript">
      function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
          section = 'homepage';
        }
        return section;
      }
    </script>

      <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.useCanonical = false;
        _sf_async_config.sections = _heise_sf_section_from_pathname();
        _sf_async_config.authors = 'die Redaktionen';
        /** CONFIGURATION END **/
      </script>

    <script type="text/javascript">
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
    </script>

    

    
    <img src="https://www1.mpnrs.com/deliver2/trg/trg.gif?lv=9&amp;tad=13f0kjf8mps0" width="1" height="1" border="0" style="border:none;" />
    

    <!--JSON-D treenode: 3840 -->
  </body>
</html>
<!-- Created with InterRed V16.6, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2311897, iBID: 2312037, CID: 3881415, iCID: 3881625 -->
<!-- Link: $(LB2311897:Linktext)$ $(LC3881415:Linktext)$ -->
<!-- Generiert: 2017-11-07 13:43:15 -->

