<!DOCTYPE html>
<html lang="de">

<head>
    <title>GlobalSign annulliert versehentlich Zertifikate von vielen Webseiten  | heise online
    </title>
    
    








<meta charset="utf-8">


<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//ad.yieldlab.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">

<meta name="publisher" content="Heise Medien" />
<meta name="viewport" content="width=1175" />    <link rel="canonical" href="/security/meldung/GlobalSign-annulliert-versehentlich-Zertifikate-von-vielen-Webseiten-3350544.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="//m.heise.de/meldung/GlobalSign-annulliert-versehentlich-Zertifikate-von-vielen-Webseiten-3350544.html" id="mobil_variante" />

    <link rel="prev" title="Vorige Meldung" href="/newsticker/meldung/Niederlande-Parlament-schwoert-Regierung-auf-offene-Standards-und-Open-Source-ein-3350741.html" />    <link rel="next" title="Naechste Meldung" href="/newsticker/meldung/Google-Behoerdenanfragen-auf-neuem-Rekordniveau-3350786.html" /><link rel="home" type="text/html" title="Startseite" href="/" />
<link rel="copyright" title="Copyright" href="/impressum.html" />    <meta name="date" content="2016-10-14T15:43:00" />
    <meta name="keywords" content="CA-Zertifikat, Cross-Zertifikat, Dropbox, GlobalSign, Revoked, Wikipedia, ungültig" />
    <meta name="author" content="Dennis Schirrmacher" />

            <meta name="topic" content="News" />        <meta name="description" content="Aktuell warnen einige Webbrowser davor, dass Verbindungen zu Webseiten wie etwa Wikipedia nicht mehr gesichert sind, da mit dem Zertifikat der Seite etwas nicht stimmt." />        <meta name="fulltitle" content="GlobalSign annulliert versehentlich Zertifikate von vielen Webseiten " />
        <meta name="DC.title" content="GlobalSign annulliert versehentlich Zertifikate von vielen Webseiten " />        <meta name="DC.description" content="Aktuell warnen einige Webbrowser davor, dass Verbindungen zu Webseiten wie etwa Wikipedia nicht mehr gesichert sind, da mit dem Zertifikat der Seite etwas nicht stimmt." />        <meta name="DC.identifier" content="http://heise.de/-3350544" scheme="DCTERMS.URI" />
        <meta name="kill_switch" content="true" />    <!--googleoff: all-->
    
    <meta name="twitter:card"          content="summary" />
    <meta name="twitter:site"          content="@heiseonline" />
    <meta name="twitter:domain"        content="heise.de" />
    
    <meta property="og:title"          content="GlobalSign annulliert versehentlich Zertifikate von vielen Webseiten " />
    <meta property="og:type"           content="website" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.heise.de/newsticker/meldung/GlobalSign-annulliert-versehentlich-Zertifikate-von-vielen-Webseiten-3350544.html" />
    <meta property="og:site_name"      content="heise online" />
    <meta property="og:image"          content="http://www.heise.de/imgs/18/1/9/0/8/1/2/7/IMG_5239-8b1ae20ee2ff5827.jpeg" /><meta property="og:image"          content="http://www.heise.de/imgs/18/1/9/0/8/1/2/7/wikipedia_blocked-fbe21c5502148610.png" />
    <meta property="og:description"    content="Aktuell warnen einige Webbrowser davor, dass Verbindungen zu Webseiten wie etwa Wikipedia nicht mehr gesichert sind, da mit dem Zertifikat der Seite etwas nicht stimmt." />

    <!--googleon: all--><!--googleoff: all-->
<meta name="generator" content="InterRed V16.4.1, http://www.interred.de/, InterRed GmbH" />
<!--googleon: all-->

    


<script type="text/javascript" src="/js/mobile-deflect.min.js"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
        <script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js"></script>
        <script type="text/javascript" src="/js/plugins/jquery-ui-1.8.18_cycle.custom.min.js"></script>


    <script type="text/javascript" src="//cdn.optimizely.com/js/2310910166.js"></script>
    <script type="text/javascript" src="/js/ho/link_inline_images.min.js"></script>


<script type="text/javascript" src="//script.ioam.de/iam.js"></script>

    
<link href="/stil/standard2008.css?58f3eb1cd2688e3959de" rel="stylesheet" type="text/css">

<link href="/stil/heise.css?c4caf848269ae60ec461" rel="stylesheet" type="text/css">


    <!--googleoff: all-->
    <link href="/favicon.ico" rel="icon">
    <link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
    <link rel="search" title="Suche" href="https://www.heise.de/suche/">
    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von heise online" href="https://www.heise.de/newsticker/heise-atom.xml">
    <link rel="alternate" type="application/rss+xml" title="Aktuelle News von heise online (für ältere RSS-Reader)" href="https://www.heise.de/newsticker/heise.rdf">
    <link rel="apple-touch-icon" sizes="60x60" href="/icons/ho/apple-touch-icon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/icons/ho/apple-touch-icon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/icons/ho/apple-touch-icon-76.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/icons/ho/apple-touch-icon-152.png">
    <meta name="application-name" content="heise online">
    <meta name="msapplication-tooltip" content="heise online">
    <meta name="msapplication-starturl" content="https://www.heise.de/">
    <meta name="msapplication-TileColor" content="#999999">
    <meta name="msapplication-square70x70logo" content="https://www.heise.de/icons/ho/windows_tiny.png">
    <meta name="msapplication-square150x150logo" content="https://www.heise.de/icons/ho/windows_square.png">
    <meta name="msapplication-wide310x150logo" content="https://www.heise.de/icons/ho/windows_wide.png">
    <meta name="msapplication-square310x310logo" content="https://www.heise.de/icons/ho/windows_large.png">
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=5; cycle=1">
    <meta name="DC.creator" content="heise online">
    <link rel="publisher" href="https://plus.google.com/+heiseonline">        <link href="/stil/ho/heiseonline.css?003d8ab35c4b2f2a6339" rel="stylesheet" type="text/css">
    


    <!-- Start nugg.ad tag -->
    <script type="text/javascript">
    var NUGGjson;
    var nuggtg       = encodeURIComponent("www.heise.de/newsticker/news-netze");
    var nugghost     = 'https://heise.nuggad.net';
    var nuggn        = 923071392;
    var nuggsid      = 1216322088;
    var nuggadmobile = navigator.userAgent.match(/mobile/i);
    var nuggadios    = navigator.userAgent.match(/iPhone|iPad|iPod/i);

    if (nuggadmobile) {
        var nugghost = 'https://heise.nuggad.net';
        var nuggn    = 777637131;
        var nuggsid  = 1216322088;
    }
    if (nuggadios) {
        // Load Mobile Solutions Lib on iOS
        document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');
    }
    else {
        // Sync RC-Call for all non-iOS Devices (incl Desktop)
        document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');
    }
    </script>

    <script type="text/javascript">
    if (nuggadios) {
        nuggad.init({"rptn-url": nugghost}, function(api) {
            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
        });
    }
    </script>
    <!-- End nugg.ad tag -->
    
<script type="text/javascript">
(function() {
var src = 'https://www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type="text/javascript" src="//ad.yieldlab.net/yp/66446,66442,66430,66444,223159,66424?formats_223159=101,102,103,108,117,119;ts=8462394216"></script>

<script type="text/javascript">
    function ypGetInfo(yield_id, param) {
        if (typeof yl === "undefined" || yl.YpResult === "undefined") {
            return;
        }
        var yp_res = yl.YpResult.get(yield_id);
        if (yp_res) {
            if (param == 'format') {
                return yp_res.format;
            }
            else {
                return yp_res.pricerange;
            }
        }
    }

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-netze", [[500,500],[540,65]], "div-gpt-ad-1")
        .addService(googletag.pubads());

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-netze", [[300,250],[300,600],[336,280]], "div-gpt-ad-2")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66446", ypGetInfo('66446'))
                .setTargeting("pricerange_66442", ypGetInfo('66442'));
                    var gallery_adUnit = "/6514/www.heise.de/newsticker/news-netze";

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-netze", [[468,60],[728,90],[970,250]], "div-gpt-ad-3")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66430", ypGetInfo('66430'))
                .setTargeting("pricerange_66444", ypGetInfo('66444'))
                .setTargeting("pricerange_223159", ypGetInfo('223159'))
                .setTargeting("yl_format", ypGetInfo('223159', 'format'));

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-netze", [[160,600],[200,800]], "div-gpt-ad-4")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66424", ypGetInfo('66424'))
                .setTargeting("pricerange_223159", ypGetInfo('223159'))
                .setTargeting("yl_format", ypGetInfo('223159', 'format'));

if (typeof NUGGjson === "object") {
    for (var nuggkey in NUGGjson) {
        googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
    }
}
googletag.pubads().setTargeting("kw", ["CA-Zertifikat","Cross-Zertifikat","Dropbox","GlobalSign","Revoked","Wikipedia","ung\u00fcltig"]);
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>



</head>

<body class=" ho" >


    

<div class="heisetopnavi no-touch v14">
    <div class="heisetopnavi_header">
        <header role="banner">
            <div class="heisetopnavi_login">
                
                    
                    <script type="text/javascript" src="/js/ho/login.min.js?5feb1f955194f5d3b1cf"></script>
                
                <div id="navi_login">
                    <p><a href="https://www.heise.de/userdb/sso?rm=show_login&amp;dirid=1&amp;objekt=/">Einloggen</a> auf heise online</p>
                </div>
            </div>
            <div class="heisetopnavi_hover_legacy">
                <nav role="navigation">
                    <a href="/" class="heisetopnavi_logo" title="heise online">
                        <img src="//www.heise.de/icons/ho/heise_online_logo_top.gif" alt="heise online" id="heisetopnavi_ho_logo_top_img">
                    </a>
                    <a href="#heisetopnavi_sub_container" class="heisetopnavi_button" aria-haspopup="true"></a>
                    <div id="heisetopnavi_sub_container">
                        <ul id="heisetopnavi_sub">
                            <li class="new_list one">
                                <ul>
                                    <li class="heisetopnavi_ho"><a href="/" title="heise online – IT-News" name="dachzeile.ho.ho">News</a></li>
                                    <li class="heisetopnavi_dev"><a href="/developer/" title="heise Developer – Informationen für Entwickler" name="dachzeile.ho.developer">heise Developer</a></li>
                                    <li class="heisetopnavi_net"><a href="/netze/" title="heise Netze – Alles über Netzwerk-Technik" name="dachzeile.ho.netze">heise Netze</a></li>
                                    <li class="heisetopnavi_op"><a href="https://www.heise.de/thema/Linux-und-Open-Source" title="Themenseite Linux und Open Source" name="dachzeile.ho.open">heise Open Source</a></li>
                                    <li class="heisetopnavi_sec"><a href="/security/" title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit" name="dachzeile.ho.security">heise Security</a></li>
                                </ul>
                            </li>
                            <li class="new_list two">
                                <ul>
                                    <li class="heisetopnavi_ct"><a href="/ct/" title="c't – Magazin für Computertechnik" name="dachzeile.ho.ct">c't</a></li>
                                    <li class="heisetopnavi_ix"><a href="/ix/" title="iX – Magazin für professionelle Informationstechnik" name="dachzeile.ho.ix">iX</a></li>
                                    <li class="heisetopnavi_tr"><a href="/tr/" title="Technology Review – Das M.I.T.-Magazin für Innovation" name="dachzeile.ho.tr">Technology Review</a></li>
                                    <li class="heisetopnavi_df"><a href="/foto/" title="c't Fotografie" name="dachzeile.ho.ct-fotografie">c't Fotografie</a></li>
                                    <li class="heisetopnavi_mac"><a href="/mac-and-i/" title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple" name="dachzeile.ho.mac-and-i">Mac &amp; i</a></li>
                                    <li class="heisetopnavi_hh"><a href="/make/" title="Make – Kreativ mit Technik" name="dachzeile.ho.make">Make</a></li>
                                </ul>
                            </li>
                            <li class="new_list three">
                                <ul>
                                    <li class="heisetopnavi_tp"><a href="/tp/" title="Telepolis" name="dachzeile.ho.tp">Telepolis</a></li>
                                    <li class="heisetopnavi_aut"><a href="/autos/" title="heise Autos – News, Tests, Technik, Service rund ums Auto" name="dachzeile.ho.autos">heise Autos</a></li>
                                    <li class="heisetopnavi_tech"><a href="//www.techstage.de/" title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co." name="dachzeile.ho.techstage">TechStage</a></li>
                                </ul>
                            </li>
                            <li class="new_list four">
                                <ul>
                                    <li class="heisetopnavi_swv"><a href="/download/" title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android" name="dachzeile.ho.download">heise Download</a></li>
                                    <li class="heisetopnavi_pvg"><a href="/preisvergleich/" title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten" name="dachzeile.ho.preisvergleich">Preisvergleich</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.whitepapers">Whitepapers</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.webcasts">Webcasts</a></li>
                                    <li class="heisetopnavi_job"><a href="/jobs/" title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche" name="dachzeile.ho.jobs">Stellenmarkt</a></li>
                                    <li class="heisetopnavi_gutscheine"><a href="https://gutscheine.heise.de/" title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen" name="dachzeile.ho.gutscheine">Gutscheine</a></li>
                                    <li class="heisetopnavi_itm"><a href="/itmarkt/" title="IT-Markt – Branchenverzeichnis der IT-Fachhändler" name="dachzeile.ho.itmarkt">IT-Markt</a></li>
                                    <li class="heisetopnavi_tarifr"><a href="/tarifrechner/" title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas" name="dachzeile.ho.tarifrechner">Tarifrechner</a></li>
                                </ul>
                            </li>
                            <li class="new_list five">
                                <ul>
                                    <li class="heisetopnavi_shop"><a href="https://shop.heise.de/" title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray" name="dachzeile.ho.shop">heise shop</a></li>
                                    <li class="heisetopnavi_kio"><a href="https://shop.heise.de/artikel-archiv/" title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte" name="dachzeile.ho.artikel-archiv">Artikel-Archiv</a></li>
                                    <li class="heisetopnavi_abo"><a href="https://shop.heise.de/abo" title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i" name="dachzeile.ho.abo">Zeitschriften-Abo</a></li>
                                    <li class="heisetopnavi_eve"><a href="/events/" title="heise Events – Konferenzen, Seminare, Workshops" name="dachzeile.ho.events">Veranstaltungen</a></li>
                                    <li class="heisetopnavi_hmg"><a href="https://heise-gruppe.de/-1812545" title="Arbeiten bei heise – Heise als Arbeitgeber" name="dachzeile.ho.hmg">Arbeiten bei Heise</a></li>
                                    <li class="heisetopnavi_media"><a href="/mediadaten/" title="Mediadaten Heise Medien" name="dachzeile.ho.mediadaten">Mediadaten</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>

            

            
                
                    
                    
            

            <form accept-charset="utf-8" method="get" action="/suche/" id="heisetopnavi_search" role="search">
                <fieldset>
                    <input type="search" class="search_text" value="" name="q" placeholder="in heise online suchen" data-autocomplete="true" data-searchpath="/suche/" ><input type="image" src="//www.heise.de/icons/ho/heise_online_lupe.gif" alt="Los" class="search_submit" name="search_submit">
                    <input type="hidden" class="search_hidden" value="search" name="rm">
                </fieldset>
            </form>
        </header>
    </div>
    <div class="clear"></div>
</div>

<script type="text/javascript">
if (typeof jQuery !== "undefined") {
    jQuery(document).ready(function($) {
        // Support Touch-Devices
        $('.heisetopnavi_button').bind('touchstart', function(e) {
            e.preventDefault();
            if ($(e.target).is('a.heisetopnavi_button')) {
                $(this).toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        $('.heisetopnavi .heisetopnavi_button').click(function(e) {
            e.preventDefault();
        });

        // Support Keyboard
        $('.heisetopnavi .heisetopnavi_button').keyup(function(e) {
            if (e.which == 13 && $(e.target).is('a.heisetopnavi_button')) {
                $('.heisetopnavi .heisetopnavi_button').toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        /*
         * Open/Close Menu with JavaScript for more Usability
         */

        $('.heisetopnavi').removeClass('no-touch');

        // Logo + Icon
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseenter(function() {
            var timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').addClass('active');
                $('.heisetopnavi nav').addClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 300);
            $(this).data('timeout_id', timeout_id);
        });
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseleave(function() {
            var timeout_id = $(this).data('timeout_id');
            window.clearTimeout(timeout_id);
            timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').removeClass('active');
                $('.heisetopnavi nav').removeClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 0);
            $(this).data('timeout_id', timeout_id);
        });
    });

    if (typeof heiseLogin != "undefined") {
        heiseLogin.login_fill_navigation({});
    }
}
</script>


    <div id="container">
        <div id="container_content">
            <div id="logo_bereich" class="socialmedia">
                <div class="logo">
                        <a href="/" title="heise online News" class="channel_titel">News</a>
                </div>
                <ul class="navigation">
                    <li><strong><a href="/newsticker/classic/" title="Newsticker Classic">Newsticker</a></strong></li>
                    <li><strong><a href="/newsticker/" title="7-Tage-News">7-Tage-News</a></strong></li>
                    <li><strong><a href="/newsticker/archiv/" title="Newsticker Archiv">Archiv</a></strong></li>
                    <li><strong><a href="/video/" title="Videos">Videos</a></strong></li>
                    <li><strong><a href="/forum/" title="Leserforum">Foren</a></strong></li>
                </ul>
                <ul class="sub_navigation_new">
                    <li class="rss">
                        <a href="/news-extern/news.html" name="header.ho.sm.rss" title="RSS-Feeds abonnieren">
                            <svg class="rss">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#rss"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="newsletter">
                        <a href="/newsletter/" name="header.ho.sm.newsletter"  title="Newsletter abonnieren">
                            <svg class="newsletter">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#envelope"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="google">
                        <a href="https://plus.google.com/+heiseonline" name="header.ho.sm.google" title="heise online auf Google+ folgen" target="_blank">
                            <svg class="google">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#google-plus"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="facebook">
                        <a href="https://www.facebook.com/heiseonline" name="header.ho.sm.facebook" title="heise online auf Facebook folgen" target="_blank">
                            <svg class="facebook">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#facebook-f"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="twitter">
                        <a href="https://twitter.com/heiseonline" name="header.ho.sm.twitter" title="heise online auf Twitter folgen" target="_blank">
                            <svg class="twitter">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#twitter"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="kontakt">
                        <a href="/kontakt/" title="heise online Kontakt">Kontakt</a>
                    </li>
                </ul>
            </div>
                            <div id="themen_aktuell" class="linear">
                                <p>Topthemen:</p>
                                <ol>
                                    <li><a name="themen.ho.windows_10" href="/thema/Windows-10">Windows 10</a></li>
                                    <li><a name="themen.ho.iphone_7" href="/thema/iPhone-7">iPhone 7</a></li>
                                    <li><a name="themen.ho.note_7" href="/thema/Samsung-Galaxy-Note-7">Note 7</a></li>
                                    <li><a name="themen.ho.whatsapp" href="/thema/WhatsApp">WhatsApp</a></li>
                                    <li><a name="themen.ho.ios_10" href="/thema/iOS-10">iOS 10</a></li>
                                    <li><a name="themen.ho.patchday" href="/thema/Patchday">Patchday</a></li>
                                    <li><a name="themen.ho.raspberry_pi" href="/thema/Raspberry-Pi">Raspberry Pi</a></li>
                                    <li><a name="themen.ho.fritzbox" href="/thema/Fritzbox">Fritzbox</a></li>
                                    <li><a name="themen.ho.ki" href="/thema/K%C3%BCnstliche-Intelligenz">KI</a></li>
                                </ol>
                            </div>
                

    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/" title="heise online">
                    <span itemprop="name">heise online</span>
                </a>
                <meta itemprop="position" content="1">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/" title="News">
                    <span itemprop="name">News</span>
                </a>
                <meta itemprop="position" content="2">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/?jahr=2016" title="2016">
                    <span itemprop="name">2016</span>
                </a>
                <meta itemprop="position" content="3">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/?jahr=2016;woche=41" title="KW 41">
                    <span itemprop="name">KW 41</span>
                </a>
                <meta itemprop="position" content="4">
            </li>
                <li class="active">
                    <h1 class="breadcrumb-headline inline">
                        GlobalSign annulliert versehentlich Zertifikate von vielen Webseiten 
                    </h1>
                </li>
    </ol>

            <div id="mitte">
                <div id="mitte_links">
            <!--googleon: all-->
            <div id="mitte_news">
    <!--googleoff: all-->
        <p class="news_navi">
                <a href="/newsticker/meldung/Niederlande-Parlament-schwoert-Regierung-auf-offene-Standards-und-Open-Source-ein-3350741.html" name="meldung.newsticker.top.prev"><span class="rsaquo">«</span>&nbsp;Vorige</a>
            |
                <a href="/newsticker/meldung/Google-Behoerdenanfragen-auf-neuem-Rekordniveau-3350786.html" name="meldung.newsticker.top.next">Nächste&nbsp;<span class="rsaquo">»</span></a>
        </p>
    <article>
        <!-- RSPEAK_START -->
<!--googleon: all-->
<header class="article-header meldung">
    <h2 class="news_headline">GlobalSign annulliert versehentlich Zertifikate von vielen Webseiten </h2>
    <!-- RSPEAK_STOP -->
    <!--googleoff: all-->
        <div class="channel-info-svg-logo">
                <a href="/security/" title="heise Security" class="security">heise Security</a>
        </div>
    <div class="publish-info">
        <time datetime="2016-10-14T15:43:00">14.10.2016 15:43 Uhr</time>
        <!--googleon: all-->
            <span class="author">Dennis Schirrmacher</span>
        <!--googleoff: all-->
    </div>
    <div class="readspeaker-link">
        <a href="/newsticker/meldung/GlobalSign-annulliert-versehentlich-Zertifikate-von-vielen-Webseiten-3350544.html?view=audio" title="Meldung vorlesen und MP3-Download">vorlesen</a>
    </div>
</header>

        <!--googleon: all-->
        <!-- RSPEAK_START -->
        <div class="meldung_wrapper">
    
        
    

    <!-- RSPEAK_STOP -->
    <figure class="aufmacherbild">
            <img src="//1.f.ix.de/scale/geometry/695/q75/imgs/18/1/9/0/8/1/2/7/IMG_5239-8b1ae20ee2ff5827.jpeg">
            <figcaption>
                <p class="source">(Bild:&nbsp;Screenshot)</p>
            </figcaption>
    </figure>
    <!-- RSPEAK_START -->

            <p class="meldung_anrisstext"><strong>Aktuell warnen einige Webbrowser davor, dass Verbindungen zu Webseiten wie etwa Wikipedia nicht mehr gesichert sind, da mit dem Zertifikat der Seite etwas nicht stimmt.</strong></p>
                
                    
            <p>Die Zertifizierungsstelle (CA) GlobalSign hat <a href="https://twitter.com/globalsign/status/786505261842247680?ref_src=twsrc%5Etfw" target="_blank" rel="external">eigenen Angaben zufolge</a> unbeabsichtigt Zertifikate von Webseiten kaputt gemacht. Das hat zur Folge, dass einige Webbrowser mit einer Sicherheits-Warnungen darauf hinweisen, dass die Verbindung zu Webseiten wie Dropbox und Wikipedia nicht mehr gesichert ist. Im schlimmsten Fall lässt sich eine betroffene Seite gar nicht öffnen. </p>
<h3 class="subheading">Ursache erkannt, Probleme können andauern</h3>
<p>Dafür soll der CA zufolge ein Fehler beim Aktualisieren eines Cross-Zertifikates durch das Online Certificate Status Protcol (OCSP) verantwortlich sein, der letztlich die Zertifikaten zugrunde liegende Vertrauenskette kaputt gemacht hat. Das geht aus einem Schreiben an betroffene Webseiten-Betreiber hervor, das <em>heise Security</em> vorliegt. Aktuell sei der Fehler ausgebessert, Besucher von betroffenen Webseiten könnten aber auch in den kommenden Tagen noch auf Warnmeldungen stoßen.</p>
<p>GlobalSign hat das betroffene Cross-Zertifikat zwar bereits aus seiner OCSP-Datenbank entfernt, doch das Zertifikat kann sich noch im Zertifikatsspeicher eines Betriebssystems befinden, auf den etwa einige Webbrowser zugreifen. Das Problem sollte sich aber innerhalb der nächsten vier Tage von selbst lösen, da die Daten im Cache dann ablaufen und mit einem von der CA neu ausgestellten Root-Zertifikat ersetzt werden, versichert GlobalSign.</p>
<p><!-- RSPEAK_STOP -->
<span class="bild_zentriert" style="width:400px;">
    <img src="//1.f.ix.de/imgs/18/1/9/0/8/1/2/7/wikipedia_blocked-048fecf8328841ac.png" width="400" height="237" alt="GlobalSign hat versehentlich Zertifikate von Webseiten wie Wikipedia kaputt gemacht. Auch wenn das Zertifikat im Screenshot noch bis zum 12. Dezember 2016 gültig ist, vertraut der Webbrowser diesem nicht mehr."  data-zoom-src="/imgs/18/1/9/0/8/1/2/7/wikipedia_blocked-fbe21c5502148610.png" data-zoom-src="/imgs/18/1/9/0/8/1/2/7/wikipedia_blocked-fbe21c5502148610.png" />
    
        <br />
        <span class="bildunterschrift">
            GlobalSign hat versehentlich Zertifikate von Webseiten wie Wikipedia kaputt gemacht. Auch wenn das Zertifikat im Screenshot noch bis zum 10. Dezember 2016 gültig ist, vertraut der Webbrowser diesem nicht mehr.
            
            <a href="/newsticker/meldung/GlobalSign-annulliert-versehentlich-Zertifikate-von-vielen-Webseiten-3350544.html?view=zoom;zoom=1" class="linkurl_grossbild"><img src="//1.f.ix.de/icons/lupe.png" title="Vergrößern" alt="Vergrößern" width="16" height="16" /></a>
            
        </span>
    
    
        <br />
        <span class="source">Bild: Screenshot</span>
    
    
</span>
<!-- RSPEAK_START -->
</p>
<h3 class="subheading">Was tun, wenn ich betroffen bin?</h3>
<p>Zeigt der Webbrowser etwa beim Öffnen der Wikipedia-Seite keine Sicherheits-Warnung an (siehe Bild), kann man beruhigt weiter surfen. Taucht so eine Warnung auf und nutzt man etwa Chrome, kann man auf "Erweitert" klicken, um die Warnung zu überspringen. In diesem Fall ist die Transportverschlüsselung zwar noch aktiv, die Identität der Webseite aber nicht mehr gesichert. Das sollte man also nicht auf Webseiten machen, denen man private Daten mitteilt.</p>
<p>Alternativ kann das Löschen des Zertifikatsspeicher von Windows und OS X Abhilfe schaffen. Wie das geht, beschreibt GlobalSign kompakt auf einer<a href="https://support.globalsign.com/customer/portal/articles/1353318-view-and-or-delete-crl-ocsp-cache" target="_blank" rel="external"> Hilfe-Seite</a>. <!-- AUTHOR-DATA-MARKER-BEGIN -->

<!-- RSPEAK_STOP -->
<span class="ISI_IGNORE">(<a href="mailto:des@heise.de" title="Dennis Schirrmacher">des</a>)</span>
<br class="clear" />
<!-- RSPEAK_START -->
<!-- AUTHOR-DATA-MARKER-END -->
</p>

        </div>
        <!--googleoff: all-->
        <!-- RSPEAK_STOP -->

        

<footer class="article-footer">
        <p class="news_navi">
            <a href="/newsticker/meldung/Niederlande-Parlament-schwoert-Regierung-auf-offene-Standards-und-Open-Source-ein-3350741.html" name="meldung.newsticker.bottom.prev"><span class="rsaquo">«</span>&nbsp;Vorige</a>
            |
            <a href="/newsticker/meldung/Google-Behoerdenanfragen-auf-neuem-Rekordniveau-3350786.html" name="meldung.newsticker.bottom.next">Nächste&nbsp;<span class="rsaquo">»</span></a>
        </p>
        <div class="link_forum_beitrag news">
            <p>
                <a href="https://www.heise.de/forum/heise-Security/News-Kommentare/GlobalSign-annulliert-versehentlich-Zertifikate-von-vielen-Webseiten/forum-365528/comment/">
                    <b>
                            Kommentare lesen
                            (6 Beiträge)
                    </b>
                </a>
            </p>
        </div>
        <p class="themen_foren mit_button_zur_startseite">
            Forum bei heise Security:
            <a href="https://www.heise.de/forum/heise-Security/Themen-Hilfe/Verschluesselung/forum-33380/comment/" title="Zum Themenforum Verschlüsselung">
                Verschlüsselung
            </a>
        </p>
        <div class="button_zur_startseite">
            <a class="btn btn-primary" title="zur Startseite von heise online" href="/" name="meldung.newsticker.bottom.zurstartseite">zur Startseite</a>
        </div>

    <div data-backend-url="/shariff-backend/" class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/newsticker/meldung/GlobalSign-annulliert-versehentlich-Zertifikate-von-vielen-Webseiten-3350544.html?view=mail"></div>
        <p class="permalink"><a href="https://heise.de/-3350544">https://heise.de/-3350544</a></p>
        <p class="printversion">
            <a href="/newsticker/meldung/GlobalSign-annulliert-versehentlich-Zertifikate-von-vielen-Webseiten-3350544.html?view=print" rel="nofollow">Drucken</a>
        </p>

</footer>


    </article>

    
<p class="themenseiten">
    <span class="themen_label">Mehr zum Thema</span>
    
        <a href="/thema/Wikimedia" title="Themenseite Wikimedia">Wikimedia</a>
    
        <a href="/thema/Dropbox" title="Themenseite Dropbox">Dropbox</a>
    
        <a href="/thema/Wikipedia" title="Themenseite Wikipedia">Wikipedia</a>
    
</p>


    
        


<aside class="recommendations ho list-view" >

    <header>Weitere News zum Thema</header>

    <nav>
        <div class="recommendation from-security  has-comment " data-sourcechannel="security">
             <a href="/meldung/DSDTestProvider-Weiteres-gefaehrliches-Dell-Zertifikat-entdeckt-3020134.html" name="meldung.ho.recom.meldung_thema.c3020134" title="DSDTestProvider: Weiteres gefährliches Dell-Zertifikat entdeckt">
                 <header class="equal">DSDTestProvider: Weiteres gefährliches Dell-Zertifikat entdeckt</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/6/9/8/2/2/9/dingly_40475270-9937b2d8737b429f.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/6/9/8/2/2/9/dingly_40475270-9937b2d8737b429f.jpeg" alt="PC-Hersteller Dell"/>
                      </div>
                      
                      <figcaption>
                        <p>Auf Dell-Computern ist ein weiteres CA-Zertifikat mitsamt privatem Schlüssel entdeckt worden. Damit kann jeder gültige Zertifikate ausstellen und die…</p>
                        <time data-comment-count="84" datetime="2015-11-25T10:49:00Z">25. November 2015, 11:49 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-security  has-comment " data-sourcechannel="security">
             <a href="/meldung/Let-s-Encrypt-tritt-CA-Browser-Forum-bei-3144202.html" name="meldung.ho.recom.meldung_thema.c3144202" title="Let's Encrypt tritt CA/Browser Forum bei">
                 <header class="equal">Let's Encrypt tritt CA/Browser Forum bei</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/7/7/4/2/4/8/Unbenannt-716fbebd5755108f.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/7/7/4/2/4/8/Unbenannt-716fbebd5755108f.png" alt="Let's Encrypt tritt CA/Browser Forum bei"/>
                      </div>
                      
                      <figcaption>
                        <p>Der nächste Schritt hin zu einer anerkannten Zertifizierungsstelle ist getan: Als Mitglied im CA/Browser Forum bewegt sich Let's Encrypt nun auf…</p>
                        <time data-comment-count="67" datetime="2016-03-18T14:06:00Z">18. März 2016, 15:06 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-security  has-comment " data-sourcechannel="security">
             <a href="/meldung/Dell-Foundation-Service-ermoeglicht-Tracking-von-Nutzern-3028416.html" name="meldung.ho.recom.meldung_thema.c3028416" title="Dell Foundation Service ermöglicht Tracking von Nutzern">
                 <header class="equal">Dell Foundation Service ermöglicht Tracking von Nutzern</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/7/0/3/2/2/1/dingly_40475270-9937b2d8737b429f.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/7/0/3/2/2/1/dingly_40475270-9937b2d8737b429f.jpeg" alt="PC-Hersteller Dell"/>
                      </div>
                      
                      <figcaption>
                        <p>Im Dell Foundation Service zur Wartung von Computern klafft eine Schwachstelle, über die Angreifer die Service-Tag-Nummer auslesen können.</p>
                        <time data-comment-count="16" datetime="2015-12-01T15:27:00Z">01. Dezember 2015, 16:27 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-security  has-comment " data-sourcechannel="security">
             <a href="/meldung/Erstes-Zertifikat-von-Let-s-Encrypt-zum-Test-bereit-2814330.html" name="meldung.ho.recom.meldung_thema.c2814330" title="Erstes Zertifikat von Let's Encrypt zum Test bereit">
                 <header class="equal">Erstes Zertifikat von Let's Encrypt zum Test bereit</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/5/8/6/2/7/3/Unbenannt-017bcd537e889f09.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/5/8/6/2/7/3/Unbenannt-017bcd537e889f09.jpeg" alt="Lets Encrypt"/>
                      </div>
                      
                      <figcaption>
                        <p>Das Let's-Encrypt-Projekt hat eine Webseite live geschaltet, die auf das erste Zertifikat der alternativen Zertifizierungsstelle setzt.</p>
                        <time data-comment-count="169" datetime="2015-09-15T11:44:00Z">15. September 2015, 13:44 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>


<aside class="recommendations ho two-columns"  data-equal-max=".equal" >

    <header>Themen im Trend</header>

    <nav>
        <div class="recommendation from-security  has-comment " data-sourcechannel="security">
             <a href="/meldung/SSHowDowN-Zwoelf-Jahre-alter-OpenSSH-Bug-gefaehrdet-unzaehlige-IoT-Geraete-3350286.html" name="meldung.ho.recom.trending_pi.c3350286" title="SSHowDowN: Zwölf Jahre alter OpenSSH-Bug gefährdet unzählige IoT-Geräte">
                 <header class="equal">SSHowDowN: Zwölf Jahre alter OpenSSH-Bug gefährdet unzählige IoT-Geräte</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/9/0/7/9/3/6/botnetz-9cebd536e820ae23-7af9fe56b97264d5-ca52f29c4ebe24de.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/9/0/7/9/3/6/botnetz-9cebd536e820ae23-7af9fe56b97264d5-ca52f29c4ebe24de.png" alt="SSHowDowN: ZwÃ¶lf Jahre alter OpenSSH-Bug soll unzÃ¤hlige IoT-GerÃ¤te gefÃ¤hrden"/>
                      </div>
                      
                      <figcaption>
                        <p>Akamai warnt davor, dass Kriminelle unvermindert Millionen IoT-Geräte für DDoS-Attacken missbrauchen. Die dafür ausgenutzte Schwachstelle ist älter…</p>
                        <time data-comment-count="62" datetime="2016-10-14T10:57:00Z">14. Oktober 2016, 12:57 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Galaxy-Note-7-Smartphone-Debakel-kostet-Samsung-Milliarden-3350576.html" name="meldung.ho.recom.trending_pi.c3350576" title="Galaxy Note 7: Smartphone-Debakel kostet Samsung Milliarden">
                 <header class="equal">Galaxy Note 7: Smartphone-Debakel kostet Samsung Milliarden</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/9/0/8/1/5/7/urn-newsml-dpa-com-20090101-161012-99-778166_large_4_3-1747e274ce86e9f3.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/9/0/8/1/5/7/urn-newsml-dpa-com-20090101-161012-99-778166_large_4_3-1747e274ce86e9f3.jpeg" alt="Samsung Galaxy Note 7"/>
                      </div>
                      
                      <figcaption>
                        <p>Der südkoreanische Hersteller rechnet damit, dass der Rückruf des Note 7 den operativen Gewinn der nächsten zwei Quartale erheblich schmälern wird.</p>
                        <time data-comment-count="36" datetime="2016-10-14T12:03:00Z">14. Oktober 2016, 14:03 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>

        


    
    
    
    
		
	
	
































    
		
			<div class="buehnenteaser clearfix">
				
	                
  


  


<aside class="row channel channel_ho" data-equal-max=".equal" aria-role="complementary">
  <div class="col-xs-12 col-md-12">
    <header class="stage-header">
      <a href="/" name="ho.meldung.buehne.channel_ho.cat_link">
        <span class="stage-linktext">Zur heise online Startseite</span>
        <span class="stage-channel">
          
          
    <svg class="channel-logo ho heiseonline" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 841.9 1057.3 200"><g fill="#888"><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/></g><path fill="#888" d="M239.7 880.5h19.6v46h.2c2.3-3.6 5.7-6.8 9.7-8.8 4-2.3 8.4-3.4 13.3-3.4 13.1 0 26.9 8.6 26.9 33.4v45.4h-19.6v-43.3c0-11.3-4.1-19.6-14.9-19.6-7.5 0-12.9 5-15.1 11-.7 1.6-.7 3.6-.7 5.9v46.2h-19.6V880.7h.2v-.2zM344 959.9c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm58-51.9c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.5 4.5 10.9 10.6zm-20.9 98.6v-77.1h19.6v77.1h-19.6zm43-17.7c4.5 2.7 12.8 5.6 19.8 5.6 8.6 0 12.2-3.4 12.2-8.6 0-5.2-3.2-7.9-12.8-11.3-15.1-5.2-21.4-13.5-21.2-22.5 0-13.7 11.3-24.2 29.1-24.2 8.6 0 16 2.3 20.5 4.5l-4 13.8c-3.4-1.8-9.5-4.5-16.3-4.5-7 0-10.8 3.4-10.8 8.1 0 5 3.6 7.4 13.5 10.8 13.8 5 20.5 12.2 20.7 23.7 0 13.8-11 24.2-31.4 24.2-9.3 0-17.8-2.3-23.4-5.6l4.1-14zm83.9-15.3c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25.1-.2-39.9-15.6-39.9-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.4-.1zm33.9-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm140.1 7.6c0 28.4-19.9 41-39.5 41-21.9-.2-38.6-15.1-38.6-39.9 0-25.3 16.7-41 39.9-41 22.8.2 38.2 16.4 38.2 39.9zm-58.2.7c0 14.9 7.4 26 19.2 26 11.1 0 18.9-11 18.9-26.4 0-12-5.4-25.9-18.7-25.9-13.8.3-19.4 13.5-19.4 26.3zm74.2-15.6c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3H732v-53.9zm90.5-58.4h19.6v112.6h-19.6V880.5zm61.6 13.8c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.8 4.5 10.9 10.6zm-20.8 98.6v-77.1h19.6v77.1h-19.6zm40.6-54c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3h-19.6v-53.9zm101.1 21c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34z"/></svg>

        </span>
        <span class="stage-slug">Top-News der Redaktion von heise online</span>
      </a>
    </header>
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/SSHowDowN-Zwoelf-Jahre-alter-OpenSSH-Bug-gefaehrdet-unzaehlige-IoT-Geraete-3350286.html" name="ho.meldung.buehne.channel_ho.1">
      <header class="equal"><small>SSHowDowN</small>Zwölf Jahre alter OpenSSH-Bug gefährdet unzählige IoT-Geräte</header>
    </a>
    <a href="/newsticker/meldung/SSHowDowN-Zwoelf-Jahre-alter-OpenSSH-Bug-gefaehrdet-unzaehlige-IoT-Geraete-3350286.html" class="article" name="ho.meldung.buehne.channel_ho.1">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/1/9/0/8/3/5/8/botnetz-9cebd536e820ae23-7af9fe56b97264d5-254eed2eab2a3c61.png" class="img-responsive" alt="SSHowDowN: Zwölf Jahre alter OpenSSH-Bug soll unzählige IoT-Geräte gefährden"/>
      <p>Akamai warnt davor, dass Kriminelle unvermindert Millionen IoT-Geräte für DDoS-Attacken missbrauchen. Die dafür ausgenutzte…</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Galaxy-Note-7-Smartphone-Debakel-kostet-Samsung-Milliarden-3350576.html" name="ho.meldung.buehne.channel_ho.2">
      <header class="equal"><small>Galaxy Note 7</small>Smartphone-Debakel kostet Samsung Milliarden</header>
    </a>
    <a href="/newsticker/meldung/Galaxy-Note-7-Smartphone-Debakel-kostet-Samsung-Milliarden-3350576.html" class="article" name="ho.meldung.buehne.channel_ho.2">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/1/9/0/8/3/5/8/urn-newsml-dpa-com-20090101-161012-99-778166_large_4_3-1747e274ce86e9f3.jpeg" class="img-responsive" alt="Samsung Galaxy Note 7"/>
      <p>Der südkoreanische Hersteller rechnet damit, dass der Rückruf des Note 7 den operativen Gewinn der nächsten zwei Quartale…</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Playstation-VR-im-Test-Bequemer-und-spielfreudiger-als-Vive-und-Rift-3350009.html" name="ho.meldung.buehne.channel_ho.3">
      <header class="equal"><small>Playstation VR im Test</small>Bequemer und spielfreudiger als Vive und Rift</header>
    </a>
    <a href="/newsticker/meldung/Playstation-VR-im-Test-Bequemer-und-spielfreudiger-als-Vive-und-Rift-3350009.html" class="article" name="ho.meldung.buehne.channel_ho.3">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/1/9/0/8/3/5/8/SonyVRBrille_PR-07b8000456818750.jpeg" class="img-responsive" alt="Playstation VR im Test: Bequemer und spielfreudiger als Vive und Rift"/>
      <p>Mit der PSVR öffnet Sony der Virtual Reality endlich den Massenmarkt. Wir haben die Hardware mit der Oculus Rift und HTC Vive…</p>
      
          <span class="media">
            <svg preserveAspectRatio="xMinYMin" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" fill="#999" d="M17.8 3H2.3C1 3 0 4 0 5.3v6.5C0 13 1 14 2.3 14h15.5c1.2 0 2.2-1 2.2-2.3V5.3C20 4 19 3 17.8 3zm-9.6 9V5l4.3 3.5L8.2 12z"/></svg>
          </span>
      
      
          <span class="media">
            <svg preserveAspectRatio="xMinYMin" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill="#999" d="M9.6 6.8c0 1-.8 1.8-1.8 1.8S6 7.8 6 6.8 6.8 5 7.8 5s1.8.8 1.8 1.8zM20 3v11H0V3h20zm-1 1H1v9l3-4 5 2 5-6 5 5V4z"/></svg>
          </span>
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Hubble-Teleskop-Zehnmal-so-viele-Galaxien-im-Universum-wie-bisher-gedacht-3349889.html" name="ho.meldung.buehne.channel_ho.4">
      <header class="equal"><small>Hubble-Teleskop</small>Zehnmal so viele Galaxien im Universum wie bisher gedacht </header>
    </a>
    <a href="/newsticker/meldung/Hubble-Teleskop-Zehnmal-so-viele-Galaxien-im-Universum-wie-bisher-gedacht-3349889.html" class="article" name="ho.meldung.buehne.channel_ho.4">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/1/9/0/8/3/5/8/heic1620a-48436f97e109c971.jpeg" class="img-responsive" alt="Hubble-Teleskop: Zehnmal so viele Galaxien im Universum wie bisher gedacht"/>
      <p>Bislang haben selbst die Astronomen die Zahl der Galaxien und damit der Sterne ganz gewaltig unterschätzt, haben Forscher nun…</p>
      
      
          <span class="media">
            <svg preserveAspectRatio="xMinYMin" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill="#999" d="M9.6 6.8c0 1-.8 1.8-1.8 1.8S6 7.8 6 6.8 6.8 5 7.8 5s1.8.8 1.8 1.8zM20 3v11H0V3h20zm-1 1H1v9l3-4 5 2 5-6 5 5V4z"/></svg>
          </span>
      
      
      
    </a>
    
  </div>
  
  
</aside>

				
			</div>
		
	

</div>

            <!--googleoff: all-->
            <div class="adbottom clearfix">
                <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-netze%2F&kw=CA-Zertifikat%2CCross-Zertifikat%2CDropbox%2CGlobalSign%2CRevoked%2CWikipedia%2Cung%25C3%25BCltig&c=8462394216&sz=500x500%7C540x65&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-netze%2F&kw=CA-Zertifikat%2CCross-Zertifikat%2CDropbox%2CGlobalSign%2CRevoked%2CWikipedia%2Cung%25C3%25BCltig&c=8462394216&sz=500x500%7C540x65&tile=1" /></a></div></noscript>
  </div>

<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all-->
            </div>
                
                </div>
                <div id="mitte_rechts">
                        <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<div  class="bcadv ISI_IGNORE bcadv_oben"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-netze%2F&kw=CA-Zertifikat%2CCross-Zertifikat%2CDropbox%2CGlobalSign%2CRevoked%2CWikipedia%2Cung%25C3%25BCltig&c=8462394216&sz=300x250%7C300x600%7C336x280&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-netze%2F&kw=CA-Zertifikat%2CCross-Zertifikat%2CDropbox%2CGlobalSign%2CRevoked%2CWikipedia%2Cung%25C3%25BCltig&c=8462394216&sz=300x250%7C300x600%7C336x280&tile=2" /></a></div></noscript>
  </div>
</div>
<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all--><!-- RSPEAK_STOP -->
                        <div class="teaser_meldungen">
                            
                            


<aside class="recommendations ho teaser-list show-channel" >

    <header>Ähnliche Artikel</header>

    <nav>
        <div class="recommendation from-security  has-comment " data-sourcechannel="security">
             <a href="/security/artikel/Zertifikate-sperren-so-geht-s-3222308.html" name="meldung.ho.recom.artikel_thema.c3222308" title="Zertifikate sperren - so geht's">
                 <header class="equal">Zertifikate sperren - so geht's</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/security/imgs/07/1/8/2/2/1/1/3/unsicher-79d670c7ebdee7a7.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/security/imgs/07/1/8/2/2/1/1/3/unsicher-79d670c7ebdee7a7.png" alt=""/>
                      </div>
                      
                      <figcaption>
                        <p>Verkehrte Welt – um ein Zertifikat zu sperren, muss man es erst installieren. Mit der folgenden Anleitung für Windows, Firefox, OS X und Linux geht…</p>
                        <time data-comment-count="1" datetime="2016-05-30T13:51:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-security " data-sourcechannel="security">
             <a href="/security/artikel/Tor-und-die-versteckten-Dienste-3280904.html" name="meldung.ho.recom.artikel_thema.c3280904" title="Tor und die versteckten Dienste">
                 <header class="equal">Tor und die versteckten Dienste</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/security/imgs/07/1/8/6/1/5/5/0/hidden0-693694d7fb6a10d8.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/security/imgs/07/1/8/6/1/5/5/0/hidden0-693694d7fb6a10d8.png" alt="Tor und die versteckten Dienste"/>
                      </div>
                      
                      <figcaption>
                        <p>Das Tor-Netz ist eigentlich für seine Anonymität spendende Funktion bekannt; weniger verbreitet ist das Wissen, dass und wie es auch die…</p>
                        <time  datetime="2016-08-03T22:10:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-developer  has-comment " data-sourcechannel="developer">
             <a href="/developer/artikel/IT-Sicherheit-und-Datenschutz-in-IoT-Projekten-umsetzen-3014580.html" name="meldung.ho.recom.artikel_thema.c3014580" title="IT-Sicherheit und Datenschutz in IoT-Projekten umsetzen">
                 <header class="equal">IT-Sicherheit und Datenschutz in IoT-Projekten umsetzen</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/developer/imgs/06/1/6/9/5/2/0/7/z2-75f4168898d9e078.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/developer/imgs/06/1/6/9/5/2/0/7/z2-75f4168898d9e078.png" alt="Der Security Engineering Lifecycle (SEL) ist von der ersten Produktidee bis zum Ende des Produkts mehrfach zu durchlaufen, um das Sicherheitskonzept immer wieder neu gegenüber den sich stetig ändernden Randbedingungen zu prüfen und es gegebenenfalls anzupassen (Abb. 2)."/>
                      </div>
                      
                      <figcaption>
                        <p>Ob Medizintechnik, Automobilbranche oder Automatisierung von Wirtschaftsabläufen: De facto sind viele IoT-Daten und -Anwendungen hoch sensitiv und…</p>
                        <time data-comment-count="1" datetime="2015-12-29T06:35:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>

                            
        <p class="us_ad">
            <span><a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a></span><br>
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=47554190&amp;iu=/6514/www.heise.de/clicktracking/usAd" target="_blank"><img src="//1.f.ix.de/imgs/02/1/9/0/1/3/9/7/Unknown-2c7fd32a03736692.jpg" width="336" height="220" alt=""></a>
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
                (function (){
                    var AVW = '<' + 'img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3340372/0.gif?d=_ORD_" width="1" height="1" alt="">'.replace('_ORD_', Math.floor(Math.random()*1000000000)+1000000000);
                    document.write(AVW);
                })();
            //--><!]]>
            </script>
            <noscript><img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3340372/0.gif" width="1" height="1" alt=""></noscript>
        </p>

                            
    <div class="teaser_adliste">
        <p><a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a></p>
        <ul class="microsites">
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=44257670&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Programm it-sa 2016 – 100 Prozent IT-Security </a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=45433310&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Das Insider Portal – Fakten zu aktuellen IT-Themen</a></li>
        </ul>
    </div>

                            <div class="clear"></div>
                            <div class="teaser_abdeckung"></div>
                        </div>
                </div>
            </div>
            <div id="sitemap">
                <ul class="navi_top_abschnitt">
                    <li><a href="/"                           title="heise online"            class="navi_oben_ho"    name="footer.ho.ho">heise online</a></li>
                    <li><a href="/ct/"                        title="c't"                     class="navi_oben_ct"    name="footer.ho.ct">c't Magazin</a></li>
                    <li><a href="/ix/"                        title="iX"                      class="navi_oben_ix"    name="footer.ho.ix">iX Magazin</a></li>
                    <li><a href="/tr/"                        title="Technology Review"       class="navi_oben_tr"    name="footer.ho.tr">Technology&nbsp;Review</a></li>
                    <li><a href="/mac-and-i/"                 title="Mac &amp; i"             class="navi_oben_mac"   name="footer.ho.mac-and-i">Mac &amp; i</a></li>
                    <li><a href="/foto/"                      title="c't Fotografie"          class="navi_oben_df"    name="footer.ho.digitale-fotografie">c't Fotografie</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/tp/"                        title="Telepolis"               class="navi_oben_tp"    name="footer.ho.tp">Telepolis</a></li>
                    <li><a href="/make/"                      title="Make"                    class="navi_oben_hh"    name="footer.ho.make">Make</a></li>
                    <li><a href="/autos/"                     title="heise Autos"             class="navi_oben_aut"    name="footer.ho.autos" >heise Autos</a></li>
                    <li><a href="/developer/"                 title="heise Developer"         class="navi_oben_dev"    name="footer.ho.developer">heise Developer</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/netze/"                     title="heise Netze"             class="navi_oben_net"    name="footer.ho.netze">heise Netze</a></li>
                    <li><a href="https://www.heise.de/thema/Linux-und-Open-Source"                      title="Themenseite Linux und Open Source"       class="navi_oben_op"     name="footer.ho.open">Open Source</a></li>
                    <li><a href="/security/"                  title="heise Security"          class="navi_oben_sec"    name="footer.ho.security">heise Security</a></li>
                    <li><a href="/produkte/"                  title="heise Produkte"          class="navi_oben_produkte"    name="footer.ho.produkte">heise Produkte</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/video/"                     title="heise Video"             class="navi_oben_video"  name="footer.ho.video">heise Video</a></li>
                    <li><a href="http://www.techstage.de/"    title="TechStage"               class="navi_oben_tech"   name="footer.ho.techstage">TechStage</a></li>
                    <li><a href="/download/"                  title="Software-Verzeichnis"    class="navi_oben_swv"    name="footer.ho.download">Download</a></li>
                    <li><a href="/preisvergleich/"            title="Preisvergleich"          class="navi_oben_pvg"    name="footer.ho.preisvergleich">Preisvergleich</a></li>
                    <li><a href="/jobs/"                      title="heise jobs"              class="navi_oben_job"    name="footer.ho.jobs">Stellenmarkt</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="http://www.heise-events.de/"        title="heise Events"            class="navi_oben_eve"    name="footer.ho.events">heise Events</a></li>
                    <li><a href="/itmarkt/"                          title="IT-Markt"                class="navi_oben_itm"    name="footer.ho.itmarkt">IT-Markt</a></li>
                    <li><a href="https://business-services.heise.de/" title="heise Business Services" class="navi_oben_whi"    name="footer.ho.hbs">heise Business Services</a></li>
                    <li><a href="https://tarifrechner.heise.de/"      title="Tarifrechner"            class="navi_oben_tarifr" name="footer.ho.tarifrechner">Tarifrechner</a></li>
                    <li><a href="https://shop.heise.de/"              title="heise-shop"              class="navi_oben_shop"   name="footer.ho.shop">Shop</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="https://shop.heise.de/artikel-archiv/"            title="Artikel-Archiv"          class="navi_oben_kio"    name="footer.ho.artikel-archiv">Artikel-Archiv</a></li>
                    <li><a href="https://shop.heise.de/abo"       title="Zeitschriften-Abo"       class="navi_oben_abo"    name="footer.ho.abo">Abo</a></li>
                    <li><a href="/loseblattwerke/"            title="Loseblattwerke"                                   name="footer.ho.loseblattwerke">Loseblattwerke</a></li>
                    <li><a href="/news-extern/news.html"   title="RSS"                name="footer.ho.rss">RSS</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/forum/"                     title="Leserforum"                                       name="footer.ho.forum">Leserforum</a></li>
                    <li><a href="/newsletter/"                title="Newsletter"                                       name="footer.ho.newsletter">Newsletter</a></li>
                    <li><a href="/suche/"                     title="Suche"                                            name="footer.ho.suche">Suche</a></li>
                    <li><a href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"       title="iMonitor – Internet-Störungen" name="footer.ho.imonitor">iMonitor</a></li>
                </ul>
            </div>
        </div>
        <div id="bannerzone">
            <div class="leaderboard">  <div id='div-gpt-ad-3'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-netze%2F&kw=CA-Zertifikat%2CCross-Zertifikat%2CDropbox%2CGlobalSign%2CRevoked%2CWikipedia%2Cung%25C3%25BCltig&c=8462394216&sz=468x60%7C728x90%7C970x250&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-netze%2F&kw=CA-Zertifikat%2CCross-Zertifikat%2CDropbox%2CGlobalSign%2CRevoked%2CWikipedia%2Cung%25C3%25BCltig&c=8462394216&sz=468x60%7C728x90%7C970x250&tile=3" /></a></div></noscript>
  </div>
</div>
            <div class="skyscraper" >  <div id='div-gpt-ad-4'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-netze%2F&kw=CA-Zertifikat%2CCross-Zertifikat%2CDropbox%2CGlobalSign%2CRevoked%2CWikipedia%2Cung%25C3%25BCltig&c=8462394216&sz=160x600%7C200x800&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-netze%2F&kw=CA-Zertifikat%2CCross-Zertifikat%2CDropbox%2CGlobalSign%2CRevoked%2CWikipedia%2Cung%25C3%25BCltig&c=8462394216&sz=160x600%7C200x800&tile=4" /></a></div></noscript>
  </div>
</div>
            
                
        
        <script type="text/javascript" src="/support/lib/doubleclicktag.js"></script>
        <div id="adb-note" class="leaderboard" style="display: none;">
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=47631350&amp;iu=/6514/www.heise.de/clicktracking/uLB" target="_blank"><img src="//1.f.ix.de/imgs/02/1/9/0/6/7/6/1/itsa-d657550f7be2d56e.jpg" alt=""></a>
        </div>
        <script type="text/javascript">
            if (typeof(adblocker_is_off) == 'undefined')
            {
                document.getElementById("adb-note").style.display = "block";
            }
        </script>

        </div>
    </div>





<div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/newsticker/meldungen/security/3350544?url=%2Fnewsticker%2Fmeldung%2FGlobalSign-annulliert-versehentlich-Zertifikate-von-vielen-Webseiten-3350544.html%3Fwt_mc%3Drss.ho.beitrag.atom" width="1" height="1" alt="" /></div>
    
    <script type="text/javascript">
    var iam_data = {
        "st":"heise",
        "cp":"newstick_net",
        "sv":"in",
        "co":"%2Fnewsticker%2Fmeldungen%2Fsecurity%2F3350544"
    }
    iom.c(iam_data);
    </script>




<!-- Webtrekk 4.3.0, (c) www.webtrekk.com -->
    <script type="text/javascript" src="/js/ho/webtrekk-v4-bundle-heise-2016-02-11.js"></script>
    <script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "standard", // Activate Link Tracking    [link or standard]
        heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
        form : "0",             // Activate Form Tracking    [1 = on | 0 = off]
              trackId : "288689636920174",
      
        pixelSampling : "",
        contentId: "www.heise.de.newsticker.meldung.globalsign-annulliert-versehentlich-zertifikate-von-vielen-webseiten-3350544"
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {};
    wt.contentGroup['1']  = "www.heise.de";
    wt.contentGroup['2']  = "newsticker";
    wt.contentGroup['3']  = "meldung";
    wt.contentGroup['4']  = "globalsign-annulliert-versehentlich-zertifikate-von-vielen-webseiten-3350544";
    wt.contentGroup['9']  = "globalsign-annulliert-versehentlich-zertifikate-von-vielen-webseiten-3350544";
    wt.contentGroup['10']  = "meldung";
    wt.customParameter = {};
    wt.customParameter['2']  = "ca-zertifikat;cross-zertifikat;dropbox;globalsign;revoked;wikipedia;ungueltig";
    wt.customParameter['6']  = "ca-zertifikat;cross-zertifikat;dropbox;globalsign;revoked;wikipedia;ungueltig";
    wt.customParameter['8']  = "2016-10-14T15:43:00";
    wt.customParameter['9']  = "security";
    wt.customParameter['10']  = "newsticker;netze;security";
    wt.customParameter['15']  = "Dennis Schirrmacher";
    
    wt.customSessionParameter = {};
    try {
        if (window.heiseLogin) {
            wt.customSessionParameter['1'] =
                window.heiseLogin.sso_logged_in ? "1" : "0";
        }
    } catch(e) { }

    
    
    if (window.optimizely && window.optimizely.data.state.variationNamesMap[2745820409]) {
        wt.customSessionParameter['3'] =
            window.optimizely.data.experiments[2745820409].name + ':' +
            window.optimizely.data.state.variationNamesMap[2745820409];
    }
    

    
    

    wt.heatmapRefpoint = 'container_content';
    wt.sendinfo();

    //-->
    </script>
    <noscript><div><img src="//prophet.heise.de/288689636920174/wt.pl?p=430,www.heise.de.newsticker.meldung.globalsign-annulliert-versehentlich-zertifikate-von-vielen-webseiten-3350544&cg1=www.heise.de&cg10=meldung&cg2=newsticker&cg3=meldung&cg4=globalsign-annulliert-versehentlich-zertifikate-von-vielen-webseiten-3350544&cg9=globalsign-annulliert-versehentlich-zertifikate-von-vielen-webseiten-3350544&cp10=newsticker%3Bnetze%3Bsecurity&cp15=Dennis%20Schirrmacher&cp2=ca-zertifikat%3Bcross-zertifikat%3Bdropbox%3Bglobalsign%3Brevoked%3Bwikipedia%3Bungueltig&cp6=ca-zertifikat%3Bcross-zertifikat%3Bdropbox%3Bglobalsign%3Brevoked%3Bwikipedia%3Bungueltig&cp8=2016-10-14T15%3A43%3A00&cp9=security" height="1" width="1" alt="" /></div></noscript>


<!-- /Webtrekk -->



    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // VGWORT-CROP-MARKER
        var vgwort_token='4c71583232614965813617eb826e0407';
                document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
        document.write('" width="1" height="1" alt="" /><' + '/div>');
        //--><!]]>
    </script>




<script type="text/javascript">
    function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
            section = 'homepage';
        }
        return section;
    }
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59838;
    _sf_async_config.domain = 'heise.de';
    _sf_async_config.useCanonical = false;
    _sf_async_config.path = window.location.pathname;
    _sf_async_config.sections = _heise_sf_section_from_pathname();
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>





<img src="https://www1.mpnrs.com/deliver2/trg/trg.gif?lv=9&amp;tad=13f0kjf8mps0" width="1" height="1" border="0" style="border:none;" />





    
        

	<ul id="navi_bottom">

	
		<li class="left"><a href="/Privacy-Policy-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> </li>
	

	
		<li class="left"><a href="/impressum.html">Impressum</a> </li>
	

	
		<li class="left"><a href="/kontakt/">Kontakt</a></li>
	

	
		<li class="left"><a href="https://www.heise.de/mediadaten/">Mediadaten</a> </li>
	

	
		<li class="left"><a href="https://m.heise.de/">News mobil</a></li>
	


<li class="bid_anzeige">
1908127
</li>


    
        <li class="right"><a href="https://www.interred.de/" rel="external" style="margin-right: 0;">Content Management</a> by <b style="margin-right: 0.5em;">Inter<span class="tx_red">Red</span></b></li>
    

	
		
		<li class="right"><a href="https://www.plusline.net/">Hosted by Plus.line</a> </li>
		
		<li class="right"><a href="https://www.heise-medien.de/">Copyright © 2016 Heise Medien</a> </li>
		
	

	
</ul>

    




<script src="/js/suche/suche.js?4baa3ce03b335b1322e3"></script>

<script src="/js/heise.min.js?e18eea92b250811d7d30"></script>




<script>
    var articleElement = document.getElementById("mitte_news").getElementsByTagName("article");
    if (articleElement.length) {
        var preisvergleichFlag = document.querySelectorAll('div.buehnenteaser aside.preisvergleich').length;
        var articleHeight      = articleElement[0].offsetHeight;
        console.debug(articleHeight);
        if (articleHeight > 2100) {
            if (document.querySelectorAll('div.buehnenteaser')[0]) {
                document.querySelectorAll('div.buehnenteaser')[0].classList.remove('short');
            }
            if (document.querySelectorAll('aside.recommendations')[0]) {
                document.querySelectorAll('aside.recommendations')[0].classList.add('wide');
            }
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        } else if (articleHeight > 1600 && preisvergleichFlag) {
            if (document.querySelectorAll('aside.recommendations')[0]) {
                document.querySelectorAll('aside.recommendations')[0].classList.add('wide');
            }
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        } else if (articleHeight > 1400 && !preisvergleichFlag) {
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        }
    }
</script>



</body>
</html>
<!-- Created with InterRed V16.4.1, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 1908127, iBID: 1908294, CID: 3350544, iCID: 3350788 -->
<!-- Link: $(LB1908127:Linktext)$ $(LC3350544:Linktext)$ -->
<!-- Generiert: 2016-10-14 15:43:54 -->

