<!DOCTYPE html>
<html lang="de" data-responsive>

  <head>
    
    <title>Herausgeber der New York Times: Trumps Angriffe gefährden Journalisten |
    heise online
</title>




<meta charset="utf-8">
<meta name="publisher" content="Heise Medien">


<meta name="viewport" content="width=device-width, initial-scale=1.0">



<meta http-equiv="x-ua-compatible" content="ie=edge">

<link rel="preload" href="/assets/akwa/v8/js/akwa.js?d10d85016c75bb41fe32" as="script">
<link rel="preload" href="/fonts/source-sans-pro-subset/sourcesanspro-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/source-sans-pro-subset/sourcesanspro-semibold-webfont.woff2" as="font" type="font/woff2" crossorigin>

<link rel="dns-prefetch" href="//heise.cloudimg.io">
<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//responder.wt-safetag.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//prophet.heise.de">

<link rel="preconnect" href="//heise.cloudimg.io">
<link rel="preconnect" href="//1.f.ix.de">
<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//responder.wt-safetag.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//prophet.heise.de">


  <link rel="canonical" href="/newsticker/meldung/Herausgeber-der-New-York-Times-Trumps-Angriffe-gefaehrden-Journalisten-4122595.html">






  <link rel="amphtml" href="https://www.heise.de/amp/meldung/Herausgeber-der-New-York-Times-Trumps-Angriffe-gefaehrden-Journalisten-4122595.html">




  <meta name="date" content="2018-07-30T08:28:00">


  <meta name="author" content="Martin Holland">


  <meta name="title" content="Herausgeber der New York Times: Trumps Angriffe gefährden Journalisten">





















    <meta name="description" content="Bei einem Treffen mit US-Präsident Trump hat der Herausgeber der New York Times dessen Angriffe auf Journalisten kritisiert. Trump gibt sich uneinsichtig.">


  <meta name="keywords" content="Donald Trump, New York Times, Pressefreiheit">


  <meta name="DC.identifier" content="https://heise.de/-4122595">



<meta property="fb:pages"       content="333992367317">
    <meta property="og:title"          content="Herausgeber der New York Times: Trumps Angriffe gefährden Journalisten">
  <meta property="og:type"             content="website">
  <meta property="og:locale"           content="de_DE">
  <meta property="og:url"              content="https://www.heise.de/newsticker/meldung/Herausgeber-der-New-York-Times-Trumps-Angriffe-gefaehrden-Journalisten-4122595.html">
  <meta property="og:site_name"        content="heise online">
    <meta property="og:image"        content="https://heise.cloudimg.io/bound/1920x1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-heise-de_/imgs/18/2/4/7/3/2/3/0/Unbenannt-1-0c4d71a3f4a0788c.jpeg">
    <meta property="og:image"        content="https://heise.cloudimg.io/bound/1920x1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-heise-de_/imgs/18/2/4/7/3/2/3/0/Unbenannt-1-604edbf8a49bb025.jpeg">
    <meta property="og:description"  content="Bei einem Treffen mit US-Präsident Trump hat der Herausgeber der New York Times dessen Angriffe auf Journalisten kritisiert. Trump gibt sich uneinsichtig.">

  
    <meta name="twitter:card"   content="summary">
    <meta name="twitter:site"   content="@heiseonline">
    <meta name="twitter:domain" content="heise.de">



<link rel="home" type="text/html" title="Startseite" href="/">
<link rel="copyright" title="Copyright" href="/impressum.html">
<meta name="generator" content="InterRed V17.3.1, http://www.interred.de/, InterRed GmbH" />

<meta data-embetty-server="https://api.heise.de/svc/embetty">


<script type="text/javascript"  src="/assets/heise/add-device-to-html/js/add-device-to-html.js?88e9e7c509ca673d45f2"></script>
<script async src="/assets/akwa/v8/js/akwa.js?d10d85016c75bb41fe32"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js?06beae308b287f5a0295"></script>


<script type="text/javascript" src="/js/ho/artikelGrossbild.js?5a2f85331c87ad867845"></script>



<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script>



<link href="/assets/akwa/v8/css/akwa.css?7f48c5624fde3f3b7e6b" rel="stylesheet" type="text/css">


  <link href="/assets/heise/ho/css/ho.css?9e81c606ad60d98557c2" rel="stylesheet" type="text/css">


<link href="/favicon.ico" rel="icon">


<!--googleon: all-->



<!--googleoff: all-->

<link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
<link rel="search" title="Suche" href="https://www.heise.de/suche/">


<link rel="alternate" type="application/atom+xml" title="Aktuelle News von heise online" href="https://www.heise.de/newsticker/heise-atom.xml">
<link rel="alternate" type="application/rss+xml" title="Aktuelle News von heise online (für ältere RSS-Reader)" href="https://www.heise.de/newsticker/heise.rdf">


<link rel="apple-touch-icon" sizes="60x60" href="/icons/ho/apple-touch-icon-60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/ho/apple-touch-icon-120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/ho/apple-touch-icon-76.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/icons/ho/apple-touch-icon-152.png">

<meta name="application-name" content="heise online">
<meta name="msapplication-tooltip" content="heise online">
<meta name="msapplication-starturl" content="https://www.heise.de/">
<meta name="msapplication-TileColor" content="#999999">
<meta name="msapplication-square70x70logo" content="https://www.heise.de/icons/ho/windows_tiny.png">
<meta name="msapplication-square150x150logo" content="https://www.heise.de/icons/ho/windows_square.png">
<meta name="msapplication-wide310x150logo" content="https://www.heise.de/icons/ho/windows_wide.png">
<meta name="msapplication-square310x310logo" content="https://www.heise.de/icons/ho/windows_large.png">

<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=5; cycle=1">
<meta name="DC.creator" content="heise online">
<link rel="publisher" href="https://plus.google.com/+heiseonline">






  
    <script type="text/javascript" src="https://ad.yieldlab.net/yp/66430,66444,223159,505108,591208,66424,66446,66442?formats_223159=101,102,103,108,117,119&amp;ts=3470554229"></script>

    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script type="text/javascript">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</script>





<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 59838;
  _sf_async_config.domain = 'heise.de';
  _sf_async_config.path = window.location.pathname;
  /** CONFIGURATION END **/
</script>


  </head>

  <body
          class="ho"
          id="pre-akwa">

    


<!-- Webtrekk TI -->
<a-analytics type="webtrekk">
    <script type="application/json">
    {
      "vars": {"contentId":"www.heise.de.newsticker.meldung.herausgeber-der-new-york-times-trumps-angriffe-gefaehrden-journalisten-4122595","contentGroup":{"1":"www.heise.de","2":"newsticker","3":"meldung","4":"herausgeber-der-new-york-times-trumps-angriffe-gefaehrden-journalisten-4122595","9":"herausgeber-der-new-york-times-trumps-angriffe-gefaehrden-journalisten-4122595","10":"meldung","11":"entertainment"},"customParameter":{"1":"1/1","2":"donald trump;new york times;pressefreiheit","6":"donald trump;new york times;pressefreiheit","8":"2018-07-30T08:28:00","9":"newsticker","10":"newsticker","15":"mit Material der dpa","17":"undefiniert","22":"entertainment","23":"entertainment","25":"Herausgeber der New York Times: Trumps Angriffe gefährden Journalisten","26":"v5"},"tiId":"288689636920174","tiDomain":"responder.wt-safetag.com"}
    }
    </script>
  </a-analytics>
<!-- /Webtrekk TI -->



                
        
    



    
        



    <div class="heisetopnavi no-touch v14 js-topnavi">
  <div class="heisetopnavi_header">
    <header role="banner">
      <div class="heisetopnavi_login">
        <a-login></a-login>
      </div>
      <div class="heisetopnavi_hover_legacy js-topnavi-hover">
        <nav role="navigation" class="js-topnavi-nav">
          <a href="/" class="heisetopnavi_logo akwa-heisetopnavi_logo" title="heise online">
            <svg preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 841.9 1057.3 200" class="akwa-topnavi-logo"><g fill="#888"><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/></g><path fill="#888" d="M239.7 880.5h19.6v46h.2c2.3-3.6 5.7-6.8 9.7-8.8 4-2.3 8.4-3.4 13.3-3.4 13.1 0 26.9 8.6 26.9 33.4v45.4h-19.6v-43.3c0-11.3-4.1-19.6-14.9-19.6-7.5 0-12.9 5-15.1 11-.7 1.6-.7 3.6-.7 5.9v46.2h-19.6V880.7h.2v-.2zM344 959.9c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm58-51.9c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.5 4.5 10.9 10.6zm-20.9 98.6v-77.1h19.6v77.1h-19.6zm43-17.7c4.5 2.7 12.8 5.6 19.8 5.6 8.6 0 12.2-3.4 12.2-8.6 0-5.2-3.2-7.9-12.8-11.3-15.1-5.2-21.4-13.5-21.2-22.5 0-13.7 11.3-24.2 29.1-24.2 8.6 0 16 2.3 20.5 4.5l-4 13.8c-3.4-1.8-9.5-4.5-16.3-4.5-7 0-10.8 3.4-10.8 8.1 0 5 3.6 7.4 13.5 10.8 13.8 5 20.5 12.2 20.7 23.7 0 13.8-11 24.2-31.4 24.2-9.3 0-17.8-2.3-23.4-5.6l4.1-14zm83.9-15.3c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25.1-.2-39.9-15.6-39.9-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.4-.1zm33.9-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm140.1 7.6c0 28.4-19.9 41-39.5 41-21.9-.2-38.6-15.1-38.6-39.9 0-25.3 16.7-41 39.9-41 22.8.2 38.2 16.4 38.2 39.9zm-58.2.7c0 14.9 7.4 26 19.2 26 11.1 0 18.9-11 18.9-26.4 0-12-5.4-25.9-18.7-25.9-13.8.3-19.4 13.5-19.4 26.3zm74.2-15.6c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3H732v-53.9zm90.5-58.4h19.6v112.6h-19.6V880.5zm61.6 13.8c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.8 4.5 10.9 10.6zm-20.8 98.6v-77.1h19.6v77.1h-19.6zm40.6-54c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3h-19.6v-53.9zm101.1 21c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34z"/></svg>
          </a>
          <a href="#heisetopnavi_sub_container" class="heisetopnavi_button js-topnavi-button" aria-haspopup="true"></a>
          <div id="heisetopnavi_sub_container">
            <ul id="heisetopnavi_sub">
              <li class="new_list one">
                <ul>
                  <li class="heisetopnavi_ho"><a href="/" title="heise online – IT-News" name="dachzeile.ho.ho">News</a></li>
                  <li class="heisetopnavi_dev"><a href="/developer/" title="heise Developer – Informationen für Entwickler" name="dachzeile.ho.developer">heise Developer</a></li>
                  <li class="heisetopnavi_net"><a href="https://www.heise.de/thema/Netze" title="Themenseite Netze" name="dachzeile.ho.netze">heise Netze</a></li>
                  <li class="heisetopnavi_op"><a href="https://www.heise.de/thema/Linux-und-Open-Source" title="Themenseite Linux und Open Source" name="dachzeile.ho.open">heise Open Source</a></li>
                  <li class="heisetopnavi_sec"><a href="/security/" title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit" name="dachzeile.ho.security">heise Security</a></li>
                </ul>
              </li>
              <li class="new_list two">
                <ul>
                  <li class="heisetopnavi_ct"><a href="/ct/" title="c't – Magazin für Computertechnik" name="dachzeile.ho.ct">c't</a></li>
                  <li class="heisetopnavi_ix"><a href="/ix/" title="iX – Magazin für professionelle Informationstechnik" name="dachzeile.ho.ix">iX</a></li>
                  <li class="heisetopnavi_tr"><a href="/tr/" title="Technology Review – Das M.I.T.-Magazin für Innovation" name="dachzeile.ho.tr">Technology Review</a></li>
                  <li class="heisetopnavi_df"><a href="/foto/" title="c't Fotografie" name="dachzeile.ho.ct-fotografie">c't Fotografie</a></li>
                  <li class="heisetopnavi_mac"><a href="/mac-and-i/" title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple" name="dachzeile.ho.mac-and-i">Mac &amp; i</a></li>
                  <li class="heisetopnavi_hh"><a href="/make/" title="Make – Kreativ mit Technik" name="dachzeile.ho.make">Make</a></li>
                </ul>
              </li>
              <li class="new_list three">
                <ul>
                  <li class="heisetopnavi_tp"><a href="/tp/" title="Telepolis" name="dachzeile.ho.tp">Telepolis</a></li>
                  <li class="heisetopnavi_aut"><a href="/autos/" title="heise Autos – News, Tests, Technik, Service rund ums Auto" name="dachzeile.ho.autos">heise Autos</a></li>
                  <li class="heisetopnavi_tech"><a href="//www.techstage.de/" title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co." name="dachzeile.ho.techstage">TechStage</a></li>
                  <li class="heisetopnavi_tipps-tricks"><a href="/tipps-tricks/" title="tipps+tricks" name="dachzeile.ho.tipps-tricks">tipps+tricks</a></li>
                </ul>
              </li>
              <li class="new_list four">
                <ul>
                  <li class="heisetopnavi_swv"><a href="/download/" title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android" name="dachzeile.ho.download">heise Download</a></li>
                  <li class="heisetopnavi_pvg"><a href="/preisvergleich/" title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten" name="dachzeile.ho.preisvergleich">Preisvergleich</a></li>
                  <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.whitepapers">Whitepapers</a></li>
                  <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.webcasts">Webcasts</a></li>
                  <li class="heisetopnavi_job"><a href="/jobs/" title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche" name="dachzeile.ho.jobs">Stellenmarkt</a></li>
                  <li class="heisetopnavi_knw"><a href="https://karriere-netzwerk.heise.de/" title="heise Karriere-Netzwerk" name="dachzeile.ho.karrierenetzwerk">Karriere Netzwerk</a></li>
                  <li class="heisetopnavi_gutscheine"><a href="https://gutscheine.heise.de/" title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen" name="dachzeile.ho.gutscheine">Gutscheine</a></li>
                  <li class="heisetopnavi_itm"><a href="/itmarkt/" title="IT-Markt – Branchenverzeichnis der IT-Fachhändler" name="dachzeile.ho.itmarkt">IT-Markt</a></li>
                  <li class="heisetopnavi_tarifr"><a href="/tarifrechner/" title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas" name="dachzeile.ho.tarifrechner">Tarifrechner</a></li>
                  <li class="heisetopnavi_tools"><a href="/tools/" title="Netzwerk-Tools" name="dachzeile.ho.tools">Netzwerk-Tools</a></li>
                  <li class="heisetopnavi_spiele"><a href="//spiele.heise.de/" title="Spielen bei Heise" name="dachzeile.ho.spiele">Spielen bei Heise</a></li>
                </ul>
              </li>
              <li class="new_list five">
                <ul>
                  <li class="heisetopnavi_shop"><a href="https://shop.heise.de/" title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray" name="dachzeile.ho.shop">heise shop</a></li>
                  <li class="heisetopnavi_select"><a href="/select/" title="Heise Select" name="dachzeile.ho.select">heise Select</a></li>
                  <li class="heisetopnavi_kio"><a href="https://shop.heise.de/artikel-archiv/" title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte" name="dachzeile.ho.artikel-archiv">Artikel-Archiv</a></li>
                  <li class="heisetopnavi_abo"><a href="https://shop.heise.de/abo" title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i" name="dachzeile.ho.abo">Zeitschriften-Abo</a></li>
                  <li class="heisetopnavi_eve"><a href="/events/" title="heise Events – Konferenzen, Seminare, Workshops" name="dachzeile.ho.events">Veranstaltungen</a></li>
                  <li class="heisetopnavi_hmg"><a href="https://heise-gruppe.de/-1812545" title="Arbeiten bei heise – Heise als Arbeitgeber" name="dachzeile.ho.hmg">Arbeiten bei Heise</a></li>
                  <li class="heisetopnavi_media"><a href="/mediadaten/" title="Mediadaten Heise Medien" name="dachzeile.ho.mediadaten">Mediadaten</a></li>
                </ul>
              </li>
            </ul>
          </div>
        </nav>
      </div>

      <form accept-charset="utf-8" method="get" action="/suche/" id="heisetopnavi_search" role="search">
        <fieldset>
          <input type="search" class="search_text" value="" name="q" placeholder="in heise online suchen" data-autocomplete="true" data-searchpath="/suche/" ><input type="image" src="//www.heise.de/icons/ho/heise_online_lupe.gif" alt="Los" class="search_submit" name="search_submit">
          <input type="hidden" class="search_hidden" value="search" name="rm">
          <input type="hidden" name="sort_by" value="date">
        </fieldset>
      </form>
    </header>
  </div>
  <div class="clear"></div>
</div>

<script type="text/javascript">
function topNaviInit() {
  var ACTIVE_CLASS = 'active';

  var timeoutId = void 0;

  var topnavi = document.querySelector('.js-topnavi');
  var button = document.querySelector('.js-topnavi-button');
  var hover = document.querySelector('.js-topnavi-hover');
  var nav = document.querySelector('.js-topnavi-nav');

  button.addEventListener('click', function (e) {
    e.preventDefault();
  });

  button.addEventListener('touchstart', function (e) {
    button.classList.toggle(ACTIVE_CLASS);
  }, { passive: true });

  button.addEventListener('keyup', function (e) {
    if (e.keyCode === 13) button.classList.toggle(ACTIVE_CLASS);
  });

  topnavi.classList.remove('no-touch');

  hover.addEventListener('mouseover', function (e) {
    if (timeoutId) window.clearTimeout(timeoutId);
    timeoutId = window.setTimeout(function () {
      button.classList.add(ACTIVE_CLASS);
      nav.classList.add('hover');
    }, 300);
  });

  hover.addEventListener('mouseleave', function (e) {
    if (timeoutId) window.clearTimeout(timeoutId);
    button.classList.remove(ACTIVE_CLASS);
    nav.classList.remove('hover');
  });

  if (typeof heiseLogin !== 'undefined') {
    window.heiseLogin.login_fill_navigation({});
  }
};

topNaviInit();
</script>



    <div id="container">
      


  <div class="ad-container akwa-ad-container--leaderboard">
      
        <div class="ad-container__leaderboard">
            <div id="div-gpt-ad-3">
    
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-3");
      });
    </script>
  </div>

        </div>
      


    
      <div class="ad-container__skyscraper ad-container__skyscraper--right">
          <div id="div-gpt-ad-4">
    
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-4");
      });
    </script>
  </div>

      </div>
    
  </div>


      <div id="container_content">

        <header class="header-main">
  <a-collapse
  class="header-main__header"
  trigger="header-main__collapse-trigger"
  target="header-main__collapse-target"
  has-indicator
  >
    <div class="header-main__menu">
      <figure class="header-main__logo">

        <a href="/" title="heise online News" class="header-main__link" name="header.ho.news">
          <svg
          preserveAspectRatio="xMinYMin"
          xmlns="http://www.w3.org/2000/svg"
          viewBox="0 478.9 595.2 116.7"
          class="header-main__svg--mobile">
            <path d="M96.8 557l-4.2-3.6c5.1-6.3 8.4-15.4 8.4-23.4 0-24.4-19.1-40.3-42.7-40.3-31.6 0-42.7 25-42.7 52.9 0 24.6 18.2 45.1 43.3 45.1 13.2 0 24.9-3.9 35.7-11.3 2.1-1.4 3.9-3.1 5.8-4.9l2.4 3.6c-10.1 12.4-27.3 20.5-43.3 20.5-32.6 0-59.5-23.7-59.5-57.2 0-33.9 24.8-59.5 58.9-59.5 28.3 0 51.7 17.8 51.7 47.5 0 10.9-5.8 23.1-13.8 30.6zm-30.1-40.6l-18.9 43.1c-1.6 3.6-3.9 7.8-8.6 7.8-3.3 0-5.9-2.4-5.9-5.8 0-2.7 1.3-5.1 2.3-7.3l20.5-46.7c1.6-3.5 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8 0 3.2-1.4 6.4-2.8 9.3zm15.1 26.2l-7.6 16.9c-1.7 3.6-4.1 7.7-8.6 7.7-3.3 0-5.8-2.4-5.8-5.8 0-2.5 1.2-4.9 2.3-7.2l9.2-20.5c1.6-3.3 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8-.2 3.3-1.6 6.4-2.9 9.3zM140 502.6h10.9v25.6h.1c1.3-2 3.2-3.8 5.4-4.9 2.2-1.3 4.7-1.9 7.4-1.9 7.3 0 15 4.8 15 18.6v25.3h-10.9v-24.1c0-6.3-2.3-10.9-8.3-10.9-4.2 0-7.2 2.8-8.4 6.1-.4.9-.4 2-.4 3.3v25.7h-10.9l.1-62.8zm58.1 44.2c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H217zm32.3-28.9c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 5.9 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm23.9-9.9c2.5 1.5 7.1 3.1 11 3.1 4.8 0 6.8-1.9 6.8-4.8s-1.8-4.4-7.1-6.3c-8.4-2.9-11.9-7.5-11.8-12.5 0-7.6 6.3-13.5 16.2-13.5 4.8 0 8.9 1.3 11.4 2.5l-2.2 7.7c-1.9-1-5.3-2.5-9.1-2.5-3.9 0-6 1.9-6 4.5 0 2.8 2 4.1 7.5 6 7.7 2.8 11.4 6.8 11.5 13.2 0 7.7-6.1 13.5-17.5 13.5-5.2 0-9.9-1.3-13-3.1l2.3-7.8zm46.7-8.5c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-14-.1-22.2-8.7-22.2-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.6-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5h18.9zm78 4.2c0 15.8-11.1 22.8-22 22.8-12.2-.1-21.5-8.4-21.5-22.2 0-14.1 9.3-22.8 22.2-22.8 12.7.1 21.3 9.1 21.3 22.2zm-32.4.4c0 8.3 4.1 14.5 10.7 14.5 6.2 0 10.5-6.1 10.5-14.7 0-6.7-3-14.4-10.4-14.4-7.7.1-10.8 7.5-10.8 14.6zm41.3-8.7c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm50.4-32.5h10.9v62.7h-10.9v-62.7zm34.3 7.7c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 6 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm22.6-30.1c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm56.3 11.7c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H585z"/></svg>
        </a>
      </figure>
      <div
      class="header-main__collapse-toggle"
      id="header-main__collapse-trigger"
      >
        Menü
      </div>
    </div>

    <div
    id="header-main__collapse-target"
    class="header-main__content"
    collapse-target
    >

      <form
      accept-charset="utf-8"
      method="get"
      action="/suche/"
      id="heisetopnavi_search"
      class="a-form__field
      header-main__search"
      role="search"
      id="volltextsuche"
      action="/tp/entdecken/">

        <input
        type="search"
        class="a-form__input search-input"
        value=""
        name="q"
        placeholder="Auf heise.de suchen"
        data-autocomplete="true"
        data-searchpath="/suche/"
        autocomplete="off"
        role="textbox"
        aria-autocomplete="list"
        aria-haspopup="true"
        >

      </form>

      <nav class="header-main__nav">

        <figure class="header-main__logo header-main__logo--desktop">
          <a href="/"
          title="heise online News"
          class="header-main__link"
          name="header.ho.news">
          <svg
          class="header-main__svg--desktop"
          xmlns="http://www.w3.org/2000/svg"
          viewBox="0 0 28.48 30"
          >
            <path d="M24.91,20.1l-1.09-.93a9.83,9.83,0,0,0,2.17-6c0-6.28-4.9-10.37-11-10.37C6.87,2.76,4,9.2,4,16.38,4,22.74,8.71,28,15.17,28a16,16,0,0,0,9.2-2.92,10.31,10.31,0,0,0,1.47-1.26l.62.93A15.06,15.06,0,0,1,15.32,30C6.93,30,0,23.93,0,15.32S6.38,0,15.17,0c7.26,0,13.31,4.57,13.31,12.22A11.46,11.46,0,0,1,24.91,20.1Zm-7-12.84a1.41,1.41,0,0,0-1.47-1.47c-1,0-1.53.67-1.94,1.57l-5.27,12a4.82,4.82,0,0,0-.6,1.89,1.46,1.46,0,0,0,1.53,1.47c1.16,0,1.78-1.09,2.2-2L17.18,9.66A5.94,5.94,0,0,0,17.88,7.26ZM21.76,14a1.42,1.42,0,0,0-1.48-1.48c-1,0-1.52.7-1.93,1.58L16,19.41a4.51,4.51,0,0,0-.59,1.86,1.41,1.41,0,0,0,1.47,1.47c1.17,0,1.79-1,2.23-2L21,16.41A5.55,5.55,0,0,0,21.76,14Z"/>
          </svg>
          </a>
        </figure>

        <ul class="nav-category__list">
  <li class="nav-category__item">
    <a href="/newsticker/it/"
       class="nav-category__link"
       name="rubriknavi.ho.it">
        IT
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/mobiles/"
       class="nav-category__link"
       name="rubriknavi.ho.mobiles">
        Mobiles
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/entertainment/"
       class="nav-category__link nav-category__link--active"
       name="rubriknavi.ho.entertainment">
        Entertainment
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/wissen/"
       class="nav-category__link"
       name="rubriknavi.ho.wissen">
        Wissen
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/netzpolitik/"
       class="nav-category__link"
       name="rubriknavi.ho.netzpolitik">
        Netzpolitik
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/wirtschaft/"
       class="nav-category__link"
       name="rubriknavi.ho.wirtschaft">
        Wirtschaft
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/journal/"
       class="nav-category__link"
       name="rubriknavi.ho.journal">
        Journal
    </a>
  </li>
</ul>


        <ul class="nav-newsticker__list">
          <li class="nav-newsticker__item">
            <a href="/newsticker/"
               title="Newsticker"
               class="nav-newsticker__link"
               name="header.ho.newstickerdropdown.siebentage">
               Newsticker
             </a>
           </li>
           <li class="nav-newsticker__item">
             <a href="/forum/"
             title="Leserforum"
             class="nav-newsticker__link"
             name="header.ho.foren">
                Foren
             </a>
           </li>
        </ul>
      </nav>

      
<nav class="nav-keywords">
  <p class="header-main__lable">
    Topthemen:
  </p>

  <ol class="nav-keywords__list">
    <li class="nav-keywords__item">
      <a name="themen.ho.urheberrecht"
        href="/thema/Urheberrecht#liste"
        class="nav-keywords__link">
        Urheberrecht
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.dsgvo"
        href="/thema/DSGVO#liste"
        class="nav-keywords__link">
        DSGVO
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.windows_10"
        href="/thema/Windows-10#liste"
        class="nav-keywords__link">
        Windows 10
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.android_p"
        href="/thema/Android-9#liste"
        class="nav-keywords__link">
        Android P
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.kryptowährung"
        href="/thema/Kryptow%C3%A4hrung#liste"
        class="nav-keywords__link">
        Kryptowährung
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.elektroautos"
        href="/thema/Elektroauto#liste"
        class="nav-keywords__link">
        Elektroautos
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.tests"
        href="/thema/Tests#liste"
        class="nav-keywords__link">
        Tests
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.facebook-datenskandal"
        href="/thema/Facebook_Datenskandal#liste"
        class="nav-keywords__link">
        Facebook-Datenskandal
      </a>
    </li>
  </ol>
</nav>


      <section class="main-nav__sitemap">
  <a-collapse
  class="sitemap-group"
  trigger="main-nav__itnews-trigger"
  target="main-nav__itnews-target"
  has-indicator
  >
    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-nav__itnews-trigger"
    >
      IT-News
    </header>

    <nav
    id="main-nav__itnews-target"
    class="sitemap__content"
    >
      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--newsticker">
          <a href="/newsticker/"
          title="heise Developer – Informationen für Entwickler"
          name="footer.ho.newsticker"
          class="sitemap__link">
            Newsticker
          </a>
        </li>
        <li class="sitemap__item sitemap__item--developer">
          <a href="/developer/"
          title="heise Developer – Informationen für Entwickler"
          name="footer.ho.developer"
          class="sitemap__link">
            heise Developer
          </a>
        </li>
        <li class="sitemap__item sitemap__item--netze">
          <a href="https://www.heise.de/thema/Netze"
          title="Themenseite Netze"
          name="footer.ho.netze"
          class="sitemap__link">
            heise Netze
          </a>
        </li>
        <li class="sitemap__item sitemap__item--open">
          <a href="https://www.heise.de/thema/Linux-und-Open-Source"
          title="Themenseite Linux und Open Source"
          name="footer.ho.open"
          class="sitemap__link">
            heise Open Source
          </a>
        </li>
        <li class="sitemap__item sitemap__item--security">
          <a href="/security/"
          title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
          name="footer.ho.security"
          class="sitemap__link">
            heise Security
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-nav__magazine-trigger"
  target="main-nav__magazine-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-nav__magazine-trigger"
    has-indicator>
      Magazine
    </header>

    <nav
    id="main-nav__magazine-target"
    class="sitemap__content"
    >
      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--ct">
          <a href="/ct/"
          title="c't – Magazin für Computertechnik"
          name="footer.ho.ct"
          class="sitemap__link">
            c't
          </a>
        </li>
        <li class="sitemap__item sitemap__item--ix">
          <a href="/ix/"
          title="iX – Magazin für professionelle Informationstechnik"
          name="footer.ho.ix"
          class="sitemap__link">
            iX
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tr">
          <a href="/tr/"
          title="Technology Review – Das M.I.T.-Magazin für Innovation"
          name="footer.ho.tr"
          class="sitemap__link">
            Technology Review
          </a>
        </li>
        <li class="sitemap__item sitemap__item--df">
          <a href="/foto/"
          title="c't Fotografie"
          name="footer.ho.ct-fotografie"
          class="sitemap__link">
            c't Fotografie
          </a>
        </li>
        <li class="sitemap__item sitemap__item--mac">
          <a href="/mac-and-i/"
          title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
          name="footer.ho.mac-and-i"
          class="sitemap__link">
            Mac &amp; i
          </a>
        </li>
        <li class="sitemap__item sitemap__item--hh">
          <a href="/make/"
          title="Make – Kreativ mit Technik"
          name="footer.ho.make"
          class="sitemap__link">
            Make
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-nav__onlinemagazine-trigger"
  target="main-nav__onlinemagazine-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-nav__onlinemagazine-trigger"
    has-indicator>
      Online-Magazine
    </header>

    <nav
    id="main-nav__onlinemagazine-target"
    class="sitemap__content"
    >

      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--tp">
          <a href="/tp/"
          title="Telepolis"
          name="footer.ho.tp"
          class="sitemap__link">
            Telepolis
          </a>
        </li>
        <li class="sitemap__item sitemap__item--aut">
          <a href="/autos/"
          title="heise Autos – News, Tests, Technik, Service rund ums Auto"
          name="footer.ho.autos"
          class="sitemap__link">
            heise Autos
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tech">
          <a href="//www.techstage.de/"
          title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
          name="footer.ho.techstage"
          class="sitemap__link">
            TechStage
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tipps-tricks">
          <a href="/tipps-tricks/"
          title="tipps+tricks"
          name="footer.ho.tipps-tricks"
          class="sitemap__link">
            tipps+tricks
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-nav__services-trigger"
  target="main-nav__services-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-nav__services-trigger"
    has-indicator>
      Services
    </header>

    <nav
    id="main-nav__services-target"
    class="sitemap__content"
    >
      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--swv">
          <a href="/download/"
          title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android"
          name="footer.ho.download"
          class="sitemap__link">
            heise Download
          </a>
        </li>
        <li class="sitemap__item sitemap__item--pvg">
          <a href="/preisvergleich/"
          title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
          name="footer.ho.produkte"
          class="sitemap__link">
            Preisvergleich
          </a>
        </li>
        <li class="sitemap__item sitemap__item--hbs">
          <a href="https://business-services.heise.de/"
          title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
          name="footer.ho.whitepapers"
          class="sitemap__link">
            Whitepapers
          </a>
        </li>
        <li class="sitemap__item sitemap__item--hbs">
          <a href="https://business-services.heise.de/"
          title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
          name="footer.ho.webcasts"
          class="sitemap__link">
            Webcasts
          </a>
        </li>
        <li class="sitemap__item sitemap__item--job">
          <a href="/jobs/"
          title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
          name="footer.ho.jobs"
          class="sitemap__link">
            Stellenmarkt
          </a>
        </li>
        <li class="sitemap__item sitemap__item--gutscheine">
          <a href="https://gutscheine.heise.de/"
          title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen"
          name="footer.ho.gutscheine"
          class="sitemap__link">
            Gutscheine
          </a>
        </li>
        <li class="sitemap__item sitemap__item--itm">
          <a href="/itmarkt/"
          title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
          name="footer.ho.itmarkt"
          class="sitemap__link">
            IT-Markt
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tarifr">
          <a href="/tarifrechner/"
          title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas"
          name="footer.ho.tarifrechner"
          class="sitemap__link">
            Tarifrechner
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tools">
          <a href="/tools/"
          title="Netzwerk-Tools"
          name="footer.ho.tools"
          class="sitemap__link">
            Netzwerk-Tools
          </a>
        </li>
        <li class="sitemap__item sitemap__item--spiele">
          <a href="//spiele.heise.de/"
          title="Spielen bei Heise"
          name="footer.ho.spiele"
          class="sitemap__link">
            Spielen bei Heise
          </a>
        </li>
        <li>
           <a href="https://business-services.heise.de/"
            title="heise Business"
            name="footer.ho.business"
            class="sitemap__link">heise Business</a>
        </li>
        <li>
          <a href="/loseblattwerke/"
            title="Loseblattwerke"
            name="footer.ho.loseblattwerke"
            class="sitemap__link">Loseblattwerke</a>
        </li>
        <li>
          <a href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
            title="heise iMonitor"
            name="footer.ho.loseblattwerke"
            class="sitemap__link">iMonitor</a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-nav__medien-trigger"
  target="main-nav__medien-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-nav__medien-trigger"
    has-indicator>
      Heise Medien
    </header>

    <nav
    id="main-nav__medien-target"
    class="sitemap__content"
    >

      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--shop">
          <a href="https://shop.heise.de/"
          title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
          name="footer.ho.shop"
          class="sitemap__link">
            heise shop
          </a>
        </li>
        <li class="sitemap__item sitemap__item--select">
          <a href="/select/"
          title="Heise Select"
          name="footer.ho.select"
          class="sitemap__link">
            heise Select
          </a>
        </li>
        <li class="sitemap__item sitemap__item--kio">
          <a href="https://shop.heise.de/artikel-archiv/"
          title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte"
          name="footer.ho.artikel-archiv"
          class="sitemap__link">
            Artikel-Archiv
          </a>
        </li>
        <li class="sitemap__item sitemap__item--abo">
          <a href="https://shop.heise.de/abo"
          title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i"
          name="footer.ho.abo"
          class="sitemap__link">
            Zeitschriften-Abo
          </a>
        </li>
        <li class="sitemap__item sitemap__item--eve">
          <a href="/events/"
          title="heise Events – Konferenzen, Seminare, Workshops"
          name="footer.ho.events"
          class="sitemap__link">
            Veranstaltungen
          </a>
        </li>
        <li class="sitemap__item sitemap__item--hmg">
          <a href="https://heise-gruppe.de/-1812545"
          title="Arbeiten bei heise – Heise als Arbeitgeber"
          name="footer.ho.hmg"
          class="sitemap__link">
            Arbeiten bei Heise
          </a>
        </li>
        <li class="sitemap__item sitemap__item--media">
          <a href="/mediadaten/"
          title="Mediadaten Heise Medien"
          name="footer.ho.mediadaten"
          class="sitemap__link">
            Mediadaten
          </a>
        </li>
        <li class="sitemap__item sitemap__item--media">
          <a href="/video/"
          title="Mediadaten Heise Medien"
          name="footer.ho.video"
          class="sitemap__link">
            heise Video
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>
</section>


      <nav class="header-main__login">
        <svg xmlns="http://www.w3.org/2000/svg" class="header-main__login-icon" viewBox="0 0 200 200">
          <path d="M181.5 158l1.9-2.8.4-.6 1.8-2.9v-.2l1.6-2.8.3-.6 1.6-3 .2-.5 1.3-2.8.2-.5 1.3-3.1.3-.6 1.2-3v-.2l1.1-3.2.2-.7 1-3.3v-.2l.8-3.2.2-.7.7-3.3v-.5l.5-3v-.7q.3-1.7.5-3.4v-.7q.2-1.6.3-3.2v-.5c.1-1.2.2-2.3.2-3.5v-.8c0-1.2.1-2.4.1-3.6s0-3.4-.1-5.1a100.2 100.2 0 0 0-1.6-13.5q-.5-2.6-1.1-5.2t-1.5-5.6v-.4A100.3 100.3 0 0 0 150 13.4l-2.6-1.4a99.4 99.4 0 0 0-16.9-7.2l-1.5-.5-3.4-1a99.7 99.7 0 0 0-17.9-3L100 0l-7.7.3a99.7 99.7 0 0 0-17.9 3l-3.4 1-1.5.5A99.4 99.4 0 0 0 52.6 12L50 13.4a100.4 100.4 0 0 0-20.7 15.9A100 100 0 0 0 4.5 70.2v.4q-.8 2.7-1.5 5.6t-1.3 5.2A100.2 100.2 0 0 0 .1 94.9Q0 97.4 0 100c0 1.1 0 2.3.1 3.4v.9c0 1.1.1 2.2.2 3.2.1 1.1.2 2.2.3 3.4v.8c.1 1.1.3 2.1.4 3.1v.2l.6 3.3v.7l.6 3.1v.2l.8 3.3.2.6.9 3.1 1.1 3.3v.4l1.2 3.1 1.3 3.2v.3l1.4 3.1 1.6 3.2h.1q1.6 3.1 3.5 6.1l1.9 3a100 100 0 0 0 165.3 3zM100 195a94.9 94.9 0 0 1-80.4-44.4c1.1-2.3 3.4-7.1 4.5-8.4a16.4 16.4 0 0 1 2.8-3 46.7 46.7 0 0 1 4.4-3c1.2-.7 8.7-3.7 10-4.1l4.7-1.6 6.4-1.3a30.4 30.4 0 0 0 5.2-1.3c.9-.3 5.9-3.1 7.9-3.9l5.7-2.3s2.7-3.9 3.7-5.2l3.3-3.8a13 13 0 0 0 1.1-1.6l.2-.6s-3.7-4.3-4.3-6.6-1.6-8.9-1.8-9.4-.4-3-.4-3-3.1-.5-4.1-2.6-1.8-5.1-2.1-5.6a29.2 29.2 0 0 1-1-3.5 21.2 21.2 0 0 0-.6-2.8c-.3-.7-1.4-3.9-.9-5.5s.8-2 1-2.2a5 5 0 0 0 .5-.9 7.2 7.2 0 0 1-.7-1.6 2.3 2.3 0 0 0 0-1.8 43.7 43.7 0 0 1-.9-6.4c0-.8-.3-2.6-.3-2.6l-.6.4s-1.3-6.4.9-9.9a33.1 33.1 0 0 1 3.4-4.8 4 4 0 0 0-1.8.5l-1 .7s2.7-3 3.3-3.2a17.1 17.1 0 0 0 2.7-1.4l2.5-1.9c.4-.3 1.6-1.1 1.8-1.7a7.2 7.2 0 0 1 1.4-1.7 2 2 0 0 0 .4-.8 6.8 6.8 0 0 0-2 1l-1.6 1.5a15.8 15.8 0 0 1 2.7-2.8c.9-.5 2.8-1 3.1-1.2s1-1.3 1.6-1.4a15.4 15.4 0 0 0 2.9-.7c.3-.2.9-.7.6-.9a3.6 3.6 0 0 0-1.2-.2h-.3l-1.6.7-2.4 1s3.8-2.8 5.6-3.2a9.7 9.7 0 0 0 2.8-1 5.6 5.6 0 0 1 2.3-.1c1.1.1 2.8.3 2.8-.1S91 23 88.9 23.3s-2.5.3-2.6.5l-.9.7s1.4-2.2 3.3-2.4 3-.6 4.7-.2a29.3 29.3 0 0 1 3.4 1s1-2.2 1.6-2.3h1.3s-1.6.5-1.7.9-.5.9-.3 1.2.7.3.7.3a3.3 3.3 0 0 1 2-1.9c1.5-.5 2.7-1 4.1-.6s1.4.7 1.4.7a8 8 0 0 0-3.3-.1 3 3 0 0 0-2.1 1.5 3.2 3.2 0 0 0-.2 1.1l.7.2s2.1-1.7 3.4-1.6a6.8 6.8 0 0 1 2.6.5 8.3 8.3 0 0 1 1.2.9s-2.8-1.4-4.1-.9-2 1-1.7 1.2a2.6 2.6 0 0 0 1.4.6l3.5.5c.6.1 3.7-.1 5.3.7a28.4 28.4 0 0 1 4.5 2.4c.7.5 1 .5 1.8 1.2a6.5 6.5 0 0 0 1.5 1.1l1.2.6c1 .5 2.5.8 3.3 1.7a19.5 19.5 0 0 1 1.6 2.2v.5A15.7 15.7 0 0 0 125 34c-.5-.3-1.2-.5-1.1-.1s.7.7 1.2 1.2 1.8 1.2 2 2.3a4.5 4.5 0 0 0 1.3 2.2c.3.4.9 2 1.6 3.1s2.3 3.9 2.3 4.9a27.7 27.7 0 0 0 .2 3.1c.1.3 1.1 4.5.9 6.4s-1.2 7.3-1.3 8.1-.5 2.6-.6 3.1-.3 1.4-.3 1.4 1.9.1.9 5.4-1.3 7-1.5 7.3-.3 1.6-.7 2.5l-.9 1.6c-.1.3-.8 2.5-1.7 3.3a7.2 7.2 0 0 1-2.4 1.2s-2.2 8.7-2.6 9.9a51.8 51.8 0 0 1-2.5 5.7 7.4 7.4 0 0 0-.7 1.5l1 1.1a18.8 18.8 0 0 1 2.8 3.9l3.3 6.8s5.6 1.2 7 2.1 8.1 3.3 8.7 3.7l15.2 5.7h.4c1.3.4 8.5 3.7 9.7 4.3a46.7 46.7 0 0 1 4.4 3 16.4 16.4 0 0 1 2.8 3c1.3 1.6 4.8 9 5 9.5v.4A94.9 94.9 0 0 1 100 195z"/>
        </svg>
        <a-login label="" class="header-main__login-link"></a-login>
      </nav>

    </div>
  </a-collapse>

  
    
  <nav class="a-breadcrumb">
    <ul class="a-breadcrumb__crumbs">
      
        
          <li class="a-breadcrumb__crumb">
            <a href="/" class="a-breadcrumb__link">
                heise online
            </a>
          </li>
        
      
        
          <li class="a-breadcrumb__crumb">
            <a href="/newsticker/" class="a-breadcrumb__link">
                News
            </a>
          </li>
        
      
        
          <li class="a-breadcrumb__crumb">
            <a href="/newsticker/archiv/2018/07" class="a-breadcrumb__link">
                07/2018
            </a>
          </li>
        
      
        
            <li class="a-breadcrumb__crumb a-breadcrumb__crumb--current" aria-current="page">
              <h1 class="a-breadcrumb__text">
                
                  Herausgeber der New York Times: Trumps Angriffe gefährden Journalisten
                
              </h1>
            </li>
        
      
    </ul>
  </nav>

  
</header>


        <div id="mitte">
          

          
    <div id="mitte_links">

  <div id="mitte_news">
    <article
      class="akwa-article"
      id="meldung"
      itemscope
      itemtype="http://schema.org/CreativeWork"
      data-article-type="meldung"
    >
      


      <!-- RSPEAK_START -->
      

  


<header class="article-header">


    
      <h2 class="article__heading" itemprop="headline">
    

        Herausgeber der New York Times: Trumps Angriffe gefährden Journalisten

        

        </h2>
      

  <!-- RSPEAK_STOP -->

    <div class="publish-info">
        <time class="publish-info__date" datetime="2018-07-30T08:28:00" itemprop="datePublished">
            30.07.2018&emsp;08:28 Uhr
        </time>
        <div class="readspeaker-link">
          <a href="/newsticker/meldung/Herausgeber-der-New-York-Times-Trumps-Angriffe-gefaehrden-Journalisten-4122595.html?view=audio" title="Meldung vorlesen und MP3-Download">vorlesen</a>
        </div>

    </div>

</header>

      <div class="article-content">
          
    
    <!-- RSPEAK_STOP -->
    <figure class="aufmacherbild">
                <img src="https://heise.cloudimg.io/width/700/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/imgs/18/2/4/7/3/2/3/0/Unbenannt-1-604edbf8a49bb025.jpeg"
        srcset="https://heise.cloudimg.io/width/700/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/imgs/18/2/4/7/3/2/3/0/Unbenannt-1-604edbf8a49bb025.jpeg 700w, https://heise.cloudimg.io/width/1000/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/imgs/18/2/4/7/3/2/3/0/Unbenannt-1-604edbf8a49bb025.jpeg 1000w"
            sizes="(min-width: 80em) 43.75em, (min-width: 64em) 66.66vw, 100vw"
        alt="Herausgeber der New York Times: Trumps Angriffe gefährden Journalisten"
        class="img-responsive">

        
    </figure>
    <!-- RSPEAK_START -->



        



            <p class="article-content__lead">
             Bei einem Treffen mit US-Präsident Trump hat der Herausgeber der New York Times dessen Angriffe auf Journalisten kritisiert. Trump gibt sich uneinsichtig.
            </p>

        

        <p>Mit seinen verbalen Angriffen auf Medienvertreter gefährdet US-Präsident Donald Trump nach Einschätzung des Herausgebers der New York Times die Sicherheit von Journalisten. Er habe Trump gewarnt, dass diese aufrührerische Rhetorik "zu einem Anstieg von Drohungen gegen Journalisten beiträgt und zur Gewalt führen wird", teilte Herausgeber A. G. Sulzberger am Sonntag mit. </p><a-paternoster height="360px" media="(min-width: 320px) and (max-width: 991px)">
  <a-ad
    width="300"
    height="600"
    layout="fixed"
    media="(min-width: 320px) and (max-width: 991px)"
    sizes="300x600,300x50,300x75,300x100,300x150,300x250,320x50,320x75,320x100,320x250"
    targeting='{"mpos": ["understitial", "top"]}'
    unit="/6514/www.heise.de/newsticker/news-business"
  ></a-ad>
</a-paternoster>

<p>Kritische Berichterstattung über seine Politik, wie sie etwa die vielfach ausgezeichnete New York Times betreibt, bezeichnet Trump immer wieder als "Fake News". Kritische Reporter nennt er "Volksfeinde". </p><!-- RSPEAK_STOP -->
<div class="akwa-ad-container akwa-ad-container--native">
    <div id="div-gpt-ad-1">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-1");
      });
    </script>
  </div>

</div>
<!-- RSPEAK_START -->
<h3 class="subheading" id="nav_eigentlich__1">Eigentlich vertrauliches Gespräch</h3><p>Hintergrund von Sulzbergers Mitteilung ist ein Gespräch mit Trump im Weißen Haus. Trump hatte am Sonntag auf Twitter geschrieben, er habe "ein sehr gutes und interessantes Treffen" mit Sulzberger gehabt. <a href="https://www.nytimes.com/2018/07/29/us/politics/trump-new-york-times-sulzberger.html?hp&amp;action=click&amp;pgtype=Homepage&amp;clickSource=story-heading&amp;module=first-column-region&amp;region=top-news&amp;WT.nav=top-news" target="_blank" rel="external">Die New York Times teilte daraufhin mit</a>, auf Bitten des Weißen Haus hätte das Treffen am 20. Juli vertraulich bleiben sollen. Nachdem Trump das Gespräch nun selbst öffentlich gemacht habe, habe sich Sulzberger dazu entschlossen, die Inhalte publik zu machen. </p>
<p>Sulzberger teilte mit, er habe dem Präsidenten gesagt, dass er dessen Sprachwahl "nicht nur für polarisierend, sondern für zunehmend gefährlich" halte. Das gelte besonders im Ausland, wo manche Regierungen Trumps Rhetorik zum Vorwand nähmen, gegen Journalisten vorzugehen. "Ich habe gewarnt, dass das Leben gefährdet, dass es die demokratischen Ideale unserer Nation schwächt und dass es eines unserer großartigsten Exportgüter untergräbt: ein Bekenntnis zur Meinungsfreiheit und einer freien Presse", schrieb Sulzberger. </p>
<h3 class="subheading" id="nav_gefahr_für__2">Gefahr für Journalisten</h3><p>Er habe Trump auch erzählt, dass Zeitungsredaktionen in den USA damit begonnen hätte, bewaffnete Wachen vor ihren Büros aufzustellen. Trump sei überrascht gewesen, dass das nicht vorher schon längst der Fall gewesen sei. Außerdem habe Trump erklärt, andere Staaten hätten damit begonnen, "Fake News" zu verbieten. Sulzberger hat ihn demnach darauf hingewiesen, dass dort nicht jene propagandistischen Falschmeldungen verboten würden, sondern unabhängige Untersuchungen zu Regierungshandlungen.</p>
<p><a href="https://twitter.com/realDonaldTrump/status/1023546197129224192" target="_blank" rel="external">Trump twitterte</a>, er habe lange mit Sulzberger über "die enorme Menge an Fake News gesprochen, die die Medien veröffentlichen" – und wie diese "Fake News" zum Begriff "Volksfeind" geführt hätten. "Traurig!", schrieb er auf Twitter. Sulzberger meinte, Trump stehe es frei, Berichterstattung über seine Regierung öffentlich zu kritisieren, wenn er sie für unfair halte. Die <a href="/meldung/Trump-rechtfertigt-Twitter-Tiraden-3760825.html">pauschalen Angriffe gegen Journalisten</a> seien aber "schädlich für unser Land".<!-- AUTHOR-DATA-MARKER-BEGIN -->
 (<em>mit Material der dpa</em>) / 


<!-- RSPEAK_STOP -->
<span class="ISI_IGNORE">(<a href="mailto:mho@heise.de" title="Martin Holland">mho</a>)</span>
<br class="clear" />
<!-- RSPEAK_START -->
<!-- AUTHOR-DATA-MARKER-END -->
</p>

      </div>

      <!-- RSPEAK_STOP -->
      
<footer class="article-footer">
    


    <a
      href="/forum/heise-online/News-Kommentare/Herausgeber-der-New-York-Times-Trumps-Angriffe-gefaehrden-Journalisten/forum-407219/comment/"
      class="article-footer__comments"
      name="meldung.newsticker.bottom.kommentarelesen"
      data-teaser-tracking-name="meldung.newsticker.bottom.kommentarelesen"
      data-teaser-tracking-id="comments_4122595"
      data-teaser-tracking-content="meldung.newsticker.bottom"
      data-teaser-tracking-rank="4122595: Herausgeber der New York Times: Trumps Angriffe gefährden Journalisten"
    >
      
        Kommentare lesen
      

      
        (34&nbsp;Beiträge)
      
    </a>
  

  <a-collapse-group class="article-footer__interaction">
    <div class="article-footer__interaction-buttons">
      <a-collapse target="share-target" type="button" class="article-footer__share-button">
        Teilen
      </a-collapse>
      <a-collapse target="subscribe-target" type="button" class="article-footer__subscribe-button">
        Abonnieren
      </a-collapse>
        <a
          href="/newsticker/meldung/Herausgeber-der-New-York-Times-Trumps-Angriffe-gefaehrden-Journalisten-4122595.html?view=print"
          rel="nofollow"
          class="article-footer__print">
          Drucken
        </a>
    </div>
  </a-collapse-group>
  <div id="share-target">
    <div class="article-footer__share-options">
        <div class="article-footer__permalink">
          Kurzlink:
          <a href="https://heise.de/-4122595">
            https://heise.de/-4122595
          </a>
        </div>
      <div data-backend-url="/shariff-backend/" class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/newsticker/meldung/Herausgeber-der-New-York-Times-Trumps-Angriffe-gefaehrden-Journalisten-4122595.html?view=mail"></div>

    </div>
  </div>
  <div id="subscribe-target">
    <div class="article-footer__subscribe-options">
      <iframe
        width=100%
        height=200
        frameborder=0
        scrolling=no
        src="https://widget.whatsbroadcast.com/widget_more/b11ad2c26cdd1a0bcb972e5446397bd2/"
      ></iframe>
      <a
        class="article-footer__subscribe-info"
        href="https://m.heise.de/So-klappts-News-von-heise-online-bei-WhatsApp-Co-3328540.html">
        weitere Informationen
        <span class="article-footer__arrow"></span>
      </a>
    </div>
  </div>



  
<aside class="topics">
  <header class="topics__lable">Mehr zum Thema:</header>
  <ul class="topics__list">
      <li class="topics__list-item">
        <a
          class="a-tag"
          href="/thema/Donald-Trump#liste"
          name="meldung.newsticker.bottom.themenseite.Donald Trump"
          title="News und Artikel zum Thema Donald Trump"
        >
          Donald Trump
        </a>
      </li>
      <li class="topics__list-item">
        <a
          class="a-tag"
          href="/thema/New-York-Times#liste"
          name="meldung.newsticker.bottom.themenseite.New York Times"
          title="News und Artikel zum Thema New York Times"
        >
          New York Times
        </a>
      </li>
      <li class="topics__list-item">
        <a
          class="a-tag"
          href="/thema/Pressefreiheit#liste"
          name="meldung.newsticker.bottom.themenseite.Pressefreiheit"
          title="News und Artikel zum Thema Pressefreiheit"
        >
          Pressefreiheit
        </a>
      </li>
  </ul>
</aside>


  <a
    class="article-footer__to-homepage"
    href="/"
    name="meldung.newsticker.bottom.zurstartseite"
    title="zur Startseite von heise online"
  >
    Zur Startseite
  </a>

</footer>


    </article>

    
      

    


  </div>

</div>

<div id="mitte_rechts">


    <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<div  class="bcadv ISI_IGNORE bcadv_oben"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id="div-gpt-ad-5">
    
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-5");
      });
    </script>
  </div>
</div>
<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all--><!-- RSPEAK_STOP -->

        
            

<aside class="recommendations">
  <div
    class="OUTBRAIN"
    data-src="https://www.heise.de/newsticker/meldung/Herausgeber-der-New-York-Times-Trumps-Angriffe-gefaehrden-Journalisten-4122595.html"
    data-widget-id="SB_1"
    data-ob-template="DE_Heise"
  ></div>
  <a-script src="https://widgets.outbrain.com/outbrain.js" name="outbrain"></a-script>
</aside>



        

        

        
            
            
            <aside class="us_ad akwa-ad-container akwa-ad-container__us-ad">
                <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4683354651&amp;iu=/6514/www.heise.de/clicktracking/usAd"
                    
                        
                            data-teaser-tracking-name="usad"
                        
                            data-teaser-tracking-rank="4122595: Herausgeber der New York Times: Trumps Angriffe gefährden Journalisten"
                        
                            data-teaser-tracking-content="ad-usad"
                        
                            data-teaser-tracking-id="usad: 4122595: Herausgeber der New York Times: Trumps Angriffe gefährden Journalisten"
                        
                    
                     target="_blank">
                    <img src="//1.f.ix.de/imgs/02/2/4/6/2/2/3/0/Cisco_Meraki_SystemsM-bfa79c7ff0af8634.jpg" width="300" height="250" alt="">
                </a>
                <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                    (function (){
                        var AVW = '<' + 'img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/4107167/0.gif?d=_ORD_" width="1" height="1" alt="">'.replace('_ORD_', Math.floor(Math.random()*1000000000)+1000000000);
                        document.write(AVW);
                    })();
                //--><!]]>
                </script>
                <noscript>
                    <img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/4107167/0.gif" width="1" height="1" alt="">
                </noscript>
            </aside>

            
            
    <aside class="teaser_adliste akwa-ad-container akwa-ad-container__microsite-list hoteaser">
        <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
        <ul class="microsites"
            
                
                    data-teaser-tracking-name="microsites"
                
                    data-teaser-tracking-rank="4122595: Herausgeber der New York Times: Trumps Angriffe gefährden Journalisten"
                
                    data-teaser-tracking-content="ad-microsites"
                
                    data-teaser-tracking-id="microsites: 4122595: Herausgeber der New York Times: Trumps Angriffe gefährden Journalisten"
                
            
        >
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4570398217&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Web-Betrug: Wenn Bots Login-Daten missbrauchen</a></li>
            <li><a href="" rel="nofollow" target="_blank"></a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4713844772&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Interessante Arbeitgeber: IT-Jobtag Nürnberg</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4713196948&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">06.09. IT-Jobtag in der IHK Stuttgart</a></li>
        </ul>
    </aside>

        

        <div class="teaser_abdeckung"></div>
        

</div>



<aside class="recommendations wide">
  <div
    class="OUTBRAIN"
    data-src="https://www.heise.de/newsticker/meldung/Herausgeber-der-New-York-Times-Trumps-Angriffe-gefaehrden-Journalisten-4122595.html"
    data-widget-id="AR_1"
    data-ob-template="DE_Heise"
  ></div>
  <a-script src="https://widgets.outbrain.com/outbrain.js" name="outbrain"></a-script>
</aside>





          

          
        </div>

        
          



































    



    
    
        <div class="buehnenteaser clearfix">
            
                
                
                    
  
  


  




<aside class="stage teaser-grid teaser-grid--outer-gutter teaser-grid--h-gutter teaser-grid--4 channel_ho" aria-role="complementary">
  
<header class="a-teaser-header a-teaser-header--channel">
  <a href="/" class="a-teaser-header__head" name="ho.buehne.channel_ho.cat_link">
    <h2 class="a-teaser-header__heading">
        <span class="a-teaser-header__logo a-teaser-header__logo--ho">
          heise online
        </span>
          <span class="a-teaser-header__slug">
            Top-News der Redaktion von heise online
          </span>
      

      
    </h2>
      <nav class="a-teaser-header__more">
        <span class="a-teaser-header__more-text">
          Zur heise online Startseite
        </span>
        <span class="a-teaser-header__more-icon"></span>
      </nav>
  </a>
</header>

    <div
    >
        





  


<article class="a-article-teaser
                a-article-teaser--top">

  

  <a href="/meldung/Umfrage-zur-IT-Sicherheit-Mitarbeiter-sind-Schwachstelle-4122580.html"
     title="Die Mitarbeiter sind die größte Schwachstelle"
     class="a-article-teaser__link"
     name="meldung.ho.buehne.channel_ho.1"
  >

    <figure class="a-article-teaser__image-container ">
      
  <a-img
    width="800"
    height="450"
    src="/imgs/09/2/4/7/3/2/3/6/urn-newsml-dpa-com-20090101-180111-99-595176_large_4_3-d5f11de34e88fac2.jpeg"
    alt="Cybersicherheit"
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/800/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/2/4/7/3/2/3/6/urn-newsml-dpa-com-20090101-180111-99-595176_large_4_3-d5f11de34e88fac2.jpeg"
    srcset="https://heise.cloudimg.io/width/1600/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/2/4/7/3/2/3/6/urn-newsml-dpa-com-20090101-180111-99-595176_large_4_3-d5f11de34e88fac2.jpeg 2x"
    alt="Cybersicherheit"
    style="width:100%;"
  >
  </noscript>

    </figure>

  <div class="a-article-teaser__content-container">
    <header>
      <h1 class="a-article-teaser__title a-article-teaser__title--smaller">
        
          <span class="a-article-teaser__kicker ">
            Umfrage zur IT-Sicherheit
          </span>
        
          <span class="a-article-teaser__title-text">
            Die Mitarbeiter sind die größte Schwachstelle
          </span>
      </h1>
    </header>

    
    <p class="a-article-teaser__synopsis ">Das größte Risiko sitzt vor dem Rechner, sagen Sicherheitsexperten in einer Umfrage mehrheitlich. Das Problem werde von vielen ...
    </p>

    

    









  
  


  </div>

  </a>



</article>



    </div>
    <div
    >
        





  


<article class="a-article-teaser
                a-article-teaser--newsticker">

  

  <a href="/meldung/BGH-Ermittler-duerfen-stille-SMS-verschicken-4122380.html"
     title="Ermittler dürfen &quot;stille SMS&quot; verschicken"
     class="a-article-teaser__link"
     name="meldung.ho.buehne.channel_ho.2"
  >

    <figure class="a-article-teaser__image-container a-u-show-from-tablet">
      
  <a-img
    width="800"
    height="450"
    src="/imgs/09/2/4/7/3/2/3/6/urn-newsml-dpa-com-20090101-150221-99-01543_large_4_3-056a570f6bf2eb87.jpeg"
    alt="SMS-Schreiben war gestern"
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/800/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/2/4/7/3/2/3/6/urn-newsml-dpa-com-20090101-150221-99-01543_large_4_3-056a570f6bf2eb87.jpeg"
    srcset="https://heise.cloudimg.io/width/1600/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/2/4/7/3/2/3/6/urn-newsml-dpa-com-20090101-150221-99-01543_large_4_3-056a570f6bf2eb87.jpeg 2x"
    alt="SMS-Schreiben war gestern"
    style="width:100%;"
  >
  </noscript>

    </figure>

  <div class="a-article-teaser__content-container">
    <header>
      <h1 class="a-article-teaser__title a-article-teaser__title--smaller">
        
          <span class="a-article-teaser__kicker a-u-show-from-tablet">
            BGH-Entscheidung
          </span>
        
          <span class="a-article-teaser__title-text">
            Ermittler dürfen &quot;stille SMS&quot; verschicken
          </span>
      </h1>
    </header>

    
    <p class="a-article-teaser__synopsis a-u-show-from-tablet">Bei Ermittlungen gegen Straftäter dürfen Ermittler unter Umständen auf die umstrittenen &quot;stillen SMS&quot; zurückgreifen. ...
    </p>

    

    









  
  


  </div>

  </a>



</article>



    </div>
    <div
    >
        





  


<article class="a-article-teaser
                a-article-teaser--newsticker">

  

  <a href="/meldung/Missing-Link-60-Jahre-NASA-die-US-Raumfahrt-wird-zivil-4119948.html"
     title="60 Jahre NASA – Steiniger Weg zur zivilen Raumfahrt"
     class="a-article-teaser__link"
     name="meldung.ho.buehne.channel_ho.3"
  >

    <figure class="a-article-teaser__image-container a-u-show-from-tablet">
      
  <a-img
    width="3617"
    height="2033"
    src="/imgs/09/2/4/7/3/2/3/6/NASA-Logo-272ce46b5f2eb5ef.jpeg"
    alt="Blaue Kugel mit NASA-Schriftzug, dahinter Palmen"
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/3617/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/2/4/7/3/2/3/6/NASA-Logo-272ce46b5f2eb5ef.jpeg"
    srcset="https://heise.cloudimg.io/width/7234/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/2/4/7/3/2/3/6/NASA-Logo-272ce46b5f2eb5ef.jpeg 2x"
    alt="Blaue Kugel mit NASA-Schriftzug, dahinter Palmen"
    style="width:100%;"
  >
  </noscript>

    </figure>

  <div class="a-article-teaser__content-container">
    <header>
      <h1 class="a-article-teaser__title a-article-teaser__title--smaller">
        
          <span class="a-article-teaser__kicker a-u-show-from-tablet">
            Missing Link
          </span>
        
          <span class="a-article-teaser__title-text">
            60 Jahre NASA – Steiniger Weg zur zivilen Raumfahrt
          </span>
      </h1>
    </header>

    
    <p class="a-article-teaser__synopsis a-u-show-from-tablet">2018 feiert die amerikanische Raumfahrtorganisation NASA ihren 60. Geburtstag. Ihre Entstehung verdankt sie dem Fernsehen – und...
    </p>

    

    









  
  


  </div>

  </a>



</article>



    </div>
    <div
    >
        





  


<article class="a-article-teaser
                a-article-teaser--newsticker">

  

  <a href="/meldung/Exoplanetenjaeger-der-naechsten-Generation-TESS-nimmt-Arbeit-auf-4122505.html"
     title="TESS sucht jetzt Exoplaneten"
     class="a-article-teaser__link"
     name="meldung.ho.buehne.channel_ho.4"
  >

    <figure class="a-article-teaser__image-container a-u-show-from-tablet">
      
  <a-img
    width="1600"
    height="899"
    src="/imgs/09/2/4/7/3/2/3/6/tesslavaplanet_0-0ad400745f7ef150.jpeg"
    alt="Exoplanetenjäger der nächsten Generation: TESS nimmt Arbeit auf"
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/1600/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/2/4/7/3/2/3/6/tesslavaplanet_0-0ad400745f7ef150.jpeg"
    srcset="https://heise.cloudimg.io/width/3200/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/2/4/7/3/2/3/6/tesslavaplanet_0-0ad400745f7ef150.jpeg 2x"
    alt="Exoplanetenjäger der nächsten Generation: TESS nimmt Arbeit auf"
    style="width:100%;"
  >
  </noscript>

    </figure>

  <div class="a-article-teaser__content-container">
    <header>
      <h1 class="a-article-teaser__title a-article-teaser__title--smaller">
        
          <span class="a-article-teaser__kicker a-u-show-from-tablet">
            Kepler-Nachfolger
          </span>
        
          <span class="a-article-teaser__title-text">
            TESS sucht jetzt Exoplaneten
          </span>
      </h1>
    </header>

    
    <p class="a-article-teaser__synopsis a-u-show-from-tablet">Der Kepler-Nachfolger TESS hat die Woche die Arbeit aufgenommen und könnte nun bald Tausende Exoplaneten entdecken.
    </p>

    

    









  
  


  </div>

  </a>



</article>



    </div>
</aside>


                
            
        </div>
    

        

        <div class="akwa-ad-container akwa-ad-container--bottom">
            <div id="div-gpt-ad-2">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-2");
      });
    </script>
  </div>

        </div>

        
          <div class="bottom_up">
            <!-- RSPEAK_STOP -->
            <a href="#container_content" name="ticker.ho.bottom.up">
            <span class="arrow"></span>nach oben</a>
          </div>
        

        <footer class="main-footer">

  <a-collapse
  class="sitemap-group main-footer__collapse-trigger"
  trigger="main-footer__collapse-trigger"
  target="main-footer__collapse-target"
  has-indicator
  >

    <header
    class="main-footer__collapse-toggle"
    id="main-footer__collapse-trigger"
    >
      Alle Angebote
    </header>

      <div
      id="main-footer__collapse-target"
      class="main-footer__content"
      >

        

        <section class="main-footer__sitemap">
  <a-collapse
  class="sitemap-group"
  trigger="main-footer__itnews-trigger"
  target="main-footer__itnews-target"
  has-indicator
  >
    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-footer__itnews-trigger"
    >
      IT-News
    </header>

    <nav
    id="main-footer__itnews-target"
    class="sitemap__content"
    >
      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--newsticker">
          <a href="/newsticker/"
          title="heise Developer – Informationen für Entwickler"
          name="footer.ho.newsticker"
          class="sitemap__link">
            Newsticker
          </a>
        </li>
        <li class="sitemap__item sitemap__item--developer">
          <a href="/developer/"
          title="heise Developer – Informationen für Entwickler"
          name="footer.ho.developer"
          class="sitemap__link">
            heise Developer
          </a>
        </li>
        <li class="sitemap__item sitemap__item--netze">
          <a href="https://www.heise.de/thema/Netze"
          title="Themenseite Netze"
          name="footer.ho.netze"
          class="sitemap__link">
            heise Netze
          </a>
        </li>
        <li class="sitemap__item sitemap__item--open">
          <a href="https://www.heise.de/thema/Linux-und-Open-Source"
          title="Themenseite Linux und Open Source"
          name="footer.ho.open"
          class="sitemap__link">
            heise Open Source
          </a>
        </li>
        <li class="sitemap__item sitemap__item--security">
          <a href="/security/"
          title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
          name="footer.ho.security"
          class="sitemap__link">
            heise Security
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-footer__magazine-trigger"
  target="main-footer__magazine-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-footer__magazine-trigger"
    has-indicator>
      Magazine
    </header>

    <nav
    id="main-footer__magazine-target"
    class="sitemap__content"
    >
      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--ct">
          <a href="/ct/"
          title="c't – Magazin für Computertechnik"
          name="footer.ho.ct"
          class="sitemap__link">
            c't
          </a>
        </li>
        <li class="sitemap__item sitemap__item--ix">
          <a href="/ix/"
          title="iX – Magazin für professionelle Informationstechnik"
          name="footer.ho.ix"
          class="sitemap__link">
            iX
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tr">
          <a href="/tr/"
          title="Technology Review – Das M.I.T.-Magazin für Innovation"
          name="footer.ho.tr"
          class="sitemap__link">
            Technology Review
          </a>
        </li>
        <li class="sitemap__item sitemap__item--df">
          <a href="/foto/"
          title="c't Fotografie"
          name="footer.ho.ct-fotografie"
          class="sitemap__link">
            c't Fotografie
          </a>
        </li>
        <li class="sitemap__item sitemap__item--mac">
          <a href="/mac-and-i/"
          title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
          name="footer.ho.mac-and-i"
          class="sitemap__link">
            Mac &amp; i
          </a>
        </li>
        <li class="sitemap__item sitemap__item--hh">
          <a href="/make/"
          title="Make – Kreativ mit Technik"
          name="footer.ho.make"
          class="sitemap__link">
            Make
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-footer__onlinemagazine-trigger"
  target="main-footer__onlinemagazine-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-footer__onlinemagazine-trigger"
    has-indicator>
      Online-Magazine
    </header>

    <nav
    id="main-footer__onlinemagazine-target"
    class="sitemap__content"
    >

      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--tp">
          <a href="/tp/"
          title="Telepolis"
          name="footer.ho.tp"
          class="sitemap__link">
            Telepolis
          </a>
        </li>
        <li class="sitemap__item sitemap__item--aut">
          <a href="/autos/"
          title="heise Autos – News, Tests, Technik, Service rund ums Auto"
          name="footer.ho.autos"
          class="sitemap__link">
            heise Autos
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tech">
          <a href="//www.techstage.de/"
          title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
          name="footer.ho.techstage"
          class="sitemap__link">
            TechStage
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tipps-tricks">
          <a href="/tipps-tricks/"
          title="tipps+tricks"
          name="footer.ho.tipps-tricks"
          class="sitemap__link">
            tipps+tricks
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-footer__services-trigger"
  target="main-footer__services-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-footer__services-trigger"
    has-indicator>
      Services
    </header>

    <nav
    id="main-footer__services-target"
    class="sitemap__content"
    >
      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--swv">
          <a href="/download/"
          title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android"
          name="footer.ho.download"
          class="sitemap__link">
            heise Download
          </a>
        </li>
        <li class="sitemap__item sitemap__item--pvg">
          <a href="/preisvergleich/"
          title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
          name="footer.ho.produkte"
          class="sitemap__link">
            Preisvergleich
          </a>
        </li>
        <li class="sitemap__item sitemap__item--hbs">
          <a href="https://business-services.heise.de/"
          title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
          name="footer.ho.whitepapers"
          class="sitemap__link">
            Whitepapers
          </a>
        </li>
        <li class="sitemap__item sitemap__item--hbs">
          <a href="https://business-services.heise.de/"
          title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
          name="footer.ho.webcasts"
          class="sitemap__link">
            Webcasts
          </a>
        </li>
        <li class="sitemap__item sitemap__item--job">
          <a href="/jobs/"
          title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
          name="footer.ho.jobs"
          class="sitemap__link">
            Stellenmarkt
          </a>
        </li>
        <li class="sitemap__item sitemap__item--gutscheine">
          <a href="https://gutscheine.heise.de/"
          title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen"
          name="footer.ho.gutscheine"
          class="sitemap__link">
            Gutscheine
          </a>
        </li>
        <li class="sitemap__item sitemap__item--itm">
          <a href="/itmarkt/"
          title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
          name="footer.ho.itmarkt"
          class="sitemap__link">
            IT-Markt
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tarifr">
          <a href="/tarifrechner/"
          title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas"
          name="footer.ho.tarifrechner"
          class="sitemap__link">
            Tarifrechner
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tools">
          <a href="/tools/"
          title="Netzwerk-Tools"
          name="footer.ho.tools"
          class="sitemap__link">
            Netzwerk-Tools
          </a>
        </li>
        <li class="sitemap__item sitemap__item--spiele">
          <a href="//spiele.heise.de/"
          title="Spielen bei Heise"
          name="footer.ho.spiele"
          class="sitemap__link">
            Spielen bei Heise
          </a>
        </li>
        <li>
           <a href="https://business-services.heise.de/"
            title="heise Business"
            name="footer.ho.business"
            class="sitemap__link">heise Business</a>
        </li>
        <li>
          <a href="/loseblattwerke/"
            title="Loseblattwerke"
            name="footer.ho.loseblattwerke"
            class="sitemap__link">Loseblattwerke</a>
        </li>
        <li>
          <a href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
            title="heise iMonitor"
            name="footer.ho.loseblattwerke"
            class="sitemap__link">iMonitor</a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-footer__medien-trigger"
  target="main-footer__medien-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-footer__medien-trigger"
    has-indicator>
      Heise Medien
    </header>

    <nav
    id="main-footer__medien-target"
    class="sitemap__content"
    >

      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--shop">
          <a href="https://shop.heise.de/"
          title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
          name="footer.ho.shop"
          class="sitemap__link">
            heise shop
          </a>
        </li>
        <li class="sitemap__item sitemap__item--select">
          <a href="/select/"
          title="Heise Select"
          name="footer.ho.select"
          class="sitemap__link">
            heise Select
          </a>
        </li>
        <li class="sitemap__item sitemap__item--kio">
          <a href="https://shop.heise.de/artikel-archiv/"
          title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte"
          name="footer.ho.artikel-archiv"
          class="sitemap__link">
            Artikel-Archiv
          </a>
        </li>
        <li class="sitemap__item sitemap__item--abo">
          <a href="https://shop.heise.de/abo"
          title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i"
          name="footer.ho.abo"
          class="sitemap__link">
            Zeitschriften-Abo
          </a>
        </li>
        <li class="sitemap__item sitemap__item--eve">
          <a href="/events/"
          title="heise Events – Konferenzen, Seminare, Workshops"
          name="footer.ho.events"
          class="sitemap__link">
            Veranstaltungen
          </a>
        </li>
        <li class="sitemap__item sitemap__item--hmg">
          <a href="https://heise-gruppe.de/-1812545"
          title="Arbeiten bei heise – Heise als Arbeitgeber"
          name="footer.ho.hmg"
          class="sitemap__link">
            Arbeiten bei Heise
          </a>
        </li>
        <li class="sitemap__item sitemap__item--media">
          <a href="/mediadaten/"
          title="Mediadaten Heise Medien"
          name="footer.ho.mediadaten"
          class="sitemap__link">
            Mediadaten
          </a>
        </li>
        <li class="sitemap__item sitemap__item--media">
          <a href="/video/"
          title="Mediadaten Heise Medien"
          name="footer.ho.video"
          class="sitemap__link">
            heise Video
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>
</section>


      </div>
  </a-collapse>
  <nav class="footer-imprint">
  <ul class="footer-imprint__list">
    <li role="presentation" class="footer-imprint__item">
      <a href="/Datenschutzerklaerung-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> 
    </li>
    
    <li role="presentation" class="footer-imprint__item">
      <a href="/impressum.html">Impressum</a> 
    </li>
    
    <li role="presentation" class="footer-imprint__item">
      <a href="/kontakt/">Kontakt</a>
    </li>
    
      <li role="presentation" class="footer-imprint__item">
        <span class="footer-imprint__text">
        2473230
        
        </span>
      </li>
  </ul>
  <ul class="footer-imprint__list footer-imprint__list--copyright">
    <li role="presentation" class="footer-imprint__item">
      <a href="http://www.interred.de/" target="_blank">
        Content Management by
        <b>
          Inter<span class="tx_red interred_red">Red</span>
        </b>
      </a>
    </li>
      <li role="presentation" class="footer-imprint__item">
        <a href="https://www.plusline.net/">Hosted by Plus.line</a> 
      </li>
      <li role="presentation" class="footer-imprint__item">
        <a href="https://www.heise-medien.de/">Copyright © 2018 Heise Medien</a> 
      </li>
  </ul>
</nav>

</footer>

      </div>
    </div>

    





  <script async src="/assets/heise/ho/js/ho.js?8e088681d323adb3af64"></script>

    
        <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/newsticker/meldungen/business/4122595" width="1" height="1" alt="" /></div>

        

        
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"newstick_biz",
                "sv":"i2",
                "co":"%2Fnewsticker%2Fmeldungen%2Fbusiness%2F4122595"
            }
            
            if ( document.documentElement.dataset.device === "mobile" && typeof document.documentElement.dataset.responsive !== "undefined") {
                iam_data.st = "mobheise";
                iam_data.sv = "mo";
            }
            iom.c(iam_data, 1);


        </script>

        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='a9cda349c99e40b59c1537fc9caa2d81';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>
    
      
          <!-- Webtrekk TI steht im HEAD -->
      
    

    
    <script type="text/javascript">
      function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
          section = 'homepage';
        }
        return section;
      }
    </script>

      <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.useCanonical = false;
        _sf_async_config.sections = _heise_sf_section_from_pathname();
        _sf_async_config.authors = 'die Redaktionen';
        /** CONFIGURATION END **/
      </script>

    <script type="text/javascript">
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
    </script>

    

    
    <img src="https://www1.mpnrs.com/deliver2/trg/trg.gif?lv=9&amp;tad=13f0kjf8mps0" width="1" height="1" border="0" style="border:none;" />
    

<a-analytics type="pingdom">
  <script type="application/json">
    {
      "vars": {
        "pageId": "522482d7abe53d8730000000"
      },
      "options": {
        "quota": 0.003
      }
    }
  </script>
</a-analytics>



    <!--JSON-D treenode: 3840 -->
  </body>
</html>
<!-- Created with InterRed V17.3.1, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2473230, iBID: 2473235, CID: 4122595, iCID: 4122602 -->
<!-- Link: $(LB2473230:Linktext)$ $(LC4122595:Linktext)$ -->
<!-- Generiert: 2018-07-30 08:29:28 -->

