<!DOCTYPE html>
<html lang="de"
      data-responsive class="article-content--scroll-behavior"
      >

  <head>
    
    <title>&quot;Missbräuchliche Nutzung&quot;: Freenet kündigt Datenflat-Verträge | heise online
</title>




<meta charset="utf-8">
<meta name="publisher" content="Heise Medien">


<meta name="viewport" content="width=device-width, initial-scale=1.0">



<meta http-equiv="x-ua-compatible" content="ie=edge">

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script async src="/js/prebid2.x.x.js"></script>

<link rel="preload" href="/fonts/source-sans-pro-subset/sourcesanspro-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/source-sans-pro-subset/sourcesanspro-semibold-webfont.woff2" as="font" type="font/woff2" crossorigin>

<link rel="dns-prefetch" href="//heise.cloudimg.io">
<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//responder.wt.heise.de">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//prophet.heise.de">

<link rel="dns-prefetch" href="//cdn.jsdelivr.net">
<link rel="dns-prefetch" href="//ad.yieldlab.net">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//as-sec.casalemedia.com">

<link rel="preconnect" href="//heise.cloudimg.io">
<link rel="preconnect" href="//1.f.ix.de">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//responder.wt.heise.de">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//prophet.heise.de">

<link rel="preconnect" href="//cdn.jsdelivr.net">
<link rel="preconnect" href="//ad.yieldlab.net">
<link rel="preconnect" href="//ib.adnxs.com">
<link rel="preconnect" href="//as-sec.casalemedia.com">


  <link rel="canonical" href="/newsticker/meldung/Missbraeuchliche-Nutzung-Freenet-kuendigt-Datenflat-Vertraege-4477268.html">







  <link rel="amphtml" href="https://www.heise.de/amp/meldung/Missbraeuchliche-Nutzung-Freenet-kuendigt-Datenflat-Vertraege-4477268.html">




  <meta name="date" content="2019-07-23T13:53:00">


  <meta name="author" content="Daniel Herbig">


  <meta name="title" content="&quot;Missbräuchliche Nutzung&quot;: Freenet kündigt Datenflat-Verträge">





















    <meta name="description" content="Einigen Nutzern der unlimitierten Datenflat von Freenet Funk wurden die Verträge gekündigt. Freenet spricht von &quot;missbräuchlicher Nutzung&quot;. ">


  <meta name="keywords" content="Freenet, Mobilfunk, Tarife">


  <meta name="DC.identifier" content="https://heise.de/-4477268">



<meta property="fb:pages"       content="333992367317">
  <meta property="og:description" content="Einigen Nutzern der unlimitierten Datenflat von Freenet Funk wurden die Verträge gekündigt. Freenet spricht von &quot;missbräuchlicher Nutzung&quot;. ">
  <meta property="og:image" content="https://heise.cloudimg.io/bound/1200x1200/q85.png-lossy-85.webp-lossy-85.foil1/_www-heise-de_/imgs/18/2/7/1/8/3/3/3/173629220_cf97f80c98-4285b1d250fb26a3.jpeg">
  <meta property="og:locale" content="de_DE">
  <meta property="og:site_name" content="heise online">
  <meta property="og:title" content="&quot;Missbräuchliche Nutzung&quot;: Freenet kündigt Datenflat-Verträge">
  <meta property="og:type" content="website">
  <meta property="og:url" content="https://www.heise.de/newsticker/meldung/Missbraeuchliche-Nutzung-Freenet-kuendigt-Datenflat-Vertraege-4477268.html">
  <meta property="twitter:card" content="summary_large_image">
  <meta property="twitter:description" content="Einigen Nutzern der unlimitierten Datenflat von Freenet Funk wurden die Verträge gekündigt. Freenet spricht von &quot;missbräuchlicher Nutzung&quot;. ">
  <meta property="twitter:image" content="https://heise.cloudimg.io/bound/1200x1200/q85.png-lossy-85.webp-lossy-85.foil1/_www-heise-de_/imgs/18/2/7/1/8/3/3/3/173629220_cf97f80c98-4285b1d250fb26a3.jpeg">
  <meta property="twitter:site" content="@heiseonline">
  <meta property="twitter:title" content="&quot;Missbräuchliche Nutzung&quot;: Freenet kündigt Datenflat-Verträge">



<link rel="home" type="text/html" title="Startseite" href="/">
<link rel="copyright" title="Copyright" href="/impressum.html">
<meta name="generator" content="InterRed V17.4.0, http://www.interred.de/, InterRed GmbH" />

<meta data-embetty-server="https://api.heise.de/svc/embetty">


<script async src="/assets/akwa/v15/js/akwa.js?60dde500303f8f0888ef"></script>

<script>!function(e){var t={};function o(n){if(t[n])return t[n].exports;var i=t[n]={i:n,l:!1,exports:{}};return e[n].call(i.exports,i,i.exports,o),i.l=!0,i.exports}o.m=e,o.c=t,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:n})},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="/assets/heise/",o(o.s=474)}({342:function(e,t,o){"use strict";(function(t){var o=function(){function e(e,t){for(var o=0;o<t.length;o++){var n=t[o];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(t,o,n){return o&&e(t.prototype,o),n&&e(t,n),t}}();e.exports=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.desktopUserAgents=/(Macintosh|X11|Windows NT|iPad|Tablet|Nexus 10|KF.*Silk)/i}return o(e,[{key:"forceDesktop",value:function(){return 1===parseInt(this.store.mobile_detect_force_desktop)}},{key:"forceMobile",value:function(){return 1===parseInt(this.store.mobile_detect_force_mobile)}},{key:"isDesktop",value:function(){return!/Windows Phone 10/.test(this.userAgent)&&(this.portraitWidth>640||!(!this.desktopUserAgents.test(this.userAgent)||/(ZuneWP7|Mobile Safari)/.test(this.userAgent)))}},{key:"isMobile",value:function(){return!!/Windows Phone 10/.test(this.userAgent)||!(this.portraitWidth>640)&&(!!/(Android|Phone|Mobile|iPod|ZuneWP7|NokiaN97)/i.test(this.userAgent)||!this.desktopUserAgents.test(this.userAgent))}},{key:"persistForce",value:function(){var e=t.window.document.location;"mobile_detect_force_desktop"===e.hash.slice(1)?(this.store.mobile_detect_force_desktop=1,this.store.mobile_detect_force_mobile=0):"unset_mobile_detect_force_desktop"===e.hash.slice(1)&&(this.store.mobile_detect_force_desktop=0),"mobile_detect_force_mobile"===e.hash.slice(1)?(this.store.mobile_detect_force_mobile=1,this.store.mobile_detect_force_desktop=0):"unset_mobile_detect_force_mobile"===e.hash.slice(1)&&(this.store.mobile_detect_force_mobile=0)}},{key:"userAgent",get:function(){return t.window.navigator.userAgent}},{key:"width",get:function(){return t.window.screen.width}},{key:"height",get:function(){return t.window.screen.height}},{key:"portraitWidth",get:function(){return Math.min(this.width,this.height)}},{key:"store",get:function(){return t.window.localStorage}}]),e}()}).call(t,o(43))},43:function(e,t,o){"use strict";var n,i="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e};n=function(){return this}();try{n=n||Function("return this")()||(0,eval)("this")}catch(e){"object"===("undefined"==typeof window?"undefined":i(window))&&(n=window)}e.exports=n},474:function(e,t,o){"use strict";var n=function(e){return e&&e.__esModule?e:{default:e}}(o(475));document.documentElement.setAttribute("data-device",n.default)},475:function(e,t,o){"use strict";Object.defineProperty(t,"__esModule",{value:!0});var n=new(function(e){return e&&e.__esModule?e:{default:e}}(o(342)).default),i="desktop",r=window.matchMedia("(max-width: 768px)").matches,s=document.querySelector("html[data-responsive]");(n.isMobile()||r&&s)&&(i="mobile"),t.default=i}});</script>

<link href="/assets/akwa/v15/css/akwa.css?e120bd3e2d0a2d536f3f" rel="stylesheet" type="text/css">


  <link href="/assets/heise/ho/css/ho.css?b9af3d4d5faf32a643c7" rel="stylesheet" type="text/css">




<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script>

<link href="/favicon.ico?v=JykvN0w9Ye" rel="icon">
<link rel="icon" type="image/png" sizes="32x32" href="/icons/ho/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/icons/ho/favicon/favicon-16x16.png">



<!--googleon: all-->



<!--googleoff: all-->

<link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
<link rel="search" title="Suche" href="https://www.heise.de/suche/">


<link rel="alternate" type="application/atom+xml" title="Aktuelle News von heise online" href="https://www.heise.de/rss/heise-atom.xml">
<link rel="alternate" type="application/rss+xml" title="Aktuelle News von heise online (für ältere RSS-Reader)" href="https://www.heise.de/rss/heise.rdf">

<link rel="manifest" href="/icons/ho/touch-icons/site.webmanifest">

<link rel="mask-icon" href="/icons/ho/touch-icons/safari-pinned-tab.svg" color="#323232">

<link rel="apple-touch-icon" sizes="180x180" href="/icons/ho/touch-icons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/icons/ho/touch-icons/apple-touch-icon-precomposed.png">

<meta name="application-name" content="heise online">
<meta name="msapplication-tooltip" content="heise online">
<meta name="msapplication-starturl" content="https://www.heise.de/">
<meta name="msapplication-TileColor" content="#323232">
<meta name="msapplication-TileImage" content="/icons/ho/touch-icons/mstile-144x144.png">
<meta name="msapplication-config" content="/icons/ho/touch-icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<meta name="DC.creator" content="heise online">












  <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>

  </head>

  <body
          class="article-page 
            ho
            a-theme
          "
          id="pre-akwa">

    

<a-analytics type="webtrekk">
    <script type="application/json">
    {
      "vars": {"contentId":"www.heise.de.newsticker.meldung.missbraeuchliche-nutzung-freenet-kuendigt-datenflat-vertraege-4477268","contentGroup":{"1":"www.heise.de","2":"newsticker","3":"meldung","4":"missbraeuchliche-nutzung-freenet-kuendigt-datenflat-vertraege-4477268","9":"missbraeuchliche-nutzung-freenet-kuendigt-datenflat-vertraege-4477268","10":"meldung","11":"mobiles"},"customParameter":{"1":"1/1","2":"freenet;mobilfunk;tarife","6":"freenet;mobilfunk;tarife","8":"2019-07-23T13:53:00","9":"newsticker","10":"newsticker","15":"Daniel Herbig","17":"undefiniert","22":"mobiles","23":"mobiles","25":"&quot;Missbräuchliche Nutzung&quot;: Freenet kündigt Datenflat-Verträge","26":"v5","28":"newsticker","29":"free","31":"60"},"customEcommerceParameter":{},"tiId":"288689636920174","tiDomain":"responder.wt.heise.de"}
    }
    </script>
  </a-analytics>


<a-analytics type="chartbeat"></a-analytics>



                
        
    



    <div class="topnavigation">
    <header
    role="banner"
    class="topnavigation__header">

      <div class="topnavigation__content">
        <figure class="topnavigation__logo">

          <a href="/"
          title="heise online"
          name="topnavi.ho.news"
          class="topnavigation__logo-link
          topnavigation__item">
            <svg
preserveAspectRatio="xMinYMin"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 478.9 595.2 116.7"
class="heise-online-logo topnavigation__heiseonline-logo">
  <path d="M96.8 557l-4.2-3.6c5.1-6.3 8.4-15.4 8.4-23.4 0-24.4-19.1-40.3-42.7-40.3-31.6 0-42.7 25-42.7 52.9 0 24.6 18.2 45.1 43.3 45.1 13.2 0 24.9-3.9 35.7-11.3 2.1-1.4 3.9-3.1 5.8-4.9l2.4 3.6c-10.1 12.4-27.3 20.5-43.3 20.5-32.6 0-59.5-23.7-59.5-57.2 0-33.9 24.8-59.5 58.9-59.5 28.3 0 51.7 17.8 51.7 47.5 0 10.9-5.8 23.1-13.8 30.6zm-30.1-40.6l-18.9 43.1c-1.6 3.6-3.9 7.8-8.6 7.8-3.3 0-5.9-2.4-5.9-5.8 0-2.7 1.3-5.1 2.3-7.3l20.5-46.7c1.6-3.5 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8 0 3.2-1.4 6.4-2.8 9.3zm15.1 26.2l-7.6 16.9c-1.7 3.6-4.1 7.7-8.6 7.7-3.3 0-5.8-2.4-5.8-5.8 0-2.5 1.2-4.9 2.3-7.2l9.2-20.5c1.6-3.3 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8-.2 3.3-1.6 6.4-2.9 9.3zM140 502.6h10.9v25.6h.1c1.3-2 3.2-3.8 5.4-4.9 2.2-1.3 4.7-1.9 7.4-1.9 7.3 0 15 4.8 15 18.6v25.3h-10.9v-24.1c0-6.3-2.3-10.9-8.3-10.9-4.2 0-7.2 2.8-8.4 6.1-.4.9-.4 2-.4 3.3v25.7h-10.9l.1-62.8zm58.1 44.2c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H217zm32.3-28.9c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 5.9 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm23.9-9.9c2.5 1.5 7.1 3.1 11 3.1 4.8 0 6.8-1.9 6.8-4.8s-1.8-4.4-7.1-6.3c-8.4-2.9-11.9-7.5-11.8-12.5 0-7.6 6.3-13.5 16.2-13.5 4.8 0 8.9 1.3 11.4 2.5l-2.2 7.7c-1.9-1-5.3-2.5-9.1-2.5-3.9 0-6 1.9-6 4.5 0 2.8 2 4.1 7.5 6 7.7 2.8 11.4 6.8 11.5 13.2 0 7.7-6.1 13.5-17.5 13.5-5.2 0-9.9-1.3-13-3.1l2.3-7.8zm46.7-8.5c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-14-.1-22.2-8.7-22.2-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.6-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5h18.9zm78 4.2c0 15.8-11.1 22.8-22 22.8-12.2-.1-21.5-8.4-21.5-22.2 0-14.1 9.3-22.8 22.2-22.8 12.7.1 21.3 9.1 21.3 22.2zm-32.4.4c0 8.3 4.1 14.5 10.7 14.5 6.2 0 10.5-6.1 10.5-14.7 0-6.7-3-14.4-10.4-14.4-7.7.1-10.8 7.5-10.8 14.6zm41.3-8.7c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm50.4-32.5h10.9v62.7h-10.9v-62.7zm34.3 7.7c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 6 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm22.6-30.1c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm56.3 11.7c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H585z"/></svg>

          </a>

          <a href="/plus/"
            title="heise+ - Immer mehr Wissen."
            name="topnavi.ho.heiseplus"
            class="topnavigation__logo-link
            topnavigation__item">
              <svg class="heiseplus-logo topnavigation__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
  <path fill="#0056a4" d="M132 0h60v60h-60z"/>
  <path d="M0 0h128v60H0z"/>
  <path d="M13.64 46V12.11h5.52v8.74L19 25.41a19.24 19.24 0 0 1 3.29-2.47 8.11 8.11 0 0 1 4.25-1.08q3.79 0 5.52 2.42t1.73 6.94V46h-5.55V31.94a7.4 7.4 0 0 0-.86-4.13 3.25 3.25 0 0 0-2.83-1.2 5 5 0 0 0-2.71.74 17.58 17.58 0 0 0-2.66 2.18V46zm36.87.58a12.24 12.24 0 0 1-4.51-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82A8.22 8.22 0 0 1 57 25a10.16 10.16 0 0 1 1.85 3.55 15.42 15.42 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.73 6.73 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27L58.58 44a16.86 16.86 0 0 1-3.74 1.82 13.16 13.16 0 0 1-4.33.76zM44.22 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49A7.13 7.13 0 0 0 44.22 32zm20.54 14V22.43h5.52V46zm2.79-27.7a3.55 3.55 0 0 1-2.45-.86 2.9 2.9 0 0 1-1-2.26 3 3 0 0 1 1-2.28 3.82 3.82 0 0 1 4.9 0 3 3 0 0 1 1 2.28 2.9 2.9 0 0 1-1 2.26 3.51 3.51 0 0 1-2.45.86zm16.37 28.28a12.92 12.92 0 0 1-4.82-.94 15.73 15.73 0 0 1-4.1-2.33l2.59-3.55a15 15 0 0 0 3.14 1.94 8.28 8.28 0 0 0 3.38.7 4.23 4.23 0 0 0 2.83-.79 2.58 2.58 0 0 0 .91-2 2 2 0 0 0-.43-1.27 4 4 0 0 0-1.15-1 11.8 11.8 0 0 0-1.63-.79l-1.82-.74c-.77-.29-1.55-.62-2.35-1a9.61 9.61 0 0 1-2.14-1.39 7.07 7.07 0 0 1-1.54-1.9 5.22 5.22 0 0 1-.6-2.57 6.4 6.4 0 0 1 2.3-5.09 9.38 9.38 0 0 1 6.29-2 11 11 0 0 1 4.42.86 16.51 16.51 0 0 1 3.41 2l-2.54 3.36a12.52 12.52 0 0 0-2.52-1.46 6.6 6.6 0 0 0-2.66-.62 3.92 3.92 0 0 0-2.62.74 2.37 2.37 0 0 0-.84 1.85 1.87 1.87 0 0 0 .41 1.22 3.73 3.73 0 0 0 1.08.89 10.35 10.35 0 0 0 1.56.72c.59.22 1.21.45 1.85.67.8.29 1.6.62 2.4 1a9.56 9.56 0 0 1 2.18 1.37 6.17 6.17 0 0 1 1.58 2 6.1 6.1 0 0 1 .6 2.81 6.85 6.85 0 0 1-.6 2.86 6.5 6.5 0 0 1-1.75 2.3A8.58 8.58 0 0 1 87.85 46a12.5 12.5 0 0 1-3.93.58zm24.19 0a12.24 12.24 0 0 1-4.56-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82 8.22 8.22 0 0 1 3 2.3 10.16 10.16 0 0 1 1.85 3.55 15.37 15.37 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.68 6.68 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27l1.97 3.42a16.86 16.86 0 0 1-3.74 1.82 13 13 0 0 1-4.31.76zM101.82 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49 7.13 7.13 0 0 0-1.96 4.37zM158.35 33.5h-12.77a3.58 3.58 0 0 1 0-7.16h12.77V13.58a3.58 3.58 0 1 1 7.16 0v32.7a3.58 3.58 0 1 1-7.16 0zM170.5 26h7a3.5 3.5 0 0 1 0 7h-7a3.5 3.5 0 0 1 0-7z" fill="#fff" fill-rule="evenodd"/>
</svg>

          </a>

        </figure>

        <div class="topnavigation__actions">

          <section class="topnavigation-login
topnavigation__item
 topnavigation__item">
  <svg class="login-icon topnavigation-login__icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <path id="user-round-outline" d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Zm0,2a10,10,0,0,1,8.21,15.7l-.05-.08a2.74,2.74,0,0,0-.3-.33,5.78,5.78,0,0,0-.48-.33c-.14-.07-.92-.43-1.06-.47h0c-.15-.06-1.59-.58-1.66-.62s-.8-.31-1-.4a4.8,4.8,0,0,0-.76-.23l-.36-.74a2.15,2.15,0,0,0-.3-.43l-.12-.12a.8.8,0,0,1,.08-.17,4.91,4.91,0,0,0,.27-.62c0-.13.29-1.08.29-1.08a.72.72,0,0,0,.27-.13.92.92,0,0,0,.18-.36.69.69,0,0,0,.09-.18,1.5,1.5,0,0,0,.08-.27s0-.22.17-.8-.1-.59-.1-.59,0-.1,0-.15a2.35,2.35,0,0,0,.06-.34c0-.08.13-.67.15-.89a3.56,3.56,0,0,0-.1-.7,2.38,2.38,0,0,1,0-.33,1.94,1.94,0,0,0-.25-.53c-.08-.12-.15-.3-.18-.34A.53.53,0,0,1,15,6.2c0-.11-.15-.19-.21-.25s-.12-.09-.13-.13.07,0,.12,0L15,6l0,0a1.63,1.63,0,0,0-.17-.24.94.94,0,0,0-.36-.18l-.13-.07a.69.69,0,0,1-.16-.12c-.08-.08-.12-.07-.19-.13a2.36,2.36,0,0,0-.49-.26,2.52,2.52,0,0,0-.58-.08l-.38-.05a.3.3,0,0,1-.15-.07s0-.07.19-.13.44.09.44.09l-.13-.1a.63.63,0,0,0-.28,0,.79.79,0,0,0-.38.17l-.07,0a.35.35,0,0,1,0-.12.34.34,0,0,1,.23-.17.9.9,0,0,1,.36,0s0,0-.16-.07a.73.73,0,0,0-.45.06.37.37,0,0,0-.21.21s-.06,0-.08,0,0-.08,0-.13.18-.1.18-.1h-.14c-.07,0-.18.25-.18.25a3.35,3.35,0,0,0-.37-.11,1.32,1.32,0,0,0-.52,0,.58.58,0,0,0-.36.26s.08,0,.09-.08.06,0,.29,0a.32.32,0,0,1,.35.16s-.17,0-.3,0a.44.44,0,0,0-.25,0,1.43,1.43,0,0,1-.3.1,2.82,2.82,0,0,0-.61.35L10,5.18l.18-.08h0a.45.45,0,0,1,.14,0s0,.08-.07.1A2,2,0,0,1,10,5.3c-.06,0-.14.12-.18.15s-.24.09-.34.14a1.64,1.64,0,0,0-.3.3l.18-.16a.73.73,0,0,1,.22-.11.28.28,0,0,1,0,.09s-.13.13-.15.2-.16.16-.2.18l-.27.21a1.68,1.68,0,0,1-.3.15,3,3,0,0,0-.36.35.44.44,0,0,0,.12-.08.48.48,0,0,1,.19,0,4.9,4.9,0,0,0-.37.53,1.79,1.79,0,0,0-.09,1.08l.06,0a2.9,2.9,0,0,1,0,.29,5,5,0,0,0,.1.69.29.29,0,0,1,0,.2.91.91,0,0,0,.08.17l-.06.09a.48.48,0,0,0-.11.24,1.41,1.41,0,0,0,.1.6,2.48,2.48,0,0,1,.07.3,3.82,3.82,0,0,0,.11.38c0,.05.13.38.23.61s.45.27.45.27a2.86,2.86,0,0,0,0,.33c0,.07.13.78.19,1a3,3,0,0,0,.47.72l0,.06a1.94,1.94,0,0,1-.13.18c-.05.06-.25.27-.36.41s-.41.56-.41.56-.41.16-.62.26S7.5,16,7.41,16a3.25,3.25,0,0,1-.56.15c-.23,0-.65.12-.71.14s-.36.14-.5.18-1,.38-1.09.45a4.48,4.48,0,0,0-.48.33,1.7,1.7,0,0,0-.3.33s0,0,0,0A10,10,0,0,1,12,2Z" />
</svg>

  <a-login
  label=""
  class="topnavigation-login__link"></a-login>
</section>


          

<form
accept-charset="utf-8"
method="get"
class="topnavigation-search
topnavigation__item"
action="/suche/"
id="heisetopnavi_search"
role="search">
  <fieldset class="topnavigation-search__group">
    <input
    type="text"
    class="topnavigation-search__input"
    value=""
    name="q"
    placeholder="Suchen"
    
    data-autocomplete="true"
    data-searchpath="/suche/"
    >

    <input
    type="hidden"
    class="search_hidden"
    value="search"
    name="rm">
    <input
    type="hidden"
    name="sort_by"
    value="date">
    <button
    class="topnavigation-search__button"
    type="submit"
    ></button>
  </fieldset>
</form>


          <a href="#topnavigation__sub" class="topnavigation-menu js-topnavigation-menu" aria-controls="topnavigation__sub">
            Menü
            <svg
    id="icon-circle-caret-outline"
    xmlns="http://www.w3.org/2000/svg"
    viewBox="0 0 24 24"
    class="menu-icon topnavigation-menu__icon js-topnavigation-menu__icon">
  <path id="circle-caret-outline" d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Zm0,22A10,10,0,1,1,22,12,10,10,0,0,1,12,22Zm0-6L7,10H17Z"/>
</svg>

          </a>
        </div>
      </div>

      <div
        id="topnavigation__sub"
        class="topnavigation__sub js-topnavigation__sub"
      >
        
<nav class="sitemap topnavigation__sitemap" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
>
    <header class="sitemap-group__header" data-collapse-trigger>
      IT News
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise Developer – Informationen für Entwickler"
              name="topnavi.ho.sitemap.newsticker"
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="topnavi.ho.sitemap.developer"
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="topnavi.ho.sitemap.netze"
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="topnavi.ho.sitemap.open"
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="topnavi.ho.sitemap.security"
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
>
    <header class="sitemap-group__header" data-collapse-trigger>
      Online-Magazine
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="topnavi.ho.sitemap.heiseplus"
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="topnavi.ho.sitemap.tp"
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="topnavi.ho.sitemap.autos"
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="topnavi.ho.sitemap.techstage"
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="topnavi.ho.sitemap.tipps-tricks"
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
>
    <header class="sitemap-group__header" data-collapse-trigger>
      Magazine
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--ct">
            <a
              href="/ct/"
              title="c't – Magazin für Computertechnik"
              name="topnavi.ho.sitemap.ct"
              class="sitemap-group__link "
            >
              c't
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ix">
            <a
              href="/ix/"
              title="iX – Magazin für professionelle Informationstechnik"
              name="topnavi.ho.sitemap.ix"
              class="sitemap-group__link "
            >
              iX
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tr">
            <a
              href="/tr/"
              title="Technology Review – Das M.I.T.-Magazin für Innovation"
              name="topnavi.ho.sitemap.tr"
              class="sitemap-group__link "
            >
              Technology Review
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ct-fotografie">
            <a
              href="/foto/"
              title="c't Fotografie"
              name="topnavi.ho.sitemap.ct-fotografie"
              class="sitemap-group__link "
            >
              c't Fotografie
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mac-and-i">
            <a
              href="/mac-and-i/"
              title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
              name="topnavi.ho.sitemap.mac-and-i"
              class="sitemap-group__link "
            >
              Mac &amp; i
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--make">
            <a
              href="/make/"
              title="Make – Kreativ mit Technik"
              name="topnavi.ho.sitemap.make"
              class="sitemap-group__link "
            >
              Make
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--select">
            <a
              href="/select/"
              title="Magazine im Browser lesen"
              name="topnavi.ho.sitemap.select"
              class="sitemap-group__link sitemap-group__link--magazine"
            >
              im Browser lesen
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
>
    <header class="sitemap-group__header" data-collapse-trigger>
      Services
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="topnavi.ho.sitemap.jobs"
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android"
              name="topnavi.ho.sitemap.download"
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="topnavi.ho.sitemap.produkte"
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="topnavi.ho.sitemap.whitepapers"
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="/tarifrechner/"
              title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas"
              name="topnavi.ho.sitemap.tarifrechner"
              class="sitemap-group__link "
            >
              Tarifrechner
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="topnavi.ho.sitemap.tools"
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="topnavi.ho.sitemap.spiele"
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="topnavi.ho.sitemap.loseblattwerke"
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="topnavi.ho.sitemap.imonitor"
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="topnavi.ho.sitemap.itmarkt"
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
>
    <header class="sitemap-group__header" data-collapse-trigger>
      Heise Medien
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="topnavi.ho.sitemap.shop"
              class="sitemap-group__link "
            >
              heise shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--artikel-archiv">
            <a
              href="https://shop.heise.de/artikel-archiv/"
              title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte"
              name="topnavi.ho.sitemap.artikel-archiv"
              class="sitemap-group__link "
            >
              Artikel-Archiv
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://shop.heise.de/abo"
              title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="topnavi.ho.sitemap.abo"
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="topnavi.ho.sitemap.events"
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="topnavi.ho.sitemap.hmg"
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="topnavi.ho.sitemap.mediadaten"
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="topnavi.ho.sitemap.presse"
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


        <div class="topnavigation__brandworld">
          <span class="topnavigation__brandworld-label">Anzeige: </span>
          <a href="https://www.heise.de/brandworlds/cloud-services/?source=Topnavi"
          class="topnavigation__brandworld-link"
          rel="nofollow" target="_blank"
          name="dachzeile.ho.brandworld.cloudservices">
            Cloud Services
          </a>
          <a href="https://www.heise.de/brandworlds/zukunftsmacher/?source=menue"
          class="topnavigation__brandworld-link"
          rel="nofollow"
          target="_blank"
          name="dachzeile.ho.brandworld.zukunftsmacher">
            Zukunftsmacher
          </a>
        </div>
      </div>

    </header>
</div>



    <div id="container">
      


  <div class="ad-container">
      
        





  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    class="ad-container__leaderboard"
    sizes="728x90,800x250,960x250,970x250,1104x90"
    targeting="{&quot;cms&quot;:4477268,&quot;kw&quot;:[&quot;Freenet&quot;,&quot;Mobilfunk&quot;,&quot;Tarife&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    preload-distance="200"
    media="(min-width: 1240px)"
  ></a-ad>






  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    class="ad-container__leaderboard"
    sizes="728x90,800x250,960x250,970x250"
    targeting="{&quot;cms&quot;:4477268,&quot;kw&quot;:[&quot;Freenet&quot;,&quot;Mobilfunk&quot;,&quot;Tarife&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    preload-distance="200"
    media="(min-width: 1024px) and (max-width: 1239px)"
  ></a-ad>






  <a-ad
    width="728"
    height="90"
    layout="fixed"
    
    instant
    
    
    class="ad-container__leaderboard"
    sizes="728x90"
    targeting="{&quot;cms&quot;:4477268,&quot;kw&quot;:[&quot;Freenet&quot;,&quot;Mobilfunk&quot;,&quot;Tarife&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    preload-distance="200"
    media="(min-width: 768px) and (max-width: 1023px)"
  ></a-ad>


        





  <a-ad
    width="970"
    height="90"
    layout="fixed"
    acceptable
    instant
    
    
    class="ad-container__leaderboard"
    sizes="728x90"
    targeting="{&quot;cms&quot;:4477268,&quot;kw&quot;:[&quot;Freenet&quot;,&quot;Mobilfunk&quot;,&quot;Tarife&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    preload-distance="200"
    media="(min-width: 1240px)"
  ></a-ad>


      


    
        





  <a-ad
    width="200"
    height="800"
    layout="fixed"
    
    instant
    
    
    class="ad-container__skyscraper ad-container__skyscraper--right"
    sizes="120x600,120x800,160x600,160x800,200x600,200x800"
    targeting="{&quot;cms&quot;:4477268,&quot;kw&quot;:[&quot;Freenet&quot;,&quot;Mobilfunk&quot;,&quot;Tarife&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    preload-distance="200"
    media="(min-width: 1310px)"
  ></a-ad>


    
  </div>


      <div id="container_content">

        <header class="header-main">
  <a-collapse
  class="header-main__header"
  has-indicator
  >
    <div class="header-main__menu">
      <figure class="header-main__logo">

        <a href="/" title="heise online News" class="header-main__link" name="header.ho.news">
          <svg
          preserveAspectRatio="xMinYMin"
          xmlns="http://www.w3.org/2000/svg"
          viewBox="0 478.9 595.2 116.7"
          class="header-main__svg--mobile">
            <path d="M96.8 557l-4.2-3.6c5.1-6.3 8.4-15.4 8.4-23.4 0-24.4-19.1-40.3-42.7-40.3-31.6 0-42.7 25-42.7 52.9 0 24.6 18.2 45.1 43.3 45.1 13.2 0 24.9-3.9 35.7-11.3 2.1-1.4 3.9-3.1 5.8-4.9l2.4 3.6c-10.1 12.4-27.3 20.5-43.3 20.5-32.6 0-59.5-23.7-59.5-57.2 0-33.9 24.8-59.5 58.9-59.5 28.3 0 51.7 17.8 51.7 47.5 0 10.9-5.8 23.1-13.8 30.6zm-30.1-40.6l-18.9 43.1c-1.6 3.6-3.9 7.8-8.6 7.8-3.3 0-5.9-2.4-5.9-5.8 0-2.7 1.3-5.1 2.3-7.3l20.5-46.7c1.6-3.5 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8 0 3.2-1.4 6.4-2.8 9.3zm15.1 26.2l-7.6 16.9c-1.7 3.6-4.1 7.7-8.6 7.7-3.3 0-5.8-2.4-5.8-5.8 0-2.5 1.2-4.9 2.3-7.2l9.2-20.5c1.6-3.3 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8-.2 3.3-1.6 6.4-2.9 9.3zM140 502.6h10.9v25.6h.1c1.3-2 3.2-3.8 5.4-4.9 2.2-1.3 4.7-1.9 7.4-1.9 7.3 0 15 4.8 15 18.6v25.3h-10.9v-24.1c0-6.3-2.3-10.9-8.3-10.9-4.2 0-7.2 2.8-8.4 6.1-.4.9-.4 2-.4 3.3v25.7h-10.9l.1-62.8zm58.1 44.2c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H217zm32.3-28.9c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 5.9 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm23.9-9.9c2.5 1.5 7.1 3.1 11 3.1 4.8 0 6.8-1.9 6.8-4.8s-1.8-4.4-7.1-6.3c-8.4-2.9-11.9-7.5-11.8-12.5 0-7.6 6.3-13.5 16.2-13.5 4.8 0 8.9 1.3 11.4 2.5l-2.2 7.7c-1.9-1-5.3-2.5-9.1-2.5-3.9 0-6 1.9-6 4.5 0 2.8 2 4.1 7.5 6 7.7 2.8 11.4 6.8 11.5 13.2 0 7.7-6.1 13.5-17.5 13.5-5.2 0-9.9-1.3-13-3.1l2.3-7.8zm46.7-8.5c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-14-.1-22.2-8.7-22.2-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.6-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5h18.9zm78 4.2c0 15.8-11.1 22.8-22 22.8-12.2-.1-21.5-8.4-21.5-22.2 0-14.1 9.3-22.8 22.2-22.8 12.7.1 21.3 9.1 21.3 22.2zm-32.4.4c0 8.3 4.1 14.5 10.7 14.5 6.2 0 10.5-6.1 10.5-14.7 0-6.7-3-14.4-10.4-14.4-7.7.1-10.8 7.5-10.8 14.6zm41.3-8.7c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm50.4-32.5h10.9v62.7h-10.9v-62.7zm34.3 7.7c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 6 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm22.6-30.1c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm56.3 11.7c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H585z"/></svg>
        </a>

        <a href="/plus/"
        title="Leserforum"
        class="header-main__link"
        name="header.ho.heiseplus">
          <svg class="heiseplus-logo header-main__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
  <path fill="#0056a4" d="M132 0h60v60h-60z"/>
  <path d="M0 0h128v60H0z"/>
  <path d="M13.64 46V12.11h5.52v8.74L19 25.41a19.24 19.24 0 0 1 3.29-2.47 8.11 8.11 0 0 1 4.25-1.08q3.79 0 5.52 2.42t1.73 6.94V46h-5.55V31.94a7.4 7.4 0 0 0-.86-4.13 3.25 3.25 0 0 0-2.83-1.2 5 5 0 0 0-2.71.74 17.58 17.58 0 0 0-2.66 2.18V46zm36.87.58a12.24 12.24 0 0 1-4.51-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82A8.22 8.22 0 0 1 57 25a10.16 10.16 0 0 1 1.85 3.55 15.42 15.42 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.73 6.73 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27L58.58 44a16.86 16.86 0 0 1-3.74 1.82 13.16 13.16 0 0 1-4.33.76zM44.22 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49A7.13 7.13 0 0 0 44.22 32zm20.54 14V22.43h5.52V46zm2.79-27.7a3.55 3.55 0 0 1-2.45-.86 2.9 2.9 0 0 1-1-2.26 3 3 0 0 1 1-2.28 3.82 3.82 0 0 1 4.9 0 3 3 0 0 1 1 2.28 2.9 2.9 0 0 1-1 2.26 3.51 3.51 0 0 1-2.45.86zm16.37 28.28a12.92 12.92 0 0 1-4.82-.94 15.73 15.73 0 0 1-4.1-2.33l2.59-3.55a15 15 0 0 0 3.14 1.94 8.28 8.28 0 0 0 3.38.7 4.23 4.23 0 0 0 2.83-.79 2.58 2.58 0 0 0 .91-2 2 2 0 0 0-.43-1.27 4 4 0 0 0-1.15-1 11.8 11.8 0 0 0-1.63-.79l-1.82-.74c-.77-.29-1.55-.62-2.35-1a9.61 9.61 0 0 1-2.14-1.39 7.07 7.07 0 0 1-1.54-1.9 5.22 5.22 0 0 1-.6-2.57 6.4 6.4 0 0 1 2.3-5.09 9.38 9.38 0 0 1 6.29-2 11 11 0 0 1 4.42.86 16.51 16.51 0 0 1 3.41 2l-2.54 3.36a12.52 12.52 0 0 0-2.52-1.46 6.6 6.6 0 0 0-2.66-.62 3.92 3.92 0 0 0-2.62.74 2.37 2.37 0 0 0-.84 1.85 1.87 1.87 0 0 0 .41 1.22 3.73 3.73 0 0 0 1.08.89 10.35 10.35 0 0 0 1.56.72c.59.22 1.21.45 1.85.67.8.29 1.6.62 2.4 1a9.56 9.56 0 0 1 2.18 1.37 6.17 6.17 0 0 1 1.58 2 6.1 6.1 0 0 1 .6 2.81 6.85 6.85 0 0 1-.6 2.86 6.5 6.5 0 0 1-1.75 2.3A8.58 8.58 0 0 1 87.85 46a12.5 12.5 0 0 1-3.93.58zm24.19 0a12.24 12.24 0 0 1-4.56-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82 8.22 8.22 0 0 1 3 2.3 10.16 10.16 0 0 1 1.85 3.55 15.37 15.37 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.68 6.68 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27l1.97 3.42a16.86 16.86 0 0 1-3.74 1.82 13 13 0 0 1-4.31.76zM101.82 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49 7.13 7.13 0 0 0-1.96 4.37zM158.35 33.5h-12.77a3.58 3.58 0 0 1 0-7.16h12.77V13.58a3.58 3.58 0 1 1 7.16 0v32.7a3.58 3.58 0 1 1-7.16 0zM170.5 26h7a3.5 3.5 0 0 1 0 7h-7a3.5 3.5 0 0 1 0-7z" fill="#fff" fill-rule="evenodd"/>
</svg>

        </a>
      </figure>
      <div class="header-main__collapse-toggle" data-collapse-trigger>
        Menü
      </div>
    </div>

    <div class="header-main__content" data-collapse-target>

      <form
      accept-charset="utf-8"
      method="get"
      action="/suche/"
      class="a-form__field
      header-main__search"
      role="search"
      id="volltextsuche">

        <input
        type="search"
        class="a-form__input search-input"
        value=""
        name="q"
        placeholder="Auf heise.de suchen"
        data-autocomplete="true"
        data-searchpath="/suche/"
        autocomplete="off"
        role="textbox"
        aria-autocomplete="list"
        aria-haspopup="true"
        >

      </form>

      <nav class="header-main__nav">

        <figure class="header-main__logo header-main__logo--desktop">
          <a href="/"
          title="heise online News"
          class="header-main__link"
          name="header.ho.news">
          <svg
          class="header-main__svg--desktop"
          xmlns="http://www.w3.org/2000/svg"
          viewBox="0 0 28.48 30"
          >
            <path d="M24.91,20.1l-1.09-.93a9.83,9.83,0,0,0,2.17-6c0-6.28-4.9-10.37-11-10.37C6.87,2.76,4,9.2,4,16.38,4,22.74,8.71,28,15.17,28a16,16,0,0,0,9.2-2.92,10.31,10.31,0,0,0,1.47-1.26l.62.93A15.06,15.06,0,0,1,15.32,30C6.93,30,0,23.93,0,15.32S6.38,0,15.17,0c7.26,0,13.31,4.57,13.31,12.22A11.46,11.46,0,0,1,24.91,20.1Zm-7-12.84a1.41,1.41,0,0,0-1.47-1.47c-1,0-1.53.67-1.94,1.57l-5.27,12a4.82,4.82,0,0,0-.6,1.89,1.46,1.46,0,0,0,1.53,1.47c1.16,0,1.78-1.09,2.2-2L17.18,9.66A5.94,5.94,0,0,0,17.88,7.26ZM21.76,14a1.42,1.42,0,0,0-1.48-1.48c-1,0-1.52.7-1.93,1.58L16,19.41a4.51,4.51,0,0,0-.59,1.86,1.41,1.41,0,0,0,1.47,1.47c1.17,0,1.79-1,2.23-2L21,16.41A5.55,5.55,0,0,0,21.76,14Z"/>
          </svg>
          </a>
        </figure>

        <ul class="nav-category__list">
  <li class="nav-category__item">
    <a href="/newsticker/it/"
       class="nav-category__link"
       name="rubriknavi.ho.it">
        IT
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/mobiles/"
       class="nav-category__link nav-category__link--active"
       name="rubriknavi.ho.mobiles">
        Mobiles
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/entertainment/"
       class="nav-category__link"
       name="rubriknavi.ho.entertainment">
        Entertainment
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/wissen/"
       class="nav-category__link"
       name="rubriknavi.ho.wissen">
        Wissen
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/netzpolitik/"
       class="nav-category__link"
       name="rubriknavi.ho.netzpolitik">
        Netzpolitik
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/wirtschaft/"
       class="nav-category__link"
       name="rubriknavi.ho.wirtschaft">
        Wirtschaft
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/journal/"
       class="nav-category__link"
       name="rubriknavi.ho.journal">
        Journal
    </a>
  </li>
</ul>


        <ul class="nav-newsticker__list">
          <li class="nav-newsticker__item">
            <a href="/newsticker/"
               title="Newsticker"
               class="nav-newsticker__link"
               name="header.ho.newstickerdropdown.siebentage">
               Newsticker
             </a>
           </li>
           <li class="nav-newsticker__item">
             <a href="/forum/"
             title="Leserforum"
             class="nav-newsticker__link"
             name="header.ho.foren">
                Foren
             </a>
           </li>

          <li class="nav-newsticker__item nav-newsticker__item--plus">
              <a href="/plus/"
              title="heise+ - Immer mehr Wissen."
              class="nav-newsticker__link"
              name="header.ho.heiseplus">
              <svg class="heiseplus-icon nav-newsticker__heiseplus-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <rect id="bg-square-blue" width="24" height="24" fill="#0056a4"/>
  <path id="plus" d="M13.28,5.6V18.4a1.43,1.43,0,0,1-1.42,1.42h0a1.43,1.43,0,0,1-1.42-1.42v-5H5.72A1.45,1.45,0,0,1,4.27,12v0a1.45,1.45,0,0,1,1.45-1.45h4.7V5.6a1.43,1.43,0,0,1,1.42-1.42h0A1.43,1.43,0,0,1,13.28,5.6Zm5,4.86H15.76a1.46,1.46,0,0,0-1.45,1.46V12a1.45,1.45,0,0,0,1.45,1.45h2.51A1.46,1.46,0,0,0,19.73,12v-.07A1.47,1.47,0,0,0,18.27,10.46Z" transform="translate(0 0)" fill="#fff"/>
</svg>

              </a>
          </li>
        </ul>
      </nav>

      
<nav class="nav-keywords">
  <p class="header-main__label">
    Topthemen:
  </p>

  <ol class="nav-keywords__list">
    <li class="nav-keywords__item">
      <a name="themen.ho.50_jahre_mondlandung"
        href="/thema/Mondlandung#liste"
        class="nav-keywords__link">
        50 Jahre Mondlandung
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.raspi_4"
        href="/thema/Raspberry-Pi#liste"
        class="nav-keywords__link">
        Raspi 4
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.5g"
        href="/thema/5G#liste"
        class="nav-keywords__link">
        5G
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.dsgvo"
        href="/thema/DSGVO#liste"
        class="nav-keywords__link">
        DSGVO
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.e-auto"
        href="/thema/Elektroauto#liste"
        class="nav-keywords__link">
        E-Auto
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.windows_10"
        href="/thema/Windows-10#liste"
        class="nav-keywords__link">
        Windows 10
      </a>
    </li>
      <!-- <li class="nav-keywords__item nav-keywords__item--native-ad nav-keywords__item--desktop">
        <span class="nav-keywords__label">
          Anzeige:
        </span>
        
    
    <a href="https://www.heise.de/brandworlds/zukunftsmacher/?source=topthemen"
    class="nav-keywords__link"
    rel="nofollow"
    target="_blank"
    name="themen.ho.nativelink">
      Zukunftsmacher
    </a>
    

      </li> -->

      
      <li class="nav-keywords__item nav-keywords__item--native-ad">
        <span class="nav-keywords__label">
          Anzeige:
        </span>
        <a href="https://www.heise.de/brandworlds/cloud-services/?source=topthemen"
        class="nav-keywords__link"
        rel="nofollow" target="_blank"
        name="themen.ho.brandworld.cloudservices">
          Cloud Services
        </a>
        <a href="https://www.heise.de/brandworlds/zukunftsmacher/?source=topthemen"
        class="nav-keywords__link"
        rel="nofollow"
        target="_blank"
        name="themen.ho.brandworld.zukunftsmacher">
          Zukunftsmacher
        </a>
      </li>
  </ol>
</nav>


      
<nav class="sitemap header-main__sitemap" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
>
    <header class="sitemap-group__header" data-collapse-trigger>
      IT News
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise Developer – Informationen für Entwickler"
              name="header.ho.sitemap.newsticker"
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="header.ho.sitemap.developer"
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="header.ho.sitemap.netze"
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="header.ho.sitemap.open"
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="header.ho.sitemap.security"
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
>
    <header class="sitemap-group__header" data-collapse-trigger>
      Online-Magazine
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="header.ho.sitemap.heiseplus"
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="header.ho.sitemap.tp"
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="header.ho.sitemap.autos"
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="header.ho.sitemap.techstage"
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="header.ho.sitemap.tipps-tricks"
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
>
    <header class="sitemap-group__header" data-collapse-trigger>
      Magazine
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--ct">
            <a
              href="/ct/"
              title="c't – Magazin für Computertechnik"
              name="header.ho.sitemap.ct"
              class="sitemap-group__link "
            >
              c't
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ix">
            <a
              href="/ix/"
              title="iX – Magazin für professionelle Informationstechnik"
              name="header.ho.sitemap.ix"
              class="sitemap-group__link "
            >
              iX
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tr">
            <a
              href="/tr/"
              title="Technology Review – Das M.I.T.-Magazin für Innovation"
              name="header.ho.sitemap.tr"
              class="sitemap-group__link "
            >
              Technology Review
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ct-fotografie">
            <a
              href="/foto/"
              title="c't Fotografie"
              name="header.ho.sitemap.ct-fotografie"
              class="sitemap-group__link "
            >
              c't Fotografie
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mac-and-i">
            <a
              href="/mac-and-i/"
              title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
              name="header.ho.sitemap.mac-and-i"
              class="sitemap-group__link "
            >
              Mac &amp; i
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--make">
            <a
              href="/make/"
              title="Make – Kreativ mit Technik"
              name="header.ho.sitemap.make"
              class="sitemap-group__link "
            >
              Make
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--select">
            <a
              href="/select/"
              title="Magazine im Browser lesen"
              name="header.ho.sitemap.select"
              class="sitemap-group__link sitemap-group__link--magazine"
            >
              im Browser lesen
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
>
    <header class="sitemap-group__header" data-collapse-trigger>
      Services
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="header.ho.sitemap.jobs"
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android"
              name="header.ho.sitemap.download"
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="header.ho.sitemap.produkte"
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="header.ho.sitemap.whitepapers"
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="/tarifrechner/"
              title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas"
              name="header.ho.sitemap.tarifrechner"
              class="sitemap-group__link "
            >
              Tarifrechner
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="header.ho.sitemap.tools"
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="header.ho.sitemap.spiele"
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="header.ho.sitemap.loseblattwerke"
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="header.ho.sitemap.imonitor"
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="header.ho.sitemap.itmarkt"
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
>
    <header class="sitemap-group__header" data-collapse-trigger>
      Heise Medien
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="header.ho.sitemap.shop"
              class="sitemap-group__link "
            >
              heise shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--artikel-archiv">
            <a
              href="https://shop.heise.de/artikel-archiv/"
              title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte"
              name="header.ho.sitemap.artikel-archiv"
              class="sitemap-group__link "
            >
              Artikel-Archiv
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://shop.heise.de/abo"
              title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="header.ho.sitemap.abo"
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="header.ho.sitemap.events"
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="header.ho.sitemap.hmg"
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="header.ho.sitemap.mediadaten"
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="header.ho.sitemap.presse"
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


      <nav class="header-main__login">
        <svg xmlns="http://www.w3.org/2000/svg" class="header-main__login-icon" viewBox="0 0 200 200">
          <path d="M181.5 158l1.9-2.8.4-.6 1.8-2.9v-.2l1.6-2.8.3-.6 1.6-3 .2-.5 1.3-2.8.2-.5 1.3-3.1.3-.6 1.2-3v-.2l1.1-3.2.2-.7 1-3.3v-.2l.8-3.2.2-.7.7-3.3v-.5l.5-3v-.7q.3-1.7.5-3.4v-.7q.2-1.6.3-3.2v-.5c.1-1.2.2-2.3.2-3.5v-.8c0-1.2.1-2.4.1-3.6s0-3.4-.1-5.1a100.2 100.2 0 0 0-1.6-13.5q-.5-2.6-1.1-5.2t-1.5-5.6v-.4A100.3 100.3 0 0 0 150 13.4l-2.6-1.4a99.4 99.4 0 0 0-16.9-7.2l-1.5-.5-3.4-1a99.7 99.7 0 0 0-17.9-3L100 0l-7.7.3a99.7 99.7 0 0 0-17.9 3l-3.4 1-1.5.5A99.4 99.4 0 0 0 52.6 12L50 13.4a100.4 100.4 0 0 0-20.7 15.9A100 100 0 0 0 4.5 70.2v.4q-.8 2.7-1.5 5.6t-1.3 5.2A100.2 100.2 0 0 0 .1 94.9Q0 97.4 0 100c0 1.1 0 2.3.1 3.4v.9c0 1.1.1 2.2.2 3.2.1 1.1.2 2.2.3 3.4v.8c.1 1.1.3 2.1.4 3.1v.2l.6 3.3v.7l.6 3.1v.2l.8 3.3.2.6.9 3.1 1.1 3.3v.4l1.2 3.1 1.3 3.2v.3l1.4 3.1 1.6 3.2h.1q1.6 3.1 3.5 6.1l1.9 3a100 100 0 0 0 165.3 3zM100 195a94.9 94.9 0 0 1-80.4-44.4c1.1-2.3 3.4-7.1 4.5-8.4a16.4 16.4 0 0 1 2.8-3 46.7 46.7 0 0 1 4.4-3c1.2-.7 8.7-3.7 10-4.1l4.7-1.6 6.4-1.3a30.4 30.4 0 0 0 5.2-1.3c.9-.3 5.9-3.1 7.9-3.9l5.7-2.3s2.7-3.9 3.7-5.2l3.3-3.8a13 13 0 0 0 1.1-1.6l.2-.6s-3.7-4.3-4.3-6.6-1.6-8.9-1.8-9.4-.4-3-.4-3-3.1-.5-4.1-2.6-1.8-5.1-2.1-5.6a29.2 29.2 0 0 1-1-3.5 21.2 21.2 0 0 0-.6-2.8c-.3-.7-1.4-3.9-.9-5.5s.8-2 1-2.2a5 5 0 0 0 .5-.9 7.2 7.2 0 0 1-.7-1.6 2.3 2.3 0 0 0 0-1.8 43.7 43.7 0 0 1-.9-6.4c0-.8-.3-2.6-.3-2.6l-.6.4s-1.3-6.4.9-9.9a33.1 33.1 0 0 1 3.4-4.8 4 4 0 0 0-1.8.5l-1 .7s2.7-3 3.3-3.2a17.1 17.1 0 0 0 2.7-1.4l2.5-1.9c.4-.3 1.6-1.1 1.8-1.7a7.2 7.2 0 0 1 1.4-1.7 2 2 0 0 0 .4-.8 6.8 6.8 0 0 0-2 1l-1.6 1.5a15.8 15.8 0 0 1 2.7-2.8c.9-.5 2.8-1 3.1-1.2s1-1.3 1.6-1.4a15.4 15.4 0 0 0 2.9-.7c.3-.2.9-.7.6-.9a3.6 3.6 0 0 0-1.2-.2h-.3l-1.6.7-2.4 1s3.8-2.8 5.6-3.2a9.7 9.7 0 0 0 2.8-1 5.6 5.6 0 0 1 2.3-.1c1.1.1 2.8.3 2.8-.1S91 23 88.9 23.3s-2.5.3-2.6.5l-.9.7s1.4-2.2 3.3-2.4 3-.6 4.7-.2a29.3 29.3 0 0 1 3.4 1s1-2.2 1.6-2.3h1.3s-1.6.5-1.7.9-.5.9-.3 1.2.7.3.7.3a3.3 3.3 0 0 1 2-1.9c1.5-.5 2.7-1 4.1-.6s1.4.7 1.4.7a8 8 0 0 0-3.3-.1 3 3 0 0 0-2.1 1.5 3.2 3.2 0 0 0-.2 1.1l.7.2s2.1-1.7 3.4-1.6a6.8 6.8 0 0 1 2.6.5 8.3 8.3 0 0 1 1.2.9s-2.8-1.4-4.1-.9-2 1-1.7 1.2a2.6 2.6 0 0 0 1.4.6l3.5.5c.6.1 3.7-.1 5.3.7a28.4 28.4 0 0 1 4.5 2.4c.7.5 1 .5 1.8 1.2a6.5 6.5 0 0 0 1.5 1.1l1.2.6c1 .5 2.5.8 3.3 1.7a19.5 19.5 0 0 1 1.6 2.2v.5A15.7 15.7 0 0 0 125 34c-.5-.3-1.2-.5-1.1-.1s.7.7 1.2 1.2 1.8 1.2 2 2.3a4.5 4.5 0 0 0 1.3 2.2c.3.4.9 2 1.6 3.1s2.3 3.9 2.3 4.9a27.7 27.7 0 0 0 .2 3.1c.1.3 1.1 4.5.9 6.4s-1.2 7.3-1.3 8.1-.5 2.6-.6 3.1-.3 1.4-.3 1.4 1.9.1.9 5.4-1.3 7-1.5 7.3-.3 1.6-.7 2.5l-.9 1.6c-.1.3-.8 2.5-1.7 3.3a7.2 7.2 0 0 1-2.4 1.2s-2.2 8.7-2.6 9.9a51.8 51.8 0 0 1-2.5 5.7 7.4 7.4 0 0 0-.7 1.5l1 1.1a18.8 18.8 0 0 1 2.8 3.9l3.3 6.8s5.6 1.2 7 2.1 8.1 3.3 8.7 3.7l15.2 5.7h.4c1.3.4 8.5 3.7 9.7 4.3a46.7 46.7 0 0 1 4.4 3 16.4 16.4 0 0 1 2.8 3c1.3 1.6 4.8 9 5 9.5v.4A94.9 94.9 0 0 1 100 195z"/>
        </svg>
        <a-login label="" class="header-main__login-link"></a-login>
      </nav>

    </div>
  </a-collapse>

  
    
  <nav class="a-breadcrumb">
    <ul class="a-breadcrumb__crumbs">
      
        
          <li class="a-breadcrumb__crumb">
            <a href="/" class="a-breadcrumb__link">
                heise online
            </a>
          </li>
        
      
        
          <li class="a-breadcrumb__crumb">
            <a href="/newsticker/" class="a-breadcrumb__link">
                News
            </a>
          </li>
        
      
        
          <li class="a-breadcrumb__crumb">
            <a href="/newsticker/archiv/2019/07" class="a-breadcrumb__link">
                07/2019
            </a>
          </li>
        
      
        
            <li class="a-breadcrumb__crumb a-breadcrumb__crumb--current" aria-current="page">
              <h1 class="a-breadcrumb__text">
                
                  "Missbräuchliche Nutzung": Freenet kündigt Datenflat-Verträge
                
              </h1>
            </li>
        
      
    </ul>
  </nav>

  
</header>


        <div
        id="mitte"
        class="mitte"
        >
          

          <a-paid-content></a-paid-content>

          <article
  class="
    article-layout
      a-theme--ho
  "
  id="meldung"
  itemscope
  itemtype="http://schema.org/CreativeWork"
  data-article-type="meldung"
>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Article",
    
    "commentCount": "4",
    "dateModified": "2019-07-23T13:53:00",
    "discussionUrl": "/forum/heise-online/News-Kommentare/Missbraeuchliche-Nutzung-Freenet-kuendigt-Datenflat-Vertraege/forum-430543/comment/",
    "sourceOrganization": "heise online",
    "isAccessibleForFree": true
  }
</script>

  


  <div class="article-layout__header-container">
    <!-- RSPEAK_START -->
    <header class="a-article-header">

  



  
    
      <h2 class="a-article-header__title" itemprop="headline">
        &quot;Missbräuchliche Nutzung&quot;: Freenet kündigt Datenflat-Verträge
      </h2>
    

      <p class="a-article-header__lead">
        Einigen Nutzern der unlimitierten Datenflat von Freenet Funk wurden die Verträge gekündigt. Freenet spricht von &quot;missbräuchlicher Nutzung&quot;. 
      </p>

    <div class="a-article-header__service">
      <div class="a-article-header__service-group">
  <div class="a-article-header__read-time">
    <span class="a-article-header__read-time-label">
      Lesezeit:
    </span>
    <span class="a-article-header__read-time-value">
      1&nbsp;Min.
    </span>
  </div>

  <a href="https://getpocket.com/save?url=https%3A%2F%2Fwww.heise.de%2Fnewsticker%2Fmeldung%2FMissbraeuchliche-Nutzung-Freenet-kuendigt-Datenflat-Vertraege-4477268.html"
    class="a-article-action
           a-article-action--pocket"
    name="meldung.newsticker.header.pocket"
    target="_blank"
    rel="nofollow noopener noreferrer"
  >
    <svg id="icon-pocket"
xmlns="http://www.w3.org/2000/svg"
class="a-article-action__icon" viewBox="0 0 24 24">
  <path id="pocket" d="M3.75,2A2.76,2.76,0,0,0,1,4.75v6.42a11,11,0,0,0,22,0V4.75A2.76,2.76,0,0,0,20.25,2Zm0,1.83h16.5a.91.91,0,0,1,.92.92v6.42a9.17,9.17,0,0,1-18.34,0V4.75A.91.91,0,0,1,3.75,3.83Zm3.35,4a1.4,1.4,0,0,0-1,.43,1.34,1.34,0,0,0,0,1.92l5,5a1.39,1.39,0,0,0,1.95,0l4.84-4.82a1.38,1.38,0,0,0-2-1.94l-3.86,3.86-4-4A1.42,1.42,0,0,0,7.1,7.87Z"/>
</svg>

    <span class="a-article-action__label">
      <span class="a-u-show-from-tablet">In Pocket </span>speichern
    </span>
  </a>
</div>

<div class="a-article-header__service-group">
  <a
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4407&amp;lang=de_de&amp;readid=meldung&amp;url=https%3A%2F%2Fwww.heise.de%2Fnewsticker%2Fmeldung%2FMissbraeuchliche-Nutzung-Freenet-kuendigt-Datenflat-Vertraege-4477268.html%3Fseite%3Dall"
    title="Beitrag vorlesen und MP3-Download"
    class="a-article-action
           js-article-header__readspeaker"
    name="meldung.newsticker.header.vorlesen"
    data-read-aloud-url="https%3A%2F%2Fwww.heise.de%2Fnewsticker%2Fmeldung%2FMissbraeuchliche-Nutzung-Freenet-kuendigt-Datenflat-Vertraege-4477268.html%3Fseite%3Dall"
    target="_blank"
    rel="nofollow noopener noreferrer"
  >
    <span class="a-u-sr-only">vorlesen</span>

    <svg
      class="a-article-action__icon"
      xmlns="http://www.w3.org/2000/svg"
      viewBox="0 0 24 24"
    >
      <path d="M12,2,5,8H0v8H5l7,6ZM5.81,10,10,6.35v11.3L5.81,14H2V10"/>
      <path d="M21.33,3.63A1.07,1.07,0,0,0,20.76,5a21.71,21.71,0,0,1,0,14.06,1.07,1.07,0,0,0,.57,1.34,1,1,0,0,0,1.32-.69,23.77,23.77,0,0,0,0-15.36A1,1,0,0,0,21.33,3.63Z"/>
      <path d="M17.13,7.63A1.12,1.12,0,0,0,16.53,9a10.7,10.7,0,0,1,0,6,1.12,1.12,0,0,0,.6,1.35,1,1,0,0,0,1.32-.79,12.82,12.82,0,0,0,0-7.16A1,1,0,0,0,17.13,7.63Z"/>
    </svg>
  </a>
  <a
    href="/newsticker/meldung/Missbraeuchliche-Nutzung-Freenet-kuendigt-Datenflat-Vertraege-4477268.html?view=print"
    rel="nofollow"
    class="a-article-action a-u-show-from-tablet"
    name="meldung.newsticker.header.drucken"
  >
    <span class="a-u-sr-only">Druckansicht</span>

    <svg
      class="a-article-action__icon"
      xmlns="http://www.w3.org/2000/svg"
      viewBox="0 0 24 24"
    >
      <path d="M22,7H19V2H5V7H2A2,2,0,0,0,0,9v7a2,2,0,0,0,2,2H5v4H19V18h3a2,2,0,0,0,2-2V9A2,2,0,0,0,22,7ZM7,4H17V7H7ZM17,20H7V15H17v5Zm5-5a1,1,0,0,1-1,1H19V13H5v3H3a1,1,0,0,1-1-1V10A1,1,0,0,1,3,9H21a1,1,0,0,1,1,1Z"/>
    </svg>
  </a>

  <a
    href="/forum/heise-online/News-Kommentare/Missbraeuchliche-Nutzung-Freenet-kuendigt-Datenflat-Vertraege/forum-430543/comment/"
    class="a-article-action"
    name="meldung.newsticker.header.kommentarelesen"
    data-teaser-tracking-name="meldung.newsticker.header.kommentarelesen"
    data-teaser-tracking-id="comments_4477268"
    data-teaser-tracking-content="meldung.newsticker.header"
    data-teaser-tracking-rank="4477268: Missbräuchliche Nutzung: Freenet kündigt Datenflat-Verträge"
  >
    <span class="a-u-sr-only">Kommentare lesen</span>
    <svg
      class="a-article-action__icon"
      xmlns="http://www.w3.org/2000/svg"
      viewBox="0 0 24 24"
    >
      <path d="M12,2C5.37,2,0,6.48,0,12a8.87,8.87,0,0,0,2.27,5.83L0,22l5.12-1.84A13.64,13.64,0,0,0,12,22c6.63,0,12-4.48,12-10S18.63,2,12,2Zm0,18a11.6,11.6,0,0,1-6.28-1.78l-2.52.91,1.1-2A7.05,7.05,0,0,1,2,12C2,7.58,6.48,4,12,4s10,3.58,10,8S17.52,20,12,20Z"/>
    </svg>
    <span class="a-article-action__label">
      <span itemprop="commentCount">4</span>
      <span class="a-u-sr-only">Beiträge</span>
    </span>
  </a>
</div>

    </div>

  
    
  

<figure
  class="article-image" 
>
    

<a-img
  width="16"
  height="9"
  layout="responsive"
  src="/imgs/18/2/7/1/8/3/3/3/173629220_cf97f80c98-3bec8b53b4195e88.jpeg"
  alt="&amp;quot;Missbräuchliche Nutzung&amp;quot;: Freenet kündigt Datenflat-Verträge"quality="70"
    high-dpi-quality="50"instant
    style="height: 0; padding-top: 56.25%;"></a-img>

<noscript>
  

<img
  src="https://heise.cloudimg.io/width/200/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/18/2/7/1/8/3/3/3/173629220_cf97f80c98-3bec8b53b4195e88.jpeg"
  srcset="https://heise.cloudimg.io/width/200/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/2/7/1/8/3/3/3/173629220_cf97f80c98-3bec8b53b4195e88.jpeg 2x"
  alt="&amp;quot;Missbräuchliche Nutzung&amp;quot;: Freenet kündigt Datenflat-Verträge"class=""
  style="width:100%;"
>

</noscript>
      

<figcaption
  class="a-caption a-caption--mobile-padding"
  
>    <p class="a-caption__source">
      (Bild:&nbsp;heise online)
    </p>
</figcaption>

</figure>



  

  
    <div class="a-article-header__publish-info">
      

<!-- RSPEAK_START -->
<div class="a-publish-info">

  


<time
  datetime="2019-07-23T13:53:00"
  itemprop="datePublished"
  class="
    meta-datetime
      meta-datetime--today
    a-publish-info__datetime"
>

  
    <span class="meta-datetime__date
                a-publish-info__date"
    >
      23.07.2019
    </span>
  
  <span class="meta-datetime__time">
    13:53
  </span>
  <span class="meta-datetime__time-word">
    Uhr
  </span>
</time>

</div>


      
        

<div class="a-creator">
  <span class="a-creator__label">Von</span>
  
  <ul class="a-creator__names">
      <li class="a-creator__name" itemprop="author">
        Daniel Herbig
      </li>
  </ul>
</div>

    </div>
</header>


    <aside class="top-ad-container">
      <!-- RSPEAK_STOP -->
        
          





  <a-ad
    width="300"
    height="250"
    layout="responsive"
    
    instant
    
    
    class="a-ad a-ad--aside"
    sizes="300x250,300x600,fluid"
    targeting="{&quot;cms&quot;:4477268,&quot;kw&quot;:[&quot;Freenet&quot;,&quot;Mobilfunk&quot;,&quot;Tarife&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    preload-distance="200"
    media="(min-width: 992px)"
  ></a-ad>


        
      <!-- RSPEAK_START -->
    </aside>
  </div>

  <div class="article-layout__content-container">
    <div class="article-layout__content
    article-content">

      <p>Mehrere Nutzer der Mobilfunk-Datenflat von Freenet Funk berichten in den sozialen Medien über unvermittelte Vertragskündigungen. Entsprechende Zuschriften erreichten auch heise online. Der häufige Vorwurf: Die Verträge seien aufgrund hoher Nutzung der Datenflat gekündigt worden. Anbieter Freenet weist diese Anschuldigungen gegenüber heise online zurück.</p>

<a-paternoster height="360px" media="(min-width: 320px) and (max-width: 991px)">
  


  


  <a-ad class="" height="600" instant layout="fixed" preload-distance="200" safeframe sizes="300x600,300x50,300x75,300x100,300x150,300x250,320x50,320x75,320x100,320x250" targeting="{&quot;kw&quot;:[&quot;Freenet&quot;,&quot;Mobilfunk&quot;,&quot;Tarife&quot;],&quot;mpos&quot;:[&quot;understitial&quot;,&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}" unit="/6514/www.heise.de/newsticker/news-business" width="300"></a-ad>

</a-paternoster>

<p>&quot;Um den gewohnt hohen Service und die Leistungen des Produktes langfristig zu gewährleisten hat sich freenet Funk nach der Startphase auffälliges Nutzerverhalten angesehen und daraufhin einigen wenigen Kunden eine ordentliche Kündigung ausgesprochen, die ihren Mobilfunkvertrag augenscheinlich vorsätzlich missbräuchlich verwendet haben&quot;, schreibt ein Unternehmenssprecher an heise online. </p>
<h3 class="subheading" id="nav_die_agb_wurden__0">Die AGB wurden geändert</h3>
<p>Die betroffenen User hätten gegen Ziffer 5.8 der AGB verstoßen, die beschreibt, dass der Mobilfunkvertrag ausschließlich für Mobilgeräte genutzt werden darf. Insbesondere untersagt es die Klausel Nutzern, ihren Funk-Vertrag mit einem stationären LTE-Router als WLAN für Zuhause zu nutzen. Genau diese Klausel sei nachträglich entstanden, um die Kündigungen zu rechtfertigen, kritisieren einige Nutzer. </p>
<p>Aber auch das streitet Freenet ab: &quot;Die AGB wurden nicht zum Zweck einer Kündigung geändert. Es war vertraglich von vornherein klar ersichtlich, dass es sich bei freenet FUNK um ein Produkt für die mobile Nutzung handelt. Unmittelbar nach Livegang des Produktes erfolgte eine Anpassung der AGB zur Konkretisierung missbräuchlicher Nutzung. &quot; Die derzeitigen AGB von Freenet Funk, die Ziffer 5.8 umfassen, sind auf Mai 2019 datiert. Das Mobilfunk-Magazin Mobiflip schreibt allerdings, <a href="https://www.mobiflip.de/shortnews/freenet-funk-kuendigungen/" rel="external noopener" target="_blank">die AGB hätten sich erst zum Juli geändert</a>. </p>

  <a-script name="Teads" needs-consent src="https://a.teads.tv/page/84797/tag"></a-script>
  <div class="inread"></div>
<h3 class="subheading" id="nav__quot_unlimited__1">&quot;Unlimited heißt Unlimited&quot;</h3>
<p>Nutzer, die Freenet Funk vor AGB-Änderung gebucht hatten, wurde über die Ergänzung offenbar nicht informiert. Gegenüber heise online sagte Freenet zum Start der Funk-Datenflat: &quot; <a href="/newsticker/meldung/Freenet-Funk-Mobilfunk-und-LTE-Flatrate-fuer-1-Euro-am-Tag-4414473.html">Unlimited heißt unlimited</a>.&quot; Auch das Tethering, bei dem das Handy-Netz für andere WLAN-fähigen Geräte freigegeben wird, wurde ausdrücklich gestattet. </p><aside class="akwa-ad-container">






  


  <a-ad class="a-ad a-ad--content" height="250" instant layout="responsive" media="(min-width: 320px) and (max-width: 767px)" preload-distance="200" safeframe sizes="300x50,300x75,300x100,300x150,300x250,320x50,320x75,320x100,320x250,fluid" targeting="{&quot;kw&quot;:[&quot;Freenet&quot;,&quot;Mobilfunk&quot;,&quot;Tarife&quot;],&quot;mpos&quot;:[&quot;2&quot;],&quot;themenhub&quot;:&quot;yes&quot;}" unit="/6514/www.heise.de/newsticker/news-business" width="300"></a-ad>


</aside>
<p>Freenet Funk ist eine Datenflatrate auf täglicher Basis: Für 99 Cent am Tag hat der User Zugriff auf unbegrenztes Datenvolumen im LTE-Netz von O2. Da Freenet Funk nur eine jeweilige Vertragslaufzeit von 24 Stunden hat, ist das Angebot täglich kündbar.  <!-- AUTHOR-DATA-MARKER-BEGIN -->



<!-- RSPEAK_STOP -->
<span class="ISI_IGNORE">(<a href="mailto:dahe@heise.de" title="Daniel Herbig">dahe</a>)</span>
<br class="clear">
<!-- RSPEAK_START -->
<!-- AUTHOR-DATA-MARKER-END -->
</p>

      <!-- RSPEAK_STOP -->

      

      
        

      


      


      

      <footer class="article-layout__footer">
          


          
          
          
          

<a
  href="/forum/heise-online/News-Kommentare/Missbraeuchliche-Nutzung-Freenet-kuendigt-Datenflat-Vertraege/forum-430543/comment/"
  class="
    comment-button
    
  "
  
  
    data-teaser-tracking-id="comments_4477268"
  
  
    data-teaser-tracking-rank="4477268:Missbräuchliche Nutzung: Freenet kündigt Datenflat-Verträge"
  
  
    data-teaser-tracking-name="meldung.newsticker.bottom.kommentarelesen"
  
  
    data-teaser-tracking-content="meldung.newsticker.bottom"
  
>
  <svg
    class="comment-button__icon"
    xmlns="http://www.w3.org/2000/svg"
    viewBox="0 0 24 24"
  >
    <title>comments_outline_white</title>
    <path id="comments-outline" d="M12,2C5.37,2,0,6.48,0,12a8.87,8.87,0,0,0,2.27,5.83L0,22l5.12-1.84A13.64,13.64,0,0,0,12,22c6.63,0,12-4.48,12-10S18.63,2,12,2Zm0,18a11.6,11.6,0,0,1-6.28-1.78l-2.52.91,1.1-2A7.05,7.05,0,0,1,2,12C2,7.58,6.48,4,12,4s10,3.58,10,8S17.52,20,12,20Z" fill="#fff"/>
  </svg>
  <span class="comment-button__text">
    
      Kommentare lesen
      (<span itemprop="commentCount">4</span>)
    
  </span>
</a>

        

        <a
          class="a-button a-button--muted a-button--no-margin"
          href="/"
          name="meldung.newsticker.bottom.zurstartseite"
          title="zur Startseite von heise online"
        >
          Zur Startseite
        </a>
      </footer>

      <!-- RSPEAK_STOP -->

    </div>

    <section class="article-sidebar">
      

<div class="js-dossiers-container"></div>











    <aside class="teaser_adliste akwa-ad-container akwa-ad-container__microsite-list hoteaser">
        <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
        <ul class="microsites"
            
                
                    data-teaser-tracking-name="microsites"
                
                    data-teaser-tracking-rank="4477268: &quot;Missbräuchliche Nutzung&quot;: Freenet kündigt Datenflat-Verträge"
                
                    data-teaser-tracking-content="ad-microsites"
                
                    data-teaser-tracking-id="microsites: 4477268: &quot;Missbräuchliche Nutzung&quot;: Freenet kündigt Datenflat-Verträge"
                
            
        >
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5118140333&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Über 3.000 IT-Jobs!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5074620451&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Sonderheft: 50 Jahre Mondlandung</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4881502250&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Fibu und mehr – einfach und sicher aus der Cloud</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5045478687&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Wie Sie Ihr Datenpannen-Risiko deutlich mindern</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5032231089&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Web-Anwendungen vor Bot-Angriffen schützen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5000323397&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Content Marketing für Ihr Unternehmen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4996041059&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Tipps: Telefonanlagen-Kauf für Unternehmen</a></li>
        </ul>
    </aside>






      
<footer class="article-footer">

  
<aside class="topics article-footer__topics">
  <header class="a-teaser-header
    a-teaser-header--article-footer
    a-teaser-header--inline-components"
  >
    <h2 class="a-teaser-header__heading">
      Mehr zum Thema
    </h2>
  </header>
  <ul class="topics__list"
    data-teaser-tracking-name="meldung.newsticker.bottom.themenseite"
    data-teaser-tracking-id="thema_4477268_"
    data-teaser-tracking-content="meldung.newsticker.bottom"
    data-teaser-tracking-rank="4477268: Missbräuchliche Nutzung: Freenet kündigt Datenflat-Verträge"
  >
      <li class="topics__list-item">
        <a
          class="a-tag"
          href="/thema/Freenet#liste"
          name="meldung.newsticker.bottom.themenseite.Freenet"
          title="News und Artikel zum Thema Freenet"
        >
          Freenet
        </a>
      </li>
      <li class="topics__list-item">
        <a
          class="a-tag"
          href="/thema/Mobilfunk#liste"
          name="meldung.newsticker.bottom.themenseite.Mobilfunk"
          title="News und Artikel zum Thema Mobilfunk"
        >
          Mobilfunk
        </a>
      </li>
      <li class="topics__list-item">
        <a
          class="a-tag"
          href="/thema/Provider#liste"
          name="meldung.newsticker.bottom.themenseite.Provider"
          title="News und Artikel zum Thema Provider"
        >
          Provider
        </a>
      </li>
    
  </ul>
</aside>

    <div class="article-footer__related-forum">
          Forum zum Thema:
      <a
        href="/forum/heise-online/Mobil/Mobilfunktarife/forum-29/comment/"
        title="Zum Themenforum Mobilfunktarife"
        name="meldung.newsticker.forumzumthema.Mobilfunktarife"
      >Mobilfunktarife
      </a>
    </div>

  <aside class="article-footer__sharing">
    <header class="a-teaser-header
      a-teaser-header--article-footer
      a-teaser-header--inline-components"
    >
      <h2 class="a-teaser-header__heading">
        Teile diesen Beitrag
      </h2>
    </header>

    <div class="article-footer__share-links">
      
        

<a
  href="https://getpocket.com/save?url=https%3A%2F%2Fwww.heise.de%2Fnewsticker%2Fmeldung%2FMissbraeuchliche-Nutzung-Freenet-kuendigt-Datenflat-Vertraege-4477268.html"
  name="meldung.newsticker.bottom.sm.share.pocket"
  title="Später lesen mit Pocket"
  target="_blank"
  class="
    share-link
    share-link--pocket
    article-footer__share-link
  "
>
    


<svg id="icon-pocket"
xmlns="http://www.w3.org/2000/svg"
class="share-link__icon share-link__icon--pocket" viewBox="0 0 24 24">
  <path id="pocket" d="M3.75,2A2.76,2.76,0,0,0,1,4.75v6.42a11,11,0,0,0,22,0V4.75A2.76,2.76,0,0,0,20.25,2Zm0,1.83h16.5a.91.91,0,0,1,.92.92v6.42a9.17,9.17,0,0,1-18.34,0V4.75A.91.91,0,0,1,3.75,3.83Zm3.35,4a1.4,1.4,0,0,0-1,.43,1.34,1.34,0,0,0,0,1.92l5,5a1.39,1.39,0,0,0,1.95,0l4.84-4.82a1.38,1.38,0,0,0-2-1.94l-3.86,3.86-4-4A1.42,1.42,0,0,0,7.1,7.87Z"/>
</svg>


</a>

      
        

<a
  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.heise.de%2Fnewsticker%2Fmeldung%2FMissbraeuchliche-Nutzung-Freenet-kuendigt-Datenflat-Vertraege-4477268.html"
  name="meldung.newsticker.bottom.sm.share.facebook"
  title="Auf Facebook teilen"
  target="_blank"
  class="
    share-link
    share-link--facebook
    article-footer__share-link
  "
>
    


<svg
  class="share-link__icon share-link__icon--facebook"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 10.38 20"
>
  <path d="M10.38.14V3.32H8.5a1.77,1.77,0,0,0-1.4.43,2,2,0,0,0-.36,1.3V7.32h3.52L9.8,10.88H6.74V20H3.06V10.88H0V7.32H3.06V4.7A4.67,4.67,0,0,1,4.31,1.23,4.56,4.56,0,0,1,7.64,0,20.93,20.93,0,0,1,10.38.14Z" transform="translate(0 0)"/>
</svg>


</a>

      
        

<a
  href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.heise.de%2Fnewsticker%2Fmeldung%2FMissbraeuchliche-Nutzung-Freenet-kuendigt-Datenflat-Vertraege-4477268.html&text=%22Missbr%C3%A4uchliche+Nutzung%22%3A+Freenet+k%C3%BCndigt+Datenflat-Vertr%C3%A4ge+%7C+heise+online"
  name="meldung.newsticker.bottom.sm.share.twitter"
  title="Auf Twitter teilen"
  target="_blank"
  class="
    share-link
    share-link--twitter
    article-footer__share-link
  "
>
    


<svg
  class="share-link__icon share-link__icon--twitter"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24.63 20"
>
  <path d="M24.62,2.38A10.25,10.25,0,0,1,22.09,5c0,.15,0,.37,0,.66a14.61,14.61,0,0,1-.59,4.06,14.84,14.84,0,0,1-1.81,3.88,15.61,15.61,0,0,1-2.88,3.29,13,13,0,0,1-4,2.28A14.75,14.75,0,0,1,7.75,20,14,14,0,0,1,0,17.73a9,9,0,0,0,1.22.07,9.86,9.86,0,0,0,6.26-2.16,4.9,4.9,0,0,1-2.93-1,4.88,4.88,0,0,1-1.78-2.49,6.64,6.64,0,0,0,1,.08,5.45,5.45,0,0,0,1.33-.17,4.92,4.92,0,0,1-2.9-1.75A4.85,4.85,0,0,1,1,7.09V7a5,5,0,0,0,2.28.64A5.13,5.13,0,0,1,1.64,5.88,4.91,4.91,0,0,1,1,3.47,4.93,4.93,0,0,1,1.72.92a14.27,14.27,0,0,0,4.6,3.73,14,14,0,0,0,5.8,1.55A5.76,5.76,0,0,1,12,5.05a4.83,4.83,0,0,1,1.48-3.57A4.83,4.83,0,0,1,17.05,0a4.85,4.85,0,0,1,3.68,1.59A9.76,9.76,0,0,0,23.94.38a5,5,0,0,1-2.22,2.78A10.34,10.34,0,0,0,24.62,2.38Z" transform="translate(0 0)"/>
</svg>


</a>

      
        

<a
  href="/newsticker/meldung/Missbraeuchliche-Nutzung-Freenet-kuendigt-Datenflat-Vertraege-4477268.html?view=mail"
  name="meldung.newsticker.bottom.sm.share.mail"
  title="Per E-Mail versenden"
  target="_blank"
  class="
    share-link
    share-link--mail
    article-footer__share-link
  "
>
    


<svg
  class="share-link__icon share-link__icon--mail"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 32.03 20"
>
    <path d="M0,0V20H32V0ZM16,14.46,0,3.59V1L16,11.77,32,1l0,2.59" transform="translate(0.03)"/>
</svg>


</a>

      
    </div>
      <div class="article-footer__permalink">
        Kurzlink:
        <a href="https://heise.de/-4477268">
          https://heise.de/-4477268
        </a>
      </div>
  </aside>

  <a-collapse
    name="meldung.newsticker.bottom.sm.abonnieren"
    data-teaser-tracking-name="meldung.newsticker.bottom.sm.abonnieren"
    data-teaser-tracking-id="abonnieren_4477268"
    data-teaser-tracking-content="meldung.newsticker.bottom"
    data-teaser-tracking-rank="4477268: Missbräuchliche Nutzung: Freenet kündigt Datenflat-Verträge"
  >
    <button data-collapse-trigger class="article-footer__subscribe-button">
      Abonnieren
    </button>

    <div data-collapse-target>
      <div class="article-footer__subscribe-options">
        <a-iframe
          rel='noopener noreferrer'
          src='https://wb.messengerpeople.com/?widget_hash=b11ad2c26cdd1a0bcb972e5446397bd2&lang=de&wn=0'
          class="article-footer__subscribe-iframe">
        </a-iframe>
        <a href='https://www.messengerpeople.com/de/'
            target="_blank"
            class="article-footer__subscribe-info">© MessengerPeople
        </a>
      </div>
    </div>
  </a-collapse>

</footer>

    </section>
  </div>
</article>



<aside class="recommendations wide">
  <div
    class="OUTBRAIN"
    data-src="https://www.heise.de/newsticker/meldung/Missbraeuchliche-Nutzung-Freenet-kuendigt-Datenflat-Vertraege-4477268.html"
    data-widget-id="AR_1"
    data-ob-template="DE_Heise"
  ></div>
  <a-script
    src="https://widgets.outbrain.com/outbrain.js"
    name="Outbrain"
    needs-consent
  ></a-script>
</aside>



          

          
        </div>


        

        
          



































    



    
    
        <div class="ho-stage-container">
            
                
                
                
                
                
                    
  






  


  





<aside class="stage
              stage--channel
              teaser-grid
              teaser-grid--h-gutter
              teaser-grid--outer-gutter
              teaser-grid--4
              channel_ho
              "
        aria-role="complementary">
  
<header class="a-teaser-header a-teaser-header--channel">
    <a href="/" class="a-teaser-header__head" name="ho.buehne.channel_ho.cat_link">
    <h2 class="a-teaser-header__heading">
        <span class="a-teaser-header__logo a-teaser-header__logo--ho">
          heise online
        </span>
          <span class="a-teaser-header__slug">
            Top-News der Redaktion von heise online
          </span>
      

      
    </h2>
      <nav class="a-teaser-header__more">
        <span class="a-teaser-header__more-text">
          Zur heise online Startseite
        </span>
        <span class="a-teaser-header__more-icon"></span>
      </nav>
    </a>
</header>


    <div
    >
        





  



<article
  class="
    a-article-teaser
    a-article-teaser--top
  "
>

  

  <a
    href="/meldung/Das-Phaenomen-Autobattler-Lasst-die-Champions-los-4476141.html"
    title="Phänomen Autobattler: Lasst jetzt die Champions los!"
    class="a-article-teaser__link"
    name="meldung.newsticker.buehne.channel_ho.1"
    
  >


    <figure class="a-article-teaser__image-container ">

      
  <a-img
    width="1920"
    height="1079"
    src="/imgs/09/2/7/1/8/2/8/5/slide-3-14f718546c38e3c9.jpeg"
    alt="Das Phänomen Autobattler: Lasst die Champions los!"
    quality="70"
    high-dpi-quality="50"
    
    
    
    style="height: 0; padding-top: 56.1979166666667%;"
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/1920/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/2/7/1/8/2/8/5/slide-3-14f718546c38e3c9.jpeg"
    srcset="https://heise.cloudimg.io/width/3840/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/2/7/1/8/2/8/5/slide-3-14f718546c38e3c9.jpeg 2x"
    alt="Das Phänomen Autobattler: Lasst die Champions los!"
    style="width:100%;"
  >
  </noscript>


    </figure>

  <div class="a-article-teaser__content-container">
    <header>
      <h1 class="a-article-teaser__title a-article-teaser__title--smaller">
        
          <span class="a-article-teaser__kicker ">
            Gaming-Trend
          </span>
        
          <span class="a-article-teaser__title-text">
            Phänomen Autobattler: Lasst jetzt die Champions los!
          </span>
      </h1>
    </header>

    
    <p class="a-article-teaser__synopsis ">Autobattler sind gerade der letzte Schrei: Unter anderem arbeiten Valve und Riot Games an Ablegern. Aber was steckt hinter dem ...
    </p>

    

    
    
    

    

<footer
  class="
    a-article-meta
    a-theme
    
    
  "
>


  




    <span
      class="
        a-article-meta__item
        a-article-meta__icon
        a-article-meta__icon--comments
      "
    >
      105
      <span class="a-u-sr-only">Kommentare</span>
    </span>


  

</footer>


  </div>

  </a>


</article>



    </div>

    <div
    >

        





  



<article
  class="
    a-article-teaser
    a-article-teaser--newsticker
  "
>

  

  <a
    href="/meldung/Autonome-Autos-koennten-Kurzstreckenfluege-ersetzen-4476391.html"
    title="Autonome Autos könnten Kurzstreckenflüge ersetzen"
    class="a-article-teaser__link"
    name="meldung.newsticker.buehne.channel_ho.2"
    
  >


    <figure class="a-article-teaser__image-container a-u-show-from-tablet">

      
  <a-img
    width="1280"
    height="720"
    src="/imgs/09/2/7/1/8/2/8/5/Fahrerloser_LKW_Baustelle-1ca5063a3199adc5.jpeg"
    alt="Blauer LKW"
    quality="70"
    high-dpi-quality="50"
    
    
    
    style="height: 0; padding-top: 56.25%;"
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/1280/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/2/7/1/8/2/8/5/Fahrerloser_LKW_Baustelle-1ca5063a3199adc5.jpeg"
    srcset="https://heise.cloudimg.io/width/2560/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/2/7/1/8/2/8/5/Fahrerloser_LKW_Baustelle-1ca5063a3199adc5.jpeg 2x"
    alt="Blauer LKW"
    style="width:100%;"
  >
  </noscript>


    </figure>

  <div class="a-article-teaser__content-container">
    <header>
      <h1 class="a-article-teaser__title a-article-teaser__title--smaller">
        
          <span class="a-article-teaser__kicker a-u-show-from-tablet">
            Mobilität
          </span>
        
          <span class="a-article-teaser__title-text">
            Autonome Autos könnten Kurzstreckenflüge ersetzen
          </span>
      </h1>
    </header>

    
    <p class="a-article-teaser__synopsis a-u-show-from-tablet">Autonome Autos können zwar zu mehr Straßenverkehr führen, aber dabei mehr als 80 Prozent aller Kurzstreckenflüge ersetzen. Das ...
    </p>

    

    
    
    

    

<footer
  class="
    a-article-meta
    a-theme
    
    
  "
>


  




    <span
      class="
        a-article-meta__item
        a-article-meta__icon
        a-article-meta__icon--comments
      "
    >
      135
      <span class="a-u-sr-only">Kommentare</span>
    </span>


  

</footer>


  </div>

  </a>


</article>



    </div>

    <div
    >

        





  



<article
  class="
    a-article-teaser
    a-article-teaser--newsticker
  "
>

  

  <a
    href="/meldung/Tesla-Model-3-Infotainment-im-Test-Was-Tesla-besser-als-Audi-und-BMW-macht-4476483.html"
    title="Was Tesla besser als Audi und BMW macht"
    class="a-article-teaser__link"
    name="meldung.newsticker.buehne.channel_ho.3"
    
  >


    <figure class="a-article-teaser__image-container a-u-show-from-tablet">

      
  <a-img
    width="1200"
    height="675"
    src="/imgs/09/2/7/1/8/2/8/5/TMP09-989a13294c0bd679.jpeg"
    alt="Tesla Model 3 Innenraum"
    quality="70"
    high-dpi-quality="50"
    
    
    
    style="height: 0; padding-top: 56.25%;"
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/1200/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/2/7/1/8/2/8/5/TMP09-989a13294c0bd679.jpeg"
    srcset="https://heise.cloudimg.io/width/2400/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/2/7/1/8/2/8/5/TMP09-989a13294c0bd679.jpeg 2x"
    alt="Tesla Model 3 Innenraum"
    style="width:100%;"
  >
  </noscript>


    </figure>

  <div class="a-article-teaser__content-container">
    <header>
      <h1 class="a-article-teaser__title a-article-teaser__title--smaller">
        
          <span class="a-article-teaser__kicker a-u-show-from-tablet">
            Tesla Model 3 Infotainment im Test
          </span>
        
          <span class="a-article-teaser__title-text">
            Was Tesla besser als Audi und BMW macht
          </span>
      </h1>
    </header>

    
    <p class="a-article-teaser__synopsis a-u-show-from-tablet">Mit regelmäßigen Updates und großem Display für mächtige Funktionen macht Teslas Model 3 vieles anders als die deutsche Premium...
    </p>

    

    
    
    

    

<footer
  class="
    a-article-meta
    a-theme
    
    
  "
>


  




    <span
      class="
        a-article-meta__item
        a-article-meta__icon
        a-article-meta__icon--comments
      "
    >
      460
      <span class="a-u-sr-only">Kommentare</span>
    </span>


  

</footer>


  </div>

  </a>


</article>



    </div>

    <div
    >

        





  



<article
  class="
    a-article-teaser
    a-article-teaser--newsticker
  "
>

  

  <a
    href="/meldung/Nachgeprueft-128-GByte-DDR4-RAM-mit-AMD-Ryzen-und-Intel-Core-i-4476677.html"
    title="128 GByte DDR4-RAM mit AMD Ryzen und Intel Core-i"
    class="a-article-teaser__link"
    name="meldung.newsticker.buehne.channel_ho.4"
    
  >


    <figure class="a-article-teaser__image-container a-u-show-from-tablet">

      
  <a-img
    width="1920"
    height="1079"
    src="/imgs/09/2/7/1/8/2/8/5/Samsung_DDR4_RAM-06e1e8e4fbad954a.jpeg"
    alt="Nachgeprüft: 128 GByte DDR4-RAM mit AMD Ryzen und Intel Core-i"
    quality="70"
    high-dpi-quality="50"
    
    
    
    style="height: 0; padding-top: 56.1979166666667%;"
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/1920/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/2/7/1/8/2/8/5/Samsung_DDR4_RAM-06e1e8e4fbad954a.jpeg"
    srcset="https://heise.cloudimg.io/width/3840/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/2/7/1/8/2/8/5/Samsung_DDR4_RAM-06e1e8e4fbad954a.jpeg 2x"
    alt="Nachgeprüft: 128 GByte DDR4-RAM mit AMD Ryzen und Intel Core-i"
    style="width:100%;"
  >
  </noscript>


    </figure>

  <div class="a-article-teaser__content-container">
    <header>
      <h1 class="a-article-teaser__title a-article-teaser__title--smaller">
        
          <span class="a-article-teaser__kicker a-u-show-from-tablet">
            Nachgeprüft
          </span>
        
          <span class="a-article-teaser__title-text">
            128 GByte DDR4-RAM mit AMD Ryzen und Intel Core-i
          </span>
      </h1>
    </header>

    
    <p class="a-article-teaser__synopsis a-u-show-from-tablet">Die ersten DDR4-Module mit 32 GB ermöglichen den Einsatz von 128 GB Speicher mit Mainstream-Prozessoren. 
    </p>

    

    
    
    

    

<footer
  class="
    a-article-meta
    a-theme
    
    
  "
>


  




    <span
      class="
        a-article-meta__item
        a-article-meta__icon
        a-article-meta__icon--comments
      "
    >
      165
      <span class="a-u-sr-only">Kommentare</span>
    </span>


  

</footer>


  </div>

  </a>


</article>



    </div>
</aside>


                
            
        </div>
    


        

        

          
            





  <a-ad
    width="695"
    height="600"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x250,300x600,500x500,695x110,fluid"
    targeting="{&quot;cms&quot;:4477268,&quot;kw&quot;:[&quot;Freenet&quot;,&quot;Mobilfunk&quot;,&quot;Tarife&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    preload-distance="200"
    media="(min-width: 768px)"
  ></a-ad>






  <a-ad
    width="695"
    height="600"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x50,300x75,300x100,300x150,300x250,300x600,320x50,320x75,320x100,320x250,fluid"
    targeting="{&quot;cms&quot;:4477268,&quot;kw&quot;:[&quot;Freenet&quot;,&quot;Mobilfunk&quot;,&quot;Tarife&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/newsticker/news-business"
    preload-distance="200"
    media="(min-width: 320px) and (max-width: 767px)"
  ></a-ad>


          

          
            <div class="bottom_up">
              <!-- RSPEAK_STOP -->
              <a href="#container_content" name="ticker.ho.bottom.up">
              <span class="arrow"></span>nach oben</a>
            </div>
          
        

        <footer class="main-footer">

  <a-collapse class="sitemap-group main-footer__collapse-trigger" has-indicator>
    <header class="main-footer__collapse-toggle" data-collapse-trigger>
      Alle Angebote
    </header>

    <div data-collapse-target class="main-footer__content">

      

      
<nav class="sitemap main-footer__sitemap" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
>
    <header class="sitemap-group__header" data-collapse-trigger>
      IT News
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise Developer – Informationen für Entwickler"
              name="footer.ho.sitemap.newsticker"
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="footer.ho.sitemap.developer"
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="footer.ho.sitemap.netze"
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="footer.ho.sitemap.open"
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="footer.ho.sitemap.security"
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
>
    <header class="sitemap-group__header" data-collapse-trigger>
      Online-Magazine
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="footer.ho.sitemap.heiseplus"
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="footer.ho.sitemap.tp"
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="footer.ho.sitemap.autos"
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="footer.ho.sitemap.techstage"
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="footer.ho.sitemap.tipps-tricks"
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
>
    <header class="sitemap-group__header" data-collapse-trigger>
      Magazine
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--ct">
            <a
              href="/ct/"
              title="c't – Magazin für Computertechnik"
              name="footer.ho.sitemap.ct"
              class="sitemap-group__link "
            >
              c't
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ix">
            <a
              href="/ix/"
              title="iX – Magazin für professionelle Informationstechnik"
              name="footer.ho.sitemap.ix"
              class="sitemap-group__link "
            >
              iX
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tr">
            <a
              href="/tr/"
              title="Technology Review – Das M.I.T.-Magazin für Innovation"
              name="footer.ho.sitemap.tr"
              class="sitemap-group__link "
            >
              Technology Review
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ct-fotografie">
            <a
              href="/foto/"
              title="c't Fotografie"
              name="footer.ho.sitemap.ct-fotografie"
              class="sitemap-group__link "
            >
              c't Fotografie
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mac-and-i">
            <a
              href="/mac-and-i/"
              title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
              name="footer.ho.sitemap.mac-and-i"
              class="sitemap-group__link "
            >
              Mac &amp; i
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--make">
            <a
              href="/make/"
              title="Make – Kreativ mit Technik"
              name="footer.ho.sitemap.make"
              class="sitemap-group__link "
            >
              Make
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--select">
            <a
              href="/select/"
              title="Magazine im Browser lesen"
              name="footer.ho.sitemap.select"
              class="sitemap-group__link sitemap-group__link--magazine"
            >
              im Browser lesen
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
>
    <header class="sitemap-group__header" data-collapse-trigger>
      Services
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="footer.ho.sitemap.jobs"
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android"
              name="footer.ho.sitemap.download"
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="footer.ho.sitemap.produkte"
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="footer.ho.sitemap.whitepapers"
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="/tarifrechner/"
              title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas"
              name="footer.ho.sitemap.tarifrechner"
              class="sitemap-group__link "
            >
              Tarifrechner
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="footer.ho.sitemap.tools"
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="footer.ho.sitemap.spiele"
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="footer.ho.sitemap.loseblattwerke"
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="footer.ho.sitemap.imonitor"
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="footer.ho.sitemap.itmarkt"
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
>
    <header class="sitemap-group__header" data-collapse-trigger>
      Heise Medien
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="footer.ho.sitemap.shop"
              class="sitemap-group__link "
            >
              heise shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--artikel-archiv">
            <a
              href="https://shop.heise.de/artikel-archiv/"
              title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte"
              name="footer.ho.sitemap.artikel-archiv"
              class="sitemap-group__link "
            >
              Artikel-Archiv
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://shop.heise.de/abo"
              title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="footer.ho.sitemap.abo"
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="footer.ho.sitemap.events"
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="footer.ho.sitemap.hmg"
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="footer.ho.sitemap.mediadaten"
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="footer.ho.sitemap.presse"
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


    </div>
  </a-collapse>

  <nav class="footer-imprint">
  <ul class="footer-imprint__list">
    <li role="presentation" class="footer-imprint__item">
      <a href="/Datenschutzerklaerung-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> 
    </li>
    
    <li role="presentation" class="footer-imprint__item">
      <a href="/impressum.html">Impressum</a> 
    </li>
    
    <li role="presentation" class="footer-imprint__item">
      <a href="/kontakt/">Kontakt</a>
    </li>
    
      <li role="presentation" class="footer-imprint__item">
        <span class="footer-imprint__text">
        2718333
        
        </span>
      </li>
  </ul>
  <ul class="footer-imprint__list footer-imprint__list--copyright">
    <li role="presentation" class="footer-imprint__item">
      <a href="http://www.interred.de/" target="_blank">
        Content Management by
        <b>
          Inter<span class="tx_red interred_red">Red</span>
        </b>
      </a>
    </li>
      <li role="presentation" class="footer-imprint__item">
        <a href="https://www.plusline.net/">Hosted by Plus.line</a> 
      </li>
      <li role="presentation" class="footer-imprint__item">
        <a href="https://www.heise-medien.de/">Copyright © 2019 Heise Medien</a> 
      </li>
  </ul>
</nav>

</footer>

      </div>
    </div>

    

  <script async src="/assets/heise/ho/js/ho.js?39305a2de90375199d3a"></script>

    
        <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/newsticker/meldungen/business/4477268" width="1" height="1" alt="" /></div>

        

        
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"newstick_biz",
                "sv":"i2"
            }
            
            if ( document.documentElement.dataset.device === "mobile" && typeof document.documentElement.dataset.responsive !== "undefined") {
                iam_data.st = "mobheise";
                iam_data.sv = "mo";
            }
            iom.c(iam_data, 1);


        </script>

        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='96a811a9024647a09017bf76738eee3e';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>
    
    
    <a-pixel src="https://www1.mpnrs.com/deliver2/trg/trg.gif?lv=9&amp;tad=13f0kjf8mps0" name="MPNew Media" needs-consent></a-pixel>
    

<a-analytics type="pingdom">
  <script type="application/json">
    {
      "vars": {
        "pageId": "522482d7abe53d8730000000"
      },
      "options": {
        "quota": 0.003
      }
    }
  </script>
</a-analytics>


    <!--JSON-D treenode: 3840 -->
  </body>
</html>
<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2718333, iBID: 2718398, CID: 4477268, iCID: 4477363 -->
<!-- Link: $(LB2718333:Linktext)$ $(LC4477268:Linktext)$ -->
<!-- Generiert: 2019-07-23 13:55:20 -->

