<!DOCTYPE html>
<html lang="de">

<head>
    <title>Rücksturz zur Erde: 50 Jahre Raumpatrouille Orion | heise online
    </title>
    
    








<meta charset="utf-8">


<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//ad.yieldlab.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">

<meta name="publisher" content="Heise Medien" />
<meta name="viewport" content="width=1175" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="//m.heise.de/meldung/Ruecksturz-zur-Erde-50-Jahre-Raumpatrouille-Orion-3324940.html" id="mobil_variante" />

    <link rel="prev" title="Vorige Meldung" href="/newsticker/meldung/25-Jahre-Linux-Happy-Birthday-3325266.html" /><link rel="home" type="text/html" title="Startseite" href="/" />
<link rel="copyright" title="Copyright" href="/impressum.html" />    <meta name="date" content="2016-09-17T09:07:00" />
    <meta name="keywords" content="Enterprise, McLane, Orion, Raumpatrouille, Raumpatrouille Orion, Science-Fiction, Star Trek" />
    <meta name="author" content="Kai Schwirzke" />

            <meta name="topic" content="News" />        <meta name="description" content="Am 17. September 1966 um 20:15 Uhr: Commander Cliff Allister McLane und die Besatzung der Orion landen verwegen, aber befehlswidrig auf dem Jupitermond Rhea. Der Rest ist deutsche Fernsehgeschichte. Eine Hommage." />        <meta name="fulltitle" content="Rücksturz zur Erde: 50 Jahre Raumpatrouille Orion" />
        <meta name="DC.title" content="Rücksturz zur Erde: 50 Jahre Raumpatrouille Orion" />        <meta name="DC.description" content="Am 17. September 1966 um 20:15 Uhr: Commander Cliff Allister McLane und die Besatzung der Orion landen verwegen, aber befehlswidrig auf dem Jupitermond Rhea. Der Rest ist deutsche Fernsehgeschichte. Eine Hommage." />        <meta name="DC.identifier" content="http://heise.de/-3324940" scheme="DCTERMS.URI" />
        <meta name="kill_switch" content="" />    <!--googleoff: all-->
    
    <meta name="twitter:card"          content="summary" />
    <meta name="twitter:site"          content="@heiseonline" />
    <meta name="twitter:domain"        content="heise.de" />
    
    <meta property="og:title"          content="Rücksturz zur Erde: 50 Jahre Raumpatrouille Orion" />
    <meta property="og:type"           content="website" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.heise.de/newsticker/meldung/Ruecksturz-zur-Erde-50-Jahre-Raumpatrouille-Orion-3324940.html" />
    <meta property="og:site_name"      content="heise online" />
    <meta property="og:image"          content="http://www.heise.de/imgs/18/1/8/9/1/4/2/5/raumpatrouille_large-f226497268823843.jpeg" /><meta property="og:image"          content="http://www.heise.de/imgs/18/1/8/9/1/4/2/5/efim450021_Z_1__151104737_Raumpatrouille_Orion_145_ct_800x600-8c078f307eadc054.jpeg" />
    <meta property="og:description"    content="Am 17. September 1966 um 20:15 Uhr: Commander Cliff Allister McLane und die Besatzung der Orion landen verwegen, aber befehlswidrig auf dem Jupitermond Rhea. Der Rest ist deutsche Fernsehgeschichte. Eine Hommage." />

    <!--googleon: all--><!--googleoff: all-->
<meta name="generator" content="InterRed V16.0.3, http://www.interred.de/, InterRed GmbH" />
<!--googleon: all-->

    


<script type="text/javascript" src="/js/mobile-deflect.min.js"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
        <script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js"></script>
        <script type="text/javascript" src="/js/plugins/jquery-ui-1.8.18_cycle.custom.min.js"></script>


    <script type="text/javascript" src="//cdn.optimizely.com/js/2310910166.js"></script>
    <script type="text/javascript" src="/js/ho/link_inline_images.min.js"></script>


<script type="text/javascript" src="//script.ioam.de/iam.js"></script>

    
<link href="/stil/standard2008.css?58f3eb1cd2688e3959de" rel="stylesheet" type="text/css">

<link href="/stil/heise.css?c4caf848269ae60ec461" rel="stylesheet" type="text/css">


    <!--googleoff: all-->
    <link href="/favicon.ico" rel="icon">
    <link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
    <link rel="search" title="Suche" href="https://www.heise.de/suche/">
    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von heise online" href="https://www.heise.de/newsticker/heise-atom.xml">
    <link rel="alternate" type="application/rss+xml" title="Aktuelle News von heise online (für ältere RSS-Reader)" href="https://www.heise.de/newsticker/heise.rdf">
    <link rel="apple-touch-icon" sizes="60x60" href="/icons/ho/apple-touch-icon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/icons/ho/apple-touch-icon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/icons/ho/apple-touch-icon-76.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/icons/ho/apple-touch-icon-152.png">
    <meta name="application-name" content="heise online">
    <meta name="msapplication-tooltip" content="heise online">
    <meta name="msapplication-starturl" content="https://www.heise.de/">
    <meta name="msapplication-TileColor" content="#999999">
    <meta name="msapplication-square70x70logo" content="https://www.heise.de/icons/ho/windows_tiny.png">
    <meta name="msapplication-square150x150logo" content="https://www.heise.de/icons/ho/windows_square.png">
    <meta name="msapplication-wide310x150logo" content="https://www.heise.de/icons/ho/windows_wide.png">
    <meta name="msapplication-square310x310logo" content="https://www.heise.de/icons/ho/windows_large.png">
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=5; cycle=1">
    <meta name="DC.creator" content="heise online">
    <link rel="publisher" href="https://plus.google.com/+heiseonline">        <link href="/stil/ho/heiseonline.css?53b318340bb315ca708d" rel="stylesheet" type="text/css">
    


    <!-- Start nugg.ad tag -->
    <script type="text/javascript">
    var NUGGjson;
    var nuggtg       = encodeURIComponent("www.heise.de/newsticker/news-entertainment");
    var nugghost     = 'https://heise.nuggad.net';
    var nuggn        = 923071392;
    var nuggsid      = 1216322088;
    var nuggadmobile = navigator.userAgent.match(/mobile/i);
    var nuggadios    = navigator.userAgent.match(/iPhone|iPad|iPod/i);

    if (nuggadmobile) {
        var nugghost = 'https://heise.nuggad.net';
        var nuggn    = 777637131;
        var nuggsid  = 1216322088;
    }
    if (nuggadios) {
        // Load Mobile Solutions Lib on iOS
        document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');
    }
    else {
        // Sync RC-Call for all non-iOS Devices (incl Desktop)
        document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');
    }
    </script>

    <script type="text/javascript">
    if (nuggadios) {
        nuggad.init({"rptn-url": nugghost}, function(api) {
            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
        });
    }
    </script>
    <!-- End nugg.ad tag -->
    
<script type="text/javascript">
(function() {
var src = 'https://www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>


<script type="text/javascript" src="//ad.yieldlab.net/yp/66446,66442,66430,66444,223159,66424?formats_223159=101,102,103,108,117,119;ts=8662556692"></script>


<script type="text/javascript">
function ypGetInfo(yield_id, param) {
    if (typeof yl === "undefined" || yl.YpResult === "undefined") {
        return;
    }
    var yp_res = yl.YpResult.get(yield_id);
    if (yp_res) {
        if (param == 'format') {
            return yp_res.format;
        }
        else {
            return yp_res.pricerange;
        }
    }
}

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-entertainment", [[500,500],[540,65]], "div-gpt-ad-1")
      .addService(googletag.pubads());
        
        
            
        
            
        


    googletag.defineSlot("/6514/www.heise.de/newsticker/news-entertainment", [[300,250],[300,600],[336,280]], "div-gpt-ad-2")
      .addService(googletag.pubads()).setTargeting("pricerange_66446", ypGetInfo('66446')).setTargeting("pricerange_66442", ypGetInfo('66442'));
        
        
            
                
                    var gallery_adUnit = "/6514/www.heise.de/newsticker/news-entertainment";
                    
                
            
        
            
        
            
                
            
        


    googletag.defineSlot("/6514/www.heise.de/newsticker/news-entertainment", [[468,60],[728,90],[970,250]], "div-gpt-ad-3")
      .addService(googletag.pubads()).setTargeting("pricerange_66430", ypGetInfo('66430')).setTargeting("pricerange_66444", ypGetInfo('66444')).setTargeting("pricerange_223159", ypGetInfo('223159')).setTargeting("yl_format", ypGetInfo('223159', 'format'));
        
        
            
        
            
        
            
        


    googletag.defineSlot("/6514/www.heise.de/newsticker/news-entertainment", [[160,600],[200,800]], "div-gpt-ad-4")
      .addService(googletag.pubads()).setTargeting("pricerange_66424", ypGetInfo('66424')).setTargeting("pricerange_223159", ypGetInfo('223159')).setTargeting("yl_format", ypGetInfo('223159', 'format'));
        
        
            
        
            
        


if (typeof NUGGjson === "object") {
    for (var nuggkey in NUGGjson) {
        googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
    }
}
googletag.pubads().setTargeting("kw", ["Enterprise","McLane","Orion","Raumpatrouille","Raumpatrouille Orion","Science-Fiction","Star Trek"]);
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>



</head>

<body class=" ho" >


    

<div class="heisetopnavi no-touch v14">
    <div class="heisetopnavi_header">
        <header role="banner">
            <div class="heisetopnavi_login">
                
                    
                    <script type="text/javascript" src="/js/ho/login.min.js?5feb1f955194f5d3b1cf"></script>
                
                <div id="navi_login">
                    <p><a href="https://www.heise.de/userdb/sso?rm=show_login&amp;dirid=1&amp;objekt=/">Einloggen</a> auf heise online</p>
                </div>
            </div>
            <div class="heisetopnavi_hover_legacy">
                <nav role="navigation">
                    <a href="/" class="heisetopnavi_logo" title="heise online">
                        <img src="//www.heise.de/icons/ho/heise_online_logo_top.gif" alt="heise online" id="heisetopnavi_ho_logo_top_img">
                    </a>
                    <a href="#heisetopnavi_sub_container" class="heisetopnavi_button" aria-haspopup="true"></a>
                    <div id="heisetopnavi_sub_container">
                        <ul id="heisetopnavi_sub">
                            <li class="new_list one">
                                <ul>
                                    <li class="heisetopnavi_ho"><a href="/" title="heise online – IT-News" name="dachzeile.ho.ho">News</a></li>
                                    <li class="heisetopnavi_dev"><a href="/developer/" title="heise Developer – Informationen für Entwickler" name="dachzeile.ho.developer">heise Developer</a></li>
                                    <li class="heisetopnavi_net"><a href="/netze/" title="heise Netze – Alles über Netzwerk-Technik" name="dachzeile.ho.netze">heise Netze</a></li>
                                    <li class="heisetopnavi_op"><a href="/open/" title="heise open – Open Source im Unternehmen" name="dachzeile.ho.open">heise Open Source</a></li>
                                    <li class="heisetopnavi_sec"><a href="/security/" title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit" name="dachzeile.ho.security">heise Security</a></li>
                                </ul>
                            </li>
                            <li class="new_list two">
                                <ul>
                                    <li class="heisetopnavi_ct"><a href="/ct/" title="c't – Magazin für Computertechnik" name="dachzeile.ho.ct">c't</a></li>
                                    <li class="heisetopnavi_ix"><a href="/ix/" title="iX – Magazin für professionelle Informationstechnik" name="dachzeile.ho.ix">iX</a></li>
                                    <li class="heisetopnavi_tr"><a href="/tr/" title="Technology Review – Das M.I.T.-Magazin für Innovation" name="dachzeile.ho.tr">Technology Review</a></li>
                                    <li class="heisetopnavi_df"><a href="/foto/" title="c't Fotografie" name="dachzeile.ho.ct-fotografie">c't Fotografie</a></li>
                                    <li class="heisetopnavi_mac"><a href="/mac-and-i/" title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple" name="dachzeile.ho.mac-and-i">Mac &amp; i</a></li>
                                    <li class="heisetopnavi_hh"><a href="/make/" title="Make – Kreativ mit Technik" name="dachzeile.ho.make">Make</a></li>
                                </ul>
                            </li>
                            <li class="new_list three">
                                <ul>
                                    <li class="heisetopnavi_tp"><a href="/tp/" title="Telepolis" name="dachzeile.ho.tp">Telepolis</a></li>
                                    <li class="heisetopnavi_aut"><a href="/autos/" title="heise Autos – News, Tests, Technik, Service rund ums Auto" name="dachzeile.ho.autos">heise Autos</a></li>
                                    <li class="heisetopnavi_tech"><a href="//www.techstage.de/" title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co." name="dachzeile.ho.techstage">TechStage</a></li>
                                </ul>
                            </li>
                            <li class="new_list four">
                                <ul>
                                    <li class="heisetopnavi_swv"><a href="/download/" title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android" name="dachzeile.ho.download">heise Download</a></li>
                                    <li class="heisetopnavi_pvg"><a href="/preisvergleich/" title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten" name="dachzeile.ho.preisvergleich">Preisvergleich</a></li>
                                    <li class="heisetopnavi_hbs"><a href="//business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.whitepapers">Whitepapers</a></li>
                                    <li class="heisetopnavi_hbs"><a href="//business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.webcasts">Webcasts</a></li>
                                    <li class="heisetopnavi_job"><a href="/jobs/" title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche" name="dachzeile.ho.jobs">Stellenmarkt</a></li>
                                    <li class="heisetopnavi_gutscheine"><a href="https://gutscheine.heise.de/" title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen" name="dachzeile.ho.gutscheine">Gutscheine</a></li>
                                    <li class="heisetopnavi_itm"><a href="/itmarkt/" title="IT-Markt – Branchenverzeichnis der IT-Fachhändler" name="dachzeile.ho.itmarkt">IT-Markt</a></li>
                                    <li class="heisetopnavi_tarifr"><a href="/tarifrechner/" title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas" name="dachzeile.ho.tarifrechner">Tarifrechner</a></li>
                                </ul>
                            </li>
                            <li class="new_list five">
                                <ul>
                                    <li class="heisetopnavi_shop"><a href="//shop.heise.de/" title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray" name="dachzeile.ho.shop">heise shop</a></li>
                                    <li class="heisetopnavi_kio"><a href="//shop.heise.de/artikel-archiv/" title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte" name="dachzeile.ho.artikel-archiv">Artikel-Archiv</a></li>
                                    <li class="heisetopnavi_abo"><a href="//shop.heise.de/abo" title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i" name="dachzeile.ho.abo">Zeitschriften-Abo</a></li>
                                    <li class="heisetopnavi_eve"><a href="/events/" title="heise Events – Konferenzen, Seminare, Workshops" name="dachzeile.ho.events">Veranstaltungen</a></li>
                                    <li class="heisetopnavi_hmg"><a href="http://heise-gruppe.de/-1812545" title="Arbeiten bei heise – Heise als Arbeitgeber" name="dachzeile.ho.hmg">Arbeiten bei Heise</a></li>
                                    <li class="heisetopnavi_media"><a href="/mediadaten/" title="Mediadaten Heise Medien" name="dachzeile.ho.mediadaten">Mediadaten</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>

            

            
                
                    
                    
            

            <form accept-charset="utf-8" method="get" action="/suche/" id="heisetopnavi_search" role="search">
                <fieldset>
                    <input type="search" class="search_text" value="" name="q" placeholder="in heise online suchen" data-autocomplete="true" data-searchpath="/suche/" ><input type="image" src="//www.heise.de/icons/ho/heise_online_lupe.gif" alt="Los" class="search_submit" name="search_submit">
                    <input type="hidden" class="search_hidden" value="search" name="rm">
                </fieldset>
            </form>
        </header>
    </div>
    <div class="clear"></div>
</div>

<script type="text/javascript">
if (typeof jQuery !== "undefined") {
    jQuery(document).ready(function($) {
        // Support Touch-Devices
        $('.heisetopnavi_button').bind('touchstart', function(e) {
            e.preventDefault();
            if ($(e.target).is('a.heisetopnavi_button')) {
                $(this).toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        $('.heisetopnavi .heisetopnavi_button').click(function(e) {
            e.preventDefault();
        });

        // Support Keyboard
        $('.heisetopnavi .heisetopnavi_button').keyup(function(e) {
            if (e.which == 13 && $(e.target).is('a.heisetopnavi_button')) {
                $('.heisetopnavi .heisetopnavi_button').toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        /*
         * Open/Close Menu with JavaScript for more Usability
         */

        $('.heisetopnavi').removeClass('no-touch');

        // Logo + Icon
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseenter(function() {
            var timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').addClass('active');
                $('.heisetopnavi nav').addClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 300);
            $(this).data('timeout_id', timeout_id);
        });
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseleave(function() {
            var timeout_id = $(this).data('timeout_id');
            window.clearTimeout(timeout_id);
            timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').removeClass('active');
                $('.heisetopnavi nav').removeClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 0);
            $(this).data('timeout_id', timeout_id);
        });
    });

    if (typeof heiseLogin != "undefined") {
        heiseLogin.login_fill_navigation({});
    }
}
</script>


    <div id="container">
        <div id="container_content">
            <div id="logo_bereich" class="socialmedia">
                <div class="logo">
                        <a href="/" title="heise online News" class="channel_titel">News</a>
                </div>
                <ul class="navigation">
                    <li><strong><a href="/newsticker/classic/" title="Newsticker Classic">Newsticker</a></strong></li>
                    <li><strong><a href="/newsticker/" title="7-Tage-News">7-Tage-News</a></strong></li>
                    <li><strong><a href="/newsticker/archiv/" title="Newsticker Archiv">Archiv</a></strong></li>
                    <li><strong><a href="/video/" title="Videos">Videos</a></strong></li>
                    <li><strong><a href="/forum/" title="Leserforum">Foren</a></strong></li>
                </ul>
                <ul class="sub_navigation_new">
                    <li class="rss">
                        <a href="/news-extern/news.html" name="header.ho.sm.rss" title="RSS-Feeds abonnieren">
                            <svg class="rss">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#rss"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="newsletter">
                        <a href="/newsletter/" name="header.ho.sm.newsletter"  title="Newsletter abonnieren">
                            <svg class="newsletter">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#envelope"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="google">
                        <a href="https://plus.google.com/+heiseonline" name="header.ho.sm.google" title="heise online auf Google+ folgen" target="_blank">
                            <svg class="google">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#google-plus"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="facebook">
                        <a href="https://www.facebook.com/heiseonline" name="header.ho.sm.facebook" title="heise online auf Facebook folgen" target="_blank">
                            <svg class="facebook">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#facebook-f"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="twitter">
                        <a href="https://twitter.com/heiseonline" name="header.ho.sm.twitter" title="heise online auf Twitter folgen" target="_blank">
                            <svg class="twitter">
                                <use xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#twitter"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="kontakt">
                        <a href="/kontakt/" title="heise online Kontakt">Kontakt</a>
                    </li>
                </ul>
            </div>
                            <div id="themen_aktuell" class="linear">
                                <p>Topthemen:</p>
                                <ol>
                                    <li><a name="themen.ho.windows_10" href="/thema/Windows-10">Windows 10</a></li>
                                    <li><a name="themen.ho.iphone_7" href="/thema/iPhone-7">iPhone 7</a></li>
                                    <li><a name="themen.ho.ios_10" href="/thema/iOS-10">iOS 10</a></li>
                                    <li><a name="themen.ho.störerhaftung" href="/thema/St%C3%B6rerhaftung">Störerhaftung</a></li>
                                    <li><a name="themen.ho.raspberry_pi" href="/thema/Raspberry-Pi">Raspberry Pi</a></li>
                                    <li><a name="themen.ho.fritzbox" href="/thema/Fritzbox">Fritzbox</a></li>
                                    <li><a name="themen.ho.linux" href="/thema/Linux">Linux</a></li>
                                    <li><a name="themen.ho.whatsapp" href="/thema/WhatsApp">WhatsApp</a></li>
                                    <li><a name="themen.ho.apple_watch_2" href="/thema/Apple-Watch-2">Apple Watch 2</a></li>
                                </ol>
                            </div>
                

    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/" title="heise online">
                    <span itemprop="name">heise online</span>
                </a>
                <meta itemprop="position" content="1">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/" title="News">
                    <span itemprop="name">News</span>
                </a>
                <meta itemprop="position" content="2">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/?jahr=2016" title="2016">
                    <span itemprop="name">2016</span>
                </a>
                <meta itemprop="position" content="3">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/?jahr=2016;woche=37" title="KW 37">
                    <span itemprop="name">KW 37</span>
                </a>
                <meta itemprop="position" content="4">
            </li>
                <li class="active">
                    <h1 class="breadcrumb-headline inline">
                        Rücksturz zur Erde: 50 Jahre Raumpatrouille Orion
                    </h1>
                </li>
    </ol>

            <div id="mitte">
                <div id="mitte_links">
            <!--googleon: all-->
            <div id="mitte_news">
    <!--googleoff: all-->
        <p class="news_navi">
                <a href="/newsticker/meldung/25-Jahre-Linux-Happy-Birthday-3325266.html" name="meldung.newsticker.top.prev"><span class="rsaquo">«</span>&nbsp;Vorige</a>
            |
                Nächste&nbsp;<span class="rsaquo">»</span>
        </p>
    <article>
        <!-- RSPEAK_START -->
<!--googleon: all-->
<header class="article-header meldung">
    <h2 class="news_headline">Rücksturz zur Erde: 50 Jahre Raumpatrouille Orion</h2>
    <!-- RSPEAK_STOP -->
    <!--googleoff: all-->
        <div class="channel-info-svg-logo">
                <a href="/" title="heise online" class="ho">heise online</a>
        </div>
    <div class="publish-info">
        <time datetime="2016-09-17T09:07:00">17.09.2016 09:07 Uhr</time>
        <!--googleon: all-->
            
                <span class="author">Kai Schwirzke</span>
        <!--googleoff: all-->
    </div>
    <div class="readspeaker-link">
        <a href="/newsticker/meldung/Ruecksturz-zur-Erde-50-Jahre-Raumpatrouille-Orion-3324940.html?view=audio" title="Meldung vorlesen und MP3-Download">vorlesen</a>
    </div>
</header>

        <!--googleon: all-->
        <!-- RSPEAK_START -->
        <div class="meldung_wrapper">
    
        
    

    <!-- RSPEAK_STOP -->
    <figure class="aufmacherbild">
            <img src="//1.f.ix.de/scale/geometry/695/q75/imgs/18/1/8/9/1/4/2/5/raumpatrouille_large-f226497268823843.jpeg">
            <figcaption>
                <p class="caption">Ausschnitt aus dem Schallplatten-Cover des Soundtracks</p>
                <p class="source">(Bild:&nbsp;Philips)</p>
            </figcaption>
    </figure>
    <!-- RSPEAK_START -->

            <p class="meldung_anrisstext"><strong>Am 17. September 1966 um 20:15 Uhr: Commander Cliff Allister McLane und die Besatzung der Orion landen verwegen, aber befehlswidrig auf dem Jupitermond Rhea. Der Rest ist deutsche Fernsehgeschichte. Eine Hommage.</strong></p>
                
                    
            <p>Science Fiction ist ein weitgehend unbekanntes Metier im deutschen Fernsehbetrieb, als am 16. März 1965 in der Bavaria Film, München, die Dreharbeiten zu einem Siebenteiler beginnen. Der trägt den sperrigen Namen "Raumpatrouille - die phantastischen Abenteuer des Raumschiffes Orion" und verschlingt pro Folge die für damalige Verhältnisse ungeheure Summe von 360.000 DM (etwa 720.000 Euro inflationsbereinigt). </p>
<h5>Die Besetzung</h5>
<p>Der Stab ist spektakulär: Dietmar Schönherr, Eva Pflug, Benno Sterzenbach, Charlotte Kerr und Franz Schafheitlin, um nur einige zu nennen, sind Schauspieler von Gewicht. Mit Rolf Zehetbauer steht zudem einer der besten deutschen Filmarchitekten (Enemy Mine, Das Boot, Die unendliche Geschichte) zur Verfügung. Als Komponist wird Peter Thomas (u. a. Jerry Cotton, Edgar Wallace, Derrick) verpflichtet. </p>
<p>
<div class="gallery compact" data-content-id="3325167" data-data-url="/bilderstrecke/bilderstrecke_3325167.html?view=jsonp;cid=3324940;lid=5" data-debug="0" data-image-cursor="0" data-inline-color-schema="light" data-inline-layout="compact" data-noscript-url="/newsticker/bilderstrecke/bilderstrecke_3325167.html?back=3324940" data-title="50 Jahre Raumpatrouille Orion">
	<span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">7</span></span>
	<h2><a href="/newsticker/bilderstrecke/bilderstrecke_3325167.html?back=3324940" title="Bilderstrecke: 50 Jahre Raumpatrouille Orion (7 Bilder)">50 Jahre Raumpatrouille Orion (7 Bilder)</a></h2>
	<a href="/newsticker/bilderstrecke/bilderstrecke_3325167.html?back=3324940" title="Bilderstrecke: 50 Jahre Raumpatrouille Orion (7 Bilder)"><div class="gallery-inner"><figure><img src="//1.f.ix.de/imgs/71/1/8/9/1/6/0/9/mannschaft_an_bord-c375946e47f1176b.jpg"></figure></div></a>
	<h3></h3>
	<figcaption>Die Crew: Armierungsoffizier Mario de Monti, Orion-Komandant Cliff Allister McLane, GSD-Sicherheitsoffizier Tamara Jagellovsk, Astrogator Atan Shubashi und die für Raumüberwachung zuständige Helga Legrelle. Bordingenieur Hasso Sigbjörnson treibt sich auf dem Maschinendeck herum.  (Bild: Bavaria Film/WDR)</figcaption>
</div>

</p>
<p>Seinen schrägen, aber eingängigen Soundtrack schreibt er für Tanzorchester. Durch geschickte Arrangements und den Einsatz sphärischer Orgeln erzielt Thomas jedoch einen sehr "spacigen" Sound. Unvergessen auch der futuristische Tanz "Galyxo", den man im submarin gelegenen "Starlight Casino" aufs Pakett bringt , in dem jedes erfolgreiche Abenteuer feucht-fröhlich abgeschlossen wird.</p>
<p>So treffen fantastische Zukunftsgeschichten auf ein spielfreudiges Ensemble, ein spektakuläres Set auf originelle Ausstattungsdetails, und die exzellente Kamera-Arbeit in Schwarzweiß erhält Unterstützung durch für damalige Verhältnisse sensationelle Tricktechnik. Dem Publikum gefällt's, die Serie erzielt Einschaltquoten von bis zu 60 Prozent! Die erste Folge von Star Trek ("The Man Trap") wurde gerade einmal neun Tage zuvor in den USA ausgestrahlt. In Deutschland sind Captain Kirk und Co. zu dem Zeitpunkt noch völlig unbekannt – auch bei den Machern der Raumpatrouille.</p>
<p>
<div>

    <div class="yt-video-container">
        <iframe class="yt_video" width="400" height="246" src="//www.youtube.com/embed/EW2tGDjyEAw?wmode=transparent" frameborder="0" allowfullscreen></iframe>
    </div>


    <span class="bildunterschrift">
        Der Tanz &quot;Galyxo&quot;, ebenso legendär wie die Begriffe Rücksturz, Omikronstrahlen, Overkill und Astroscheibe.
    </span>

</div>

<style type="text/css">
    .yt-video-container {
        position: relative;
        padding-bottom: 56.25%;
        padding-top: 24px;
        height: 0;
        overflow: hidden;
        margin-top: 30px;
    }
    .yt-video-container iframe {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
    }
</style>
</p>
<h5>Oui, mon General!</h5>
<p>Die politische Avantgarde ist weniger begeistert. Sogar als faschistoid wird die Serie wegen ihres ausgeprägten Militarismus' geschmäht. Das wirkt aus heutiger Sicht überzogen. Aber tatsächlich obliegt die Problemlösung oft dem Militär sowie dem Galaktischen Sicherheitsdienst (GSD) mit seinem charismatischen Mastermind Oberst Villa. Treten doch einmal Vertreter der Weltregierung auf, handelt es sich um blasse Figuren mit wenig Biss ("Die Regierung erwartet die Vorschläge der Militärs!", Kampf um die Sonne).</p>
<p>So sind die Lösungsansätze gerade im Konflikt mit den außerirdischen Frogs eindimensional: Draufhauen! Stets gelingt es dem schneidigen McLane mit seiner tollkühnen Crew die technologisch hoch überlegenen "Fabelwesen" zu übertölpeln: Sei es durch Vergiften mit Sauerstoff oder Pulverisieren der gegnerischen Basis mit der Superwaffe "Overkill". Kommunikationsversuche werden gar nicht erst unternommen. Wie auch, unterhalten sich die Gallert-Kameraden doch per Funk in unverständlichen Dreiergruppen, die der Menschheit bislang nicht untergekommen sind. Schade eigentlich, denn man hätte doch zu gerne gewusst, warum sich die luftscheuen Gesellen ausgerechnet Terra einverleiben möchten.</p>
<p>
<div>

    <div class="yt-video-container">
        <iframe class="yt_video" width="400" height="246" src="//www.youtube.com/embed/hobEAZ5N3L4?wmode=transparent" frameborder="0" allowfullscreen></iframe>
    </div>


    <span class="bildunterschrift">
        Fehlte in fast keiner Folge: Der Wasserstart der Orion
    </span>

</div>

<style type="text/css">
    .yt-video-container {
        position: relative;
        padding-bottom: 56.25%;
        padding-top: 24px;
        height: 0;
        overflow: hidden;
        margin-top: 30px;
    }
    .yt-video-container iframe {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
    }
</style>
 </p>
<p>Zur Ehrenrettung: Vor den militärischen Hauruck-Lösungen wird ordentlich diskutiert. "Die Raumpatrouille" ist da ziemlich deutsch. In der ersten Folge obliegt es Geheimdienstchef Villa, die Generalität zur Besonnenheit zu mahnen: "In einem Kosmos, dessen Anzahl von Milchstraßensystemen wir noch nicht einmal annähernd schätzen können, werden Sie ja nicht erwarten, dass unsere Vorstellungen von guten Manieren allgemein verbindlich sind." Oberst Villa, bei aller Gedankenkühle ein Idealist, ein Pazifist des Weltraums, wie Commander McLane einmal anmerkt</p>
<h5>Eine Wissenschaft für sich</h5>
<p><!-- RSPEAK_STOP -->
<span class="bild_rechts" style="width:250px;">
    <img src="//1.f.ix.de/imgs/18/1/8/9/1/4/2/5/buegeleisen-ccf99c9709a294be.jpeg" width="250" height="177" alt="Darf natürlich nicht fehlen: Das berühmte Bügeleisen"  />
    
        <br />
        <span class="bildunterschrift">
            Darf natürlich nicht fehlen: Das berühmte Bügeleisen
            
        </span>
    
    
        <br />
        <span class="source">Bild: Bavaria Film/WDR</span>
    
    
</span>
<!-- RSPEAK_START -->
Während über die putzigen Ausstattungsdetails vom Designer-Bleistiftanspitzer über Luxus-Badezimmerarmaturen bis hin zu Bügeleisen, Garnrollen und Plastikbechern viel geredet und gern gelächelt wird,  bleiben die wissenschaftlichen Volten oft unbeachtet. So versteigt sich Astrogator Shubashi in die kühne Behauptung "Vielleicht sind sie reaktionsmüde!", als er in "Deserteure" das Verhalten der zunächst teilnahmslosen und kurz darauf randalierenden Roboter zu deuten versucht. Ebenfalls erstaunlich sind die Erklärungen, warum Roboter Menschen in die unterirdischen Minen des Mondes Pallas gesperrt haben: Da die "Konservenknülche" (McLane) mitansehen mussten, wie sich Menschen gegenseitig umbringen, sind die in ihnen verankerten Robotergesetze durcheinander geraten. Das Programm der Roboter hat sich vor Verzweiflung invertiert; sie tun das Gegenteil von dem, was sie eigentlich sollten. Erfreulicherweise lässt sich dieses Missgeschick durch eine kurze Magnetbandkorrektur (Umschalten von Y18 auf Y17) nach gut 60 Minuten beheben. Zu sehen in "Hüter des Gesetzes".</p>
<p>Unvergessen der Navigationscomputer in Form eines elefantösen Fabergé-Eis. Dieses Wunderwerk der Technik sendet in "Deserteure" sogenannte Telenose-Strahlen an die Besatzung, die daraufhin willenlos AC-1000 programmiert, den Vorposten der Frogs. Und das geht so: "Den Frogs ist es gelungen, die diamagnetische Abschirmung unseres Rechengehirns zu durchbrechen. Dadurch konnten über den Computer fremde Gedankenmuster in unser Bewusstsein eingeschleust werden.", weiß der mitreisende Prof. Sherkoff. Das ist angesichts der technischen Überlegenheit der Frogs zwar rührend umständlich, aber zweifellos eine prophetische Vorausnahme des modernen Cyberwars.  </p>
<h5>McLane und die Frauen</h5>
<p>Legendär ist das oszillierende Frauenbild der Serie. Commander McLane ist zwar ganz Galan der alten Schule, aber  auch Chauvi erster Klasse – James Bond lässt grüßen. Die Damen erliegen in kürzester Zeit dem Charme des feschen Raumschiffkommandeurs; Leutnant Helga Legrell, an Bord zuständig für die Raumaufklärung, ist dauerverliebt. Sogar Tamara Jagellovsk, der herben Sicherheitsdame vom GSD, ließen die Drehbuchautoren zuletzt keine andere Wahl, als mit McLane im Sitzungssaal heiße Küsse auszutauschen ("Du Schuft!", Helga Legrell). Einzig zu seiner (ehemaligen) Vorgesetzten General Lydia van Dyke hat McLane ein respektvolles, freundschaftliches Verhältnis. </p>
<p>Typisch für den Spagat zwischen Selbstironie und Spießigkeit ist die Folge "Kampf um die Sonne". Die Erde leidet unter enormer Hitze, hervorgerufen durch Sonnenexperimente des Planeten Chroma. Dort haben Frauen das Sagen. Männern bleibt das Gärtnern, Tüfteln und Marschieren. "Außerdem können sie wesentlich dazu beitragen, das Leben angenehm zu machen", flötet die  Assistentin der Chroma-Chefin.</p>
<p>Nachdem Major McLanes Charme-Offensive bei dieser nicht zündet, versucht er sich in seiner Paradedisziplin, dem Wutanfall. Es fallen Worte wie "Zierpflanzenkäfig", "Amazonenzirkus" und "Gartenzwergstrafkompanie". Als sich McLane für seinen Ausfall entschuldigt und etwas verlegen murmelt: "Ich weiß nicht, was ich sagen soll ...", entgegnet die Chroma-Chefin: "Vielleicht schreien Sie wieder ein bisschen?" </p>
<p>Doch es hilft nichts, auch sie kann schließlich nur klein beigeben, denn es droht ein fataler Schlag terrestrischer Raumverbände. Als kleine Rache muss McLane auf Chroma verweilen, um Offizierslehrgänge abzuhalten. "Vielleicht haben wir es mit der Betonung des Weiblichen ein bisschen übertrieben", säuselt "Sie" süffisant. Ironie oder gesellschaftspolitisches Statement? Wer weiß.</p>
<p>Nachdem die Besatzung der Orion einen dramatischen Invasionsversuch der Frogs abwehren kann, ist nach sieben Folgen Schluss mit der Raumpatrouille. Cliff Allister McLane wird zum Oberst befördert und seiner alten Vorgesetzten General Lydia van Dyke bei den "Schnellen Kampfverbänden" unterstellt. </p>
<p>Der Produktionsfirma war das Ganze inzwischen viel zu teuer, der Sender traute sich nach der scharfen Kritik nicht, weitere Folgen in Auftrag zu geben. Außerdem fehlte es an guten Drehbüchern, behaupten andere. </p>
<p><!-- RSPEAK_STOP -->
<span class="bild_rechts" style="width:400px;">
    <img src="//1.f.ix.de/imgs/18/1/8/9/1/4/2/5/efim450021_Z_1__151104737_Raumpatrouille_Orion_145_ct_800x600-c0ad84644377e7e1.jpeg" width="400" height="300" alt="Rücksturz in den Briefkasten: Die Post feiert mit der Orion-Sondermarke mit."  data-zoom-src="/imgs/18/1/8/9/1/4/2/5/efim450021_Z_1__151104737_Raumpatrouille_Orion_145_ct_800x600-8c078f307eadc054.jpeg" data-zoom-src="/imgs/18/1/8/9/1/4/2/5/efim450021_Z_1__151104737_Raumpatrouille_Orion_145_ct_800x600-8c078f307eadc054.jpeg" />
    
        <br />
        <span class="bildunterschrift">
            Rücksturz zum Briefkasten: Die Post feiert die Orion mit einer Sondermarke.
            
            <a href="/newsticker/meldung/Ruecksturz-zur-Erde-50-Jahre-Raumpatrouille-Orion-3324940.html?view=zoom;zoom=2" class="linkurl_grossbild"><img src="//1.f.ix.de/icons/lupe.png" title="Vergrößern" alt="Vergrößern" width="16" height="16" /></a>
            
        </span>
    
    
        <br />
        <span class="source">Bild: Deutsche Post</span>
    
    
</span>
<!-- RSPEAK_START -->
So bleibt Orion-Freunden nur, in alten Folgen zu schwelgen, die es in allen Formaten gibt, beispielsweise auf DVD, bei iTunes oder über Amazon Prime Video. Von der ursprünglichen Bildqualität des 35-mm-Films ist leider nicht mehr viel übrig. </p>
<p>Der 2003 erschiene Kinofilm "Rücksturz ins Kino" entpuppte sich als eher mäßig origineller Zusammenschnitt der alten Folgen zu einer neuen Handlung. Dafür gibt es eine empfehlenswerte Hörbuch-Edition von Schall &amp; Wahn, das verdeutlicht, wie textlastig, fast kammerspielartig "Die Raumpatrouille" oft angelegt ist. Das ultimative Fan-Item gibts bei der Deutschen Post: Am 1. September erschien eine 145er Sondermarke zum fünfzigsten Jubiläum der Raumpatrouille. Sozusagen Rücksturz zum Briefkasten!  </p>
<p>
<div>

    <div class="yt-video-container">
        <iframe class="yt_video" width="400" height="246" src="//www.youtube.com/embed/p3X6TqNoknw?wmode=transparent" frameborder="0" allowfullscreen></iframe>
    </div>


    <span class="bildunterschrift">
        Mancher Fan würde sich wünschen, dass die Orion wie in diesem Fan-Trailer noch mal abhebt ... auch wenns dort etwas klinisch rein zugeht.
    </span>

</div>

<style type="text/css">
    .yt-video-container {
        position: relative;
        padding-bottom: 56.25%;
        padding-top: 24px;
        height: 0;
        overflow: hidden;
        margin-top: 30px;
    }
    .yt-video-container iframe {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
    }
</style>
<!-- AUTHOR-DATA-MARKER-BEGIN -->

<!-- RSPEAK_STOP -->
<span class="ISI_IGNORE">(<a href="mailto:vza@ct.de" title="Volker Zota">vza</a>)</span>
<br class="clear" />
<!-- RSPEAK_START -->
<!-- AUTHOR-DATA-MARKER-END -->
</p>

        </div>
        <!--googleoff: all-->
        <!-- RSPEAK_STOP -->

        

<footer class="article-footer">
        <p class="news_navi">
            <a href="/newsticker/meldung/25-Jahre-Linux-Happy-Birthday-3325266.html" name="meldung.newsticker.bottom.prev"><span class="rsaquo">«</span>&nbsp;Vorige</a>
            |
            Nächste&nbsp;<span class="rsaquo">»</span>
        </p>
        <div class="link_forum_beitrag news">
            <p>
                <a href="http://www.heise.de/forum/heise-online/News-Kommentare/Ruecksturz-zur-Erde-50-Jahre-Raumpatrouille-Orion/forum-363760/comment/">
                    <b>
                            Kommentieren
                    </b>
                </a>
            </p>
        </div>
        <p class="themen_foren mit_button_zur_startseite">
            Forum zum Thema:
            <a href="http://www.heise.de/forum/heise-online/Multimedia/Heimkino/forum-43121/comment/" title="Zum Themenforum Heimkino">
                Heimkino
            </a>
        </p>
        <div class="button_zur_startseite">
            <a class="btn btn-primary" title="zur Startseite von heise online" href="/" name="meldung.newsticker.bottom.zurstartseite">zur Startseite</a>
        </div>

    <div data-backend-url="/shariff-backend/" class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/newsticker/meldung/Ruecksturz-zur-Erde-50-Jahre-Raumpatrouille-Orion-3324940.html?view=mail"></div>
        <p class="permalink"><a href="https://heise.de/-3324940">https://heise.de/-3324940</a></p>
        <p class="printversion">
            <a href="/newsticker/meldung/Ruecksturz-zur-Erde-50-Jahre-Raumpatrouille-Orion-3324940.html?view=print" rel="nofollow">Drucken</a>
        </p>

</footer>


    </article>

    

    
        


<aside class="recommendations ho list-view" >

    <header>Weitere News zum Thema</header>

    <nav>
        <div class="recommendation from-ho has-gallery has-video  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Star-Trek-Das-halbe-Jahrhundert-Wir-gratulieren-3316383.html" name="meldung.ho.recom.meldung_thema.c3316383" title="Star Trek – Das halbe Jahrhundert: Wir gratulieren!">
                 <header class="equal">Star Trek – Das halbe Jahrhundert: Wir gratulieren!</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/8/5/8/4/4/enterprise-a10f3ce07445967a.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/8/5/8/4/4/enterprise-a10f3ce07445967a.jpeg" alt="Faszinierend: Star Trek ? Das halbe Jahrhundert"/>
                      </div>
                      
                      <figcaption>
                        <p>Heute vor genau 50 Jahren ging das Raumschiff Enterprise auf die erste Mission, um unendliche Weiten und neue Zivilisationen zu entdecken. Doch wie…</p>
                        <time data-comment-count="382" datetime="2016-09-08T10:28:00Z">08. September 2016, 12:28 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho has-gallery has-video  has-comment " data-sourcechannel="ho">
             <a href="/meldung/D-D-D-DOOM-angespielt-Ab-durch-die-Hoelle-3208547.html" name="meldung.ho.recom.meldung_thema.c3208547" title="D-D-D-DOOM angespielt: Ab durch die Hölle">
                 <header class="equal">D-D-D-DOOM angespielt: Ab durch die Hölle</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/1/3/5/6/0/doom-858419de3bd8cee2.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/1/3/5/6/0/doom-858419de3bd8cee2.jpeg" alt="D, D, D, DOOM angespielt: Ab durch die HÃ¶lle"/>
                      </div>
                      
                      <figcaption>
                        <p>Der vierte Teil der legendären Action-Serie heißt schlicht Doom. Wir haben den Grusel-Shooter gestartet und mit den Cyber-Dämonen auf der PS4…</p>
                        <time data-comment-count="268" datetime="2016-05-13T17:03:00Z">13. Mai 2016, 19:03 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>


<aside class="recommendations ho two-columns"  data-equal-max=".equal" >

    <header>Themen im Trend</header>

    <nav>
        <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
             <a href="/meldung/iPhone-7-gemessen-Audio-Adapter-liefert-schlechteren-Sound-3325971.html" name="meldung.ho.recom.trending_pi.c3325971" title="iPhone 7 gemessen: Audio-Adapter liefert schlechteren Sound">
                 <header class="equal">iPhone 7 gemessen: Audio-Adapter liefert schlechteren Sound</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/9/1/8/9/2/Phone_Stecker-f0a41d05505880ff.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/9/1/8/9/2/Phone_Stecker-f0a41d05505880ff.jpeg" alt="iPhone 7 gemessen: Audio-Adapter liefert schlechteren Sound"/>
                      </div>
                      
                      <figcaption>
                        <p>Apple ersetzt die wegrationalisierte Audio-Buchse des iPhone 7 mit einem Lightning-Adapter. Doch statt den Sound zu verbessern, verschlechtert sich…</p>
                        <time data-comment-count="346" datetime="2016-09-16T15:46:00Z">16. September 2016, 17:46 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Klage-gegen-neugierige-Vibrator-App-3324854.html" name="meldung.ho.recom.trending_pi.c3324854" title="Klage gegen neugierige Vibrator-App">
                 <header class="equal">Klage gegen neugierige Vibrator-App</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/9/1/3/4/6/we-vibe-Vibrator-Ausschnitt-703ebc50c67d9c0f.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/9/1/3/4/6/we-vibe-Vibrator-Ausschnitt-703ebc50c67d9c0f.png" alt="Diagramm des We-Vibe"/>
                      </div>
                      
                      <figcaption>
                        <p>Die Benutzerin eines vernetzten Vibrators verklagt in den USA den Hersteller. Denn dieser sammelt über eine App höchstpersönliche Daten über den…</p>
                        <time data-comment-count="326" datetime="2016-09-16T04:20:00Z">16. September 2016, 06:20 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Start-up-der-Domscheit-Bergs-will-Gigabit-Anschluesse-guenstig-und-flexibel-machen-3325162.html" name="meldung.ho.recom.trending_pi.c3325162" title="Start-up der Domscheit-Bergs will Gigabit-Anschlüsse günstig und flexibel machen">
                 <header class="equal">Start-up der Domscheit-Bergs will Gigabit-Anschlüsse günstig und flexibel machen</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/9/1/6/0/4/urn-newsml-dpa-com-20090101-150316-99-03352_large_4_3-72fe5e71233c99fb.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/9/1/6/0/4/urn-newsml-dpa-com-20090101-150316-99-03352_large_4_3-72fe5e71233c99fb.jpeg" alt="Breitband-Internetversorgung"/>
                      </div>
                      
                      <figcaption>
                        <p>Die Netzaktivisten Anke und Daniel Domscheit-Berg wollen den deutschen Markt für Breitbandanschlüsse aufrollen. Vorbild ist das Glasfaser-Musterland…</p>
                        <time data-comment-count="114" datetime="2016-09-16T11:49:00Z">16. September 2016, 13:49 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
             <a href="/meldung/Amazon-Dash-im-Test-Kein-Lauschangriff-mit-Mikrofon-3325523.html" name="meldung.ho.recom.trending_pi.c3325523" title="Amazon Dash im Test: Kein Lauschangriff mit Mikrofon">
                 <header class="equal">Amazon Dash im Test: Kein Lauschangriff mit Mikrofon</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/9/1/7/6/5/ct2016AktuAmazoDash_innenGruppe_92590-jkj-jgo_PR-cab353670ce7143f.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/9/1/7/6/5/ct2016AktuAmazoDash_innenGruppe_92590-jkj-jgo_PR-cab353670ce7143f.jpeg" alt="Amazon Dash im Test: Kein Lauschangriff mit Mikrofon"/>
                      </div>
                      
                      <figcaption>
                        <p>Der Kaufknopf Amazon Dash ist nicht nur bei Verbraucherschützern umstritten: Viele Käufer zeigten sich irritiert vom eingebauten Mikrofon. Zumindest…</p>
                        <time data-comment-count="193" datetime="2016-09-16T13:08:00Z">16. September 2016, 15:08 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>

        

    
    
		
	
	
































    
		
			<div class="buehnenteaser clearfix">
				
	                
  


  


<aside class="row channel channel_ho" data-equal-max=".equal" aria-role="complementary" aria-label="Make">
  <div class="col-xs-12 col-md-12">
    <header class="stage-header">
      <a href="/" class="make-channel" name="ho.meldung.buehne.channel_ho.cat_link">
        <span class="stage-linktext">Zur heise online Startseite</span>
        <span class="stage-channel">
          
          
    <svg class="channel-logo ho heiseonline" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 841.9 1057.3 200"><g fill="#888"><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/></g><path fill="#888" d="M239.7 880.5h19.6v46h.2c2.3-3.6 5.7-6.8 9.7-8.8 4-2.3 8.4-3.4 13.3-3.4 13.1 0 26.9 8.6 26.9 33.4v45.4h-19.6v-43.3c0-11.3-4.1-19.6-14.9-19.6-7.5 0-12.9 5-15.1 11-.7 1.6-.7 3.6-.7 5.9v46.2h-19.6V880.7h.2v-.2zM344 959.9c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm58-51.9c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.5 4.5 10.9 10.6zm-20.9 98.6v-77.1h19.6v77.1h-19.6zm43-17.7c4.5 2.7 12.8 5.6 19.8 5.6 8.6 0 12.2-3.4 12.2-8.6 0-5.2-3.2-7.9-12.8-11.3-15.1-5.2-21.4-13.5-21.2-22.5 0-13.7 11.3-24.2 29.1-24.2 8.6 0 16 2.3 20.5 4.5l-4 13.8c-3.4-1.8-9.5-4.5-16.3-4.5-7 0-10.8 3.4-10.8 8.1 0 5 3.6 7.4 13.5 10.8 13.8 5 20.5 12.2 20.7 23.7 0 13.8-11 24.2-31.4 24.2-9.3 0-17.8-2.3-23.4-5.6l4.1-14zm83.9-15.3c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25.1-.2-39.9-15.6-39.9-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.4-.1zm33.9-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm140.1 7.6c0 28.4-19.9 41-39.5 41-21.9-.2-38.6-15.1-38.6-39.9 0-25.3 16.7-41 39.9-41 22.8.2 38.2 16.4 38.2 39.9zm-58.2.7c0 14.9 7.4 26 19.2 26 11.1 0 18.9-11 18.9-26.4 0-12-5.4-25.9-18.7-25.9-13.8.3-19.4 13.5-19.4 26.3zm74.2-15.6c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3H732v-53.9zm90.5-58.4h19.6v112.6h-19.6V880.5zm61.6 13.8c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.8 4.5 10.9 10.6zm-20.8 98.6v-77.1h19.6v77.1h-19.6zm40.6-54c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3h-19.6v-53.9zm101.1 21c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34z"/></svg>

        </span>
        <span class="stage-slug">Top-News der Redaktion von heise online</span>
      </a>
    </header>
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/NSA-Skandal-und-BND-Ueberwachung-Internet-Knoten-De-CIX-klagt-gegen-die-Bundesrepublik-3325186.html" name="ho.meldung.buehne.channel_ho.1">
      <header class="equal"><small>NSA-Skandal und BND-Überwachung</small>Internet-Knoten De-CIX klagt gegen die Bundesrepublik</header>
    </a>
    <a href="/newsticker/meldung/NSA-Skandal-und-BND-Ueberwachung-Internet-Knoten-De-CIX-klagt-gegen-die-Bundesrepublik-3325186.html" class="article" name="ho.meldung.buehne.channel_ho.1">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/1/8/9/1/8/6/3/DE-CIX_Interconnection_Plattform_Patchpanel1-6f5699e233da9c77.jpeg" class="img-responsive" alt="NSA-Skandal und BND-Überwachung: De-Cix klagt gegen die Bundesrepublik"/>
      <p>Die Betreiber des Internetknotens De-CIX haben Klage gegen den Spähzwang auf ihren Kabeln eingereicht. Spätestens mit der Vorlage…</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Amazon-Dash-im-Test-Kein-Lauschangriff-mit-Mikrofon-3325523.html" name="ho.meldung.buehne.channel_ho.2">
      <header class="equal"><small>Amazon Dash im Test</small>Kein Lauschangriff über das Mikrofon</header>
    </a>
    <a href="/newsticker/meldung/Amazon-Dash-im-Test-Kein-Lauschangriff-mit-Mikrofon-3325523.html" class="article" name="ho.meldung.buehne.channel_ho.2">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/1/8/9/1/8/6/3/ct2016AktuAmazoDash_innenGruppe_92590-jkj-jgo_PR-cab353670ce7143f.jpeg" class="img-responsive" alt="Amazon Dash im Test: Kein Lauschangriff mit Mikrofon"/>
      <p>Viele Käufer zeigten sich irritiert vom eingebauten Mikrofon bei Amazons Dash-Buttons. Zumindest in dieser Hinsicht kann c't nach…</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Start-up-der-Domscheit-Bergs-will-Gigabit-Anschluesse-guenstig-und-flexibel-machen-3325162.html" name="ho.meldung.buehne.channel_ho.3">
      <header class="equal"><small>Start-up der Domscheit-Bergs</small>Gigabit-Anschlüsse sollen günstig und flexibel werden</header>
    </a>
    <a href="/newsticker/meldung/Start-up-der-Domscheit-Bergs-will-Gigabit-Anschluesse-guenstig-und-flexibel-machen-3325162.html" class="article" name="ho.meldung.buehne.channel_ho.3">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/1/8/9/1/8/6/3/urn-newsml-dpa-com-20090101-150316-99-03352_large_4_3-72fe5e71233c99fb.jpeg" class="img-responsive" alt="Breitband-Internetversorgung"/>
      <p>Die Netzaktivisten Anke und Daniel Domscheit-Berg wollen den deutschen Markt für Breitbandanschlüsse aufrollen. Zum Vorbild…</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3">
    
    
    
    <a href="/newsticker/meldung/Astro-Fotograf-2016-Royal-Observatory-Greenwich-zeigt-Gewinnerbilder-3324499.html" name="ho.meldung.buehne.channel_ho.4">
      <header class="equal"><small>Royal Observatory</small>Astro-Fotograf 2016: Die Gewinner</header>
    </a>
    <a href="/newsticker/meldung/Astro-Fotograf-2016-Royal-Observatory-Greenwich-zeigt-Gewinnerbilder-3324499.html" class="article" name="ho.meldung.buehne.channel_ho.4">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/1/8/9/1/8/6/3/Baily_s_Beads___Yu_Jun-4600746029dd6018.jpeg" class="img-responsive" alt="Astro-Fotograf 2016: Royal Observatory Greenwich zeigt Gewinnerbilder"/>
      <p>Der Astronomy Photographer of the Year 2016 steht fest: Der chinesische Fotograf Yu Jun setzte sich durch. Alle Gewinnerbilder…</p>
      
      
          <span class="media">
            <svg preserveAspectRatio="xMinYMin" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill="#999" d="M9.6 6.8c0 1-.8 1.8-1.8 1.8S6 7.8 6 6.8 6.8 5 7.8 5s1.8.8 1.8 1.8zM20 3v11H0V3h20zm-1 1H1v9l3-4 5 2 5-6 5 5V4z"/></svg>
          </span>
      
      
      
    </a>
    
  </div>
  
  
</aside>

				
			</div>
		
	

</div>

            <!--googleoff: all-->
            <div class="adbottom clearfix">
                <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-entertainment%2F&kw=Enterprise%2CMcLane%2COrion%2CRaumpatrouille%2CRaumpatrouille%2520Orion%2CScience-Fiction%2CStar%2520Trek&c=8662556692&sz=500x500%7C540x65&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-entertainment%2F&kw=Enterprise%2CMcLane%2COrion%2CRaumpatrouille%2CRaumpatrouille%2520Orion%2CScience-Fiction%2CStar%2520Trek&c=8662556692&sz=500x500%7C540x65&tile=1" /></a></div></noscript>
  </div>

<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all-->
            </div>
                
                </div>
                <div id="mitte_rechts">
                        <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<div  class="bcadv ISI_IGNORE bcadv_oben"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-entertainment%2F&kw=Enterprise%2CMcLane%2COrion%2CRaumpatrouille%2CRaumpatrouille%2520Orion%2CScience-Fiction%2CStar%2520Trek&c=8662556692&sz=300x250%7C300x600%7C336x280&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-entertainment%2F&kw=Enterprise%2CMcLane%2COrion%2CRaumpatrouille%2CRaumpatrouille%2520Orion%2CScience-Fiction%2CStar%2520Trek&c=8662556692&sz=300x250%7C300x600%7C336x280&tile=2" /></a></div></noscript>
  </div>
</div>
<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all--><!-- RSPEAK_STOP -->
                        <div class="teaser_meldungen">
                            
                            


<aside class="recommendations ho teaser-list show-channel" >

    <header>Ähnliche Artikel</header>

    <nav>
        <div class="recommendation from-tr  has-comment " data-sourcechannel="tr">
             <a href="/tr/blog/artikel/Blick-in-eine-dunkle-Zukunft-2720511.html" name="meldung.ho.recom.artikel_thema.c2720511" title="Blick in eine dunkle Zukunft ">
                 <header class="equal">Blick in eine dunkle Zukunft </header>
                 <figure>
                      
                      <figcaption>
                        <p>Gute TV-Serien über dystopische Zukunftsvisionen brauchen nicht unbedingt viel Hightech. Das aktuelle Beispiel „Black Mirror“ kommt aber wieder aus…</p>
                        <time data-comment-count="6" datetime="2015-06-23T04:00:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-foto  has-comment " data-sourcechannel="foto">
             <a href="/foto/artikel/Analogkameras-im-Digitalzeitalter-3072494.html" name="meldung.ho.recom.artikel_thema.c3072494" title="Analogkameras im Digitalzeitalter">
                 <header class="equal">Analogkameras im Digitalzeitalter</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/foto/imgs/13/1/7/3/0/0/7/1/aufmacher-2a4a83599613e2ed.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/foto/imgs/13/1/7/3/0/0/7/1/aufmacher-2a4a83599613e2ed.jpeg" alt="Analogkameras im Digitalzeitalter"/>
                      </div>
                      
                      <figcaption>
                        <p>Die analoge Fotografie hat nichts von ihrem Charme verloren, ganz im Gegenteil. Viele reden sogar von einem Boom. Andreas Kesberger ist losgezogen,…</p>
                        <time data-comment-count="31" datetime="2016-01-16T08:00:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
        <div class="recommendation from-foto " data-sourcechannel="foto">
             <a href="/foto/artikel/In-Fotoserien-denken-2506438.html" name="meldung.ho.recom.artikel_thema.c2506438" title="In Fotoserien denken">
                 <header class="equal">In Fotoserien denken</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/foto/imgs/13/1/4/0/8/4/3/0/aufmacher-379962e1be87f564.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/foto/imgs/13/1/4/0/8/4/3/0/aufmacher-379962e1be87f564.jpeg" alt="In Fotoserien denken"/>
                      </div>
                      
                      <figcaption>
                        <p>Sie möchten mehr als nur Einzelbilder fotografieren? Dann sollten Sie sich mit Bildgruppen wie der Fotoserie, dem Fotoessay und der Fotogeschichte…</p>
                        <time  datetime="2014-12-29T07:00:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>

                            
        <p class="us_ad">
            <span><a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a></span><br>
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=45374150&amp;iu=/6514/www.heise.de/clicktracking/usAd" target="_blank"><img src="//1.f.ix.de/imgs/02/1/8/7/4/9/2/2/kas_it-sa_2016_336x200-1cb40c1389a9e359.jpg" width="336" height="200" alt=""></a>
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
                (function (){
                    var AVW = '<' + 'img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3300424/0.gif?d=_ORD_" width="1" height="1" alt="">'.replace('_ORD_', Math.floor(Math.random()*1000000000)+1000000000);
                    document.write(AVW);
                })();
            //--><!]]>
            </script>
            <noscript><img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3300424/0.gif" width="1" height="1" alt=""></noscript>
        </p>

                            
    <div class="teaser_adliste">
        <p><a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a></p>
        <ul class="microsites">
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=45433310&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Das Insider Portal – Fakten zu aktuellen IT-Themen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=45292190&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Kosten senken: Was tun mit &quot;kalten&quot; Daten?</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=42360350&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">APIs: Wildwuchs vermeiden und Überblick behalten</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=33650150&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Über 600 kostenlose eBooks für Bildung und Beruf </a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=47404070&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Über 5.000 Gutscheine für heise online User</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=44257670&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">it-sa 2016 – Get Your Upgrade, NOW!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=45335390&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Flexibler und günstiger: Arbeitsplatz mieten</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=45499910&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Mobile Geräte im Unternehmen sicher managen</a></li>
        </ul>
    </div>

                            <div class="clear"></div>
                            <div class="teaser_abdeckung"></div>
                        </div>
                </div>
            </div>
            <div id="sitemap">
                <ul class="navi_top_abschnitt">
                    <li><a href="/"                           title="heise online"            class="navi_oben_ho"    name="footer.ho.ho">heise online</a></li>
                    <li><a href="/ct/"                        title="c't"                     class="navi_oben_ct"    name="footer.ho.ct">c't Magazin</a></li>
                    <li><a href="/ix/"                        title="iX"                      class="navi_oben_ix"    name="footer.ho.ix">iX Magazin</a></li>
                    <li><a href="/tr/"                        title="Technology Review"       class="navi_oben_tr"    name="footer.ho.tr">Technology&nbsp;Review</a></li>
                    <li><a href="/mac-and-i/"                 title="Mac &amp; i"             class="navi_oben_mac"   name="footer.ho.mac-and-i">Mac &amp; i</a></li>
                    <li><a href="/foto/"                      title="c't Fotografie"          class="navi_oben_df"    name="footer.ho.digitale-fotografie">c't Fotografie</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/tp/"                        title="Telepolis"               class="navi_oben_tp"    name="footer.ho.tp">Telepolis</a></li>
                    <li><a href="/make/"                      title="Make"                    class="navi_oben_hh"    name="footer.ho.make">Make</a></li>
                    <li><a href="/autos/"                     title="heise Autos"             class="navi_oben_aut"    name="footer.ho.autos" >heise Autos</a></li>
                    <li><a href="/developer/"                 title="heise Developer"         class="navi_oben_dev"    name="footer.ho.developer">heise Developer</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/netze/"                     title="heise Netze"             class="navi_oben_net"    name="footer.ho.netze">heise Netze</a></li>
                    <li><a href="/open/"                      title="heise Open Source"       class="navi_oben_op"     name="footer.ho.open">Open Source</a></li>
                    <li><a href="/security/"                  title="heise Security"          class="navi_oben_sec"    name="footer.ho.security">heise Security</a></li>
                    <li><a href="/produkte/"                  title="heise Produkte"          class="navi_oben_produkte"    name="footer.ho.produkte">heise Produkte</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/video/"                     title="heise Video"             class="navi_oben_video"  name="footer.ho.video">heise Video</a></li>
                    <li><a href="http://www.techstage.de/"    title="TechStage"               class="navi_oben_tech"   name="footer.ho.techstage">TechStage</a></li>
                    <li><a href="/download/"                  title="Software-Verzeichnis"    class="navi_oben_swv"    name="footer.ho.download">Download</a></li>
                    <li><a href="/preisvergleich/"            title="Preisvergleich"          class="navi_oben_pvg"    name="footer.ho.preisvergleich">Preisvergleich</a></li>
                    <li><a href="/jobs/"                      title="heise jobs"              class="navi_oben_job"    name="footer.ho.jobs">Stellenmarkt</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="http://www.heise-events.de/"        title="heise Events"            class="navi_oben_eve"    name="footer.ho.events">heise Events</a></li>
                    <li><a href="/itmarkt/"                          title="IT-Markt"                class="navi_oben_itm"    name="footer.ho.itmarkt">IT-Markt</a></li>
                    <li><a href="http://business-services.heise.de/" title="heise Business Services" class="navi_oben_whi"    name="footer.ho.hbs">heise Business Services</a></li>
                    <li><a href="http://tarifrechner.heise.de/"      title="Tarifrechner"            class="navi_oben_tarifr" name="footer.ho.tarifrechner">Tarifrechner</a></li>
                    <li><a href="http://shop.heise.de/"              title="heise-shop"              class="navi_oben_shop"   name="footer.ho.shop">Shop</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="//shop.heise.de/artikel-archiv/"            title="Artikel-Archiv"          class="navi_oben_kio"    name="footer.ho.artikel-archiv">Artikel-Archiv</a></li>
                    <li><a href="https://abo.heise.de/"       title="Zeitschriften-Abo"       class="navi_oben_abo"    name="footer.ho.abo">Abo</a></li>
                    <li><a href="/loseblattwerke/"            title="Loseblattwerke"                                   name="footer.ho.loseblattwerke">Loseblattwerke</a></li>
                    <li><a href="/news-extern/news.html"   title="RSS"                name="footer.ho.rss">RSS</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/forum/"                     title="Leserforum"                                       name="footer.ho.forum">Leserforum</a></li>
                    <li><a href="/newsletter/"                title="Newsletter"                                       name="footer.ho.newsletter">Newsletter</a></li>
                    <li><a href="/suche/"                     title="Suche"                                            name="footer.ho.suche">Suche</a></li>
                    <li><a href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"       title="iMonitor – Internet-Störungen" name="footer.ho.imonitor">iMonitor</a></li>
                </ul>
            </div>
        </div>
        <div id="bannerzone">
            <div class="leaderboard">  <div id='div-gpt-ad-3'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-entertainment%2F&kw=Enterprise%2CMcLane%2COrion%2CRaumpatrouille%2CRaumpatrouille%2520Orion%2CScience-Fiction%2CStar%2520Trek&c=8662556692&sz=468x60%7C728x90%7C970x250&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-entertainment%2F&kw=Enterprise%2CMcLane%2COrion%2CRaumpatrouille%2CRaumpatrouille%2520Orion%2CScience-Fiction%2CStar%2520Trek&c=8662556692&sz=468x60%7C728x90%7C970x250&tile=3" /></a></div></noscript>
  </div>
</div>
            <div class="skyscraper" >  <div id='div-gpt-ad-4'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-entertainment%2F&kw=Enterprise%2CMcLane%2COrion%2CRaumpatrouille%2CRaumpatrouille%2520Orion%2CScience-Fiction%2CStar%2520Trek&c=8662556692&sz=160x600%7C200x800&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-entertainment%2F&kw=Enterprise%2CMcLane%2COrion%2CRaumpatrouille%2CRaumpatrouille%2520Orion%2CScience-Fiction%2CStar%2520Trek&c=8662556692&sz=160x600%7C200x800&tile=4" /></a></div></noscript>
  </div>
</div>
            
        </div>
    </div>





<div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/newsticker/meldungen/entertainment/3324940?url=%2Fnewsticker%2Fmeldung%2FRuecksturz-zur-Erde-50-Jahre-Raumpatrouille-Orion-3324940.html%3Fwt_mc%3Drss.ho.beitrag.rdf" width="1" height="1" alt="" /></div>
    
    <script type="text/javascript">
    var iam_data = {
        "st":"heise",
        "cp":"newstick_ent",
        "sv":"in",
        "co":"%2Fnewsticker%2Fmeldungen%2Fentertainment%2F3324940"
    }
    iom.c(iam_data);
    </script>




<!-- Webtrekk 4.3.0, (c) www.webtrekk.com -->
    <script type="text/javascript" src="/js/ho/webtrekk-v4-bundle-heise-2016-02-11.js"></script>
    <script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "standard", // Activate Link Tracking    [link or standard]
        heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
        form : "0",             // Activate Form Tracking    [1 = on | 0 = off]
              trackId : "288689636920174",
      
        pixelSampling : "",
        contentId: "www.heise.de.newsticker.meldung.ruecksturz-zur-erde-50-jahre-raumpatrouille-orion-3324940"
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {};
    wt.contentGroup['1']  = "www.heise.de";
    wt.contentGroup['2']  = "newsticker";
    wt.contentGroup['3']  = "meldung";
    wt.contentGroup['4']  = "ruecksturz-zur-erde-50-jahre-raumpatrouille-orion-3324940";
    wt.contentGroup['9']  = "ruecksturz-zur-erde-50-jahre-raumpatrouille-orion-3324940";
    wt.contentGroup['10']  = "meldung";
    wt.customParameter = {};
    wt.customParameter['2']  = "enterprise;mclane;orion;raumpatrouille;raumpatrouille orion;science-fiction;star trek";
    wt.customParameter['6']  = "enterprise;mclane;orion;raumpatrouille;raumpatrouille orion;science-fiction;star trek";
    wt.customParameter['8']  = "2016-09-17T09:07:00";
    wt.customParameter['9']  = "newsticker";
    wt.customParameter['10']  = "newsticker";
    wt.customParameter['15']  = "Kai Schwirzke";
    
    wt.customSessionParameter = {};
    try {
        if (window.heiseLogin) {
            wt.customSessionParameter['1'] =
                window.heiseLogin.sso_logged_in ? "1" : "0";
        }
    } catch(e) { }

    
    
    if (window.optimizely && window.optimizely.data.state.variationNamesMap[2745820409]) {
        wt.customSessionParameter['3'] =
            window.optimizely.data.experiments[2745820409].name + ':' +
            window.optimizely.data.state.variationNamesMap[2745820409];
    }
    

    
    

    wt.heatmapRefpoint = 'container_content';
    wt.sendinfo();

    //-->
    </script>
    <noscript><div><img src="//prophet.heise.de/288689636920174/wt.pl?p=430,www.heise.de.newsticker.meldung.ruecksturz-zur-erde-50-jahre-raumpatrouille-orion-3324940&cg1=www.heise.de&cg10=meldung&cg2=newsticker&cg3=meldung&cg4=ruecksturz-zur-erde-50-jahre-raumpatrouille-orion-3324940&cg9=ruecksturz-zur-erde-50-jahre-raumpatrouille-orion-3324940&cp10=newsticker&cp15=Kai%20Schwirzke&cp2=enterprise%3Bmclane%3Borion%3Braumpatrouille%3Braumpatrouille%20orion%3Bscience-fiction%3Bstar%20trek&cp6=enterprise%3Bmclane%3Borion%3Braumpatrouille%3Braumpatrouille%20orion%3Bscience-fiction%3Bstar%20trek&cp8=2016-09-17T09%3A07%3A00&cp9=newsticker" height="1" width="1" alt="" /></div></noscript>


<!-- /Webtrekk -->



    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // VGWORT-CROP-MARKER
        var vgwort_token='343edaa517d44b6db8217769024d6f0f';
                document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
        document.write('" width="1" height="1" alt="" /><' + '/div>');
        //--><!]]>
    </script>




<script type="text/javascript">
    function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
            section = 'homepage';
        }
        return section;
    }
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59838;
    _sf_async_config.domain = 'heise.de';
    _sf_async_config.useCanonical = false;
    _sf_async_config.path = window.location.pathname;
    _sf_async_config.sections = _heise_sf_section_from_pathname();
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>





<img src="https://www1.mpnrs.com/deliver2/trg/trg.gif?lv=9&amp;tad=13f0kjf8mps0" width="1" height="1" border="0" style="border:none;" />





    
        

	<ul id="navi_bottom">

	
		<li class="left"><a href="/Privacy-Policy-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> </li>
	

	
		<li class="left"><a href="/impressum.html">Impressum</a> </li>
	

	
		<li class="left"><a href="/kontakt/">Kontakt</a></li>
	

	
		<li class="left"><a href="/mediadaten/">Mediadaten</a> </li>
	

	
		<li class="left"><a href="http://m.heise.de/">News mobil</a></li>
	


<li class="bid_anzeige">
1891425
</li>


    
        <li class="right"><a href="http://www.interred.de/" rel="external" style="margin-right: 0;">Content Management</a> by <b style="margin-right: 0.5em;">Inter<span class="tx_red">Red</span></b></li>
    

	
		
		<li class="right"><a href="http://www.plusline.de/">Hosted by Plus.line</a> </li>
		
		<li class="right"><a href="http://www.heise-medien.de/">Copyright © 2016 Heise Medien</a> </li>
		
	

	
</ul>

    




<script src="/js/suche/suche.js?4baa3ce03b335b1322e3"></script>

<script src="/js/heise.min.js?e18eea92b250811d7d30"></script>




<script>
    var articleElement = document.getElementById("mitte_news").getElementsByTagName("article");
    if (articleElement.length) {
        var preisvergleichFlag = document.querySelectorAll('div.buehnenteaser aside.preisvergleich').length;
        var articleHeight      = articleElement[0].offsetHeight;
        console.debug(articleHeight);
        if (articleHeight > 2100) {
            if (document.querySelectorAll('div.buehnenteaser')[0]) {
                document.querySelectorAll('div.buehnenteaser')[0].classList.remove('short');
            }
            if (document.querySelectorAll('aside.recommendations')[0]) {
                document.querySelectorAll('aside.recommendations')[0].classList.add('wide');
            }
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        } else if (articleHeight > 1600 && preisvergleichFlag) {
            if (document.querySelectorAll('aside.recommendations')[0]) {
                document.querySelectorAll('aside.recommendations')[0].classList.add('wide');
            }
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        } else if (articleHeight > 1400 && !preisvergleichFlag) {
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        }
    }
</script>



</body>
</html>
<!-- Created with InterRed V16.0.3, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 1891425, iBID: 1891878, CID: 3324940, iCID: 3325942 -->
<!-- Link: $(LB1891425:Linktext)$ $(LC3324940:Linktext)$ -->
<!-- Generiert: 2016-09-17 09:09:22 -->

