<!DOCTYPE html>
<html lang="de">

  <head>
    
    <title>SAP legt dank Cloud-Geschäft weiter zu |
    heise online
</title>






<meta charset="utf-8">
<meta name="publisher" content="Heise Medien">



<meta name="viewport" content="width=1175">


<meta http-equiv="x-ua-compatible" content="ie=edge">


<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//ad.yieldlab.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">


    <link rel="canonical" href="/newsticker/meldung/SAP-legt-dank-Cloud-Geschaeft-weiter-zu-3865181.html">


    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.heise.de/meldung/SAP-legt-dank-Cloud-Geschaeft-weiter-zu-3865181.html" id="mobil_variante">






<link rel="amphtml" href="https://www.heise.de/amp/meldung/SAP-legt-dank-Cloud-Geschaeft-weiter-zu-3865181.html" />





    <meta name="date" content="2017-10-19T09:50:00">


    <meta name="author" content="Kristina Beer">


    <meta name="title" content="SAP legt dank Cloud-Geschäft weiter zu">






















        <meta name="description" content="Software und Daten in der Cloud statt auf dem eigenen Rechner – dieses Modell ist auch bei SAP der Umsatztreiber. Der starke Euro belastet die Zahlen allerdings.">


    <meta name="keywords" content="Aktien, Cloud, SAP, Software">


    <meta name="DC.identifier" content="https://heise.de/-3865181">




    <meta name="fulltitle" content="SAP legt dank Cloud-Geschäft weiter zu">
    <meta name="topic" content="News">



  <meta property="fb:pages"       content="333992367317">
    <meta property="og:title"          content="SAP legt dank Cloud-Geschäft weiter zu">
  <meta property="og:type"             content="website">
  <meta property="og:locale"           content="de_DE">
  <meta property="og:url"              content="https://www.heise.de/ho/meldung/SAP-legt-dank-Cloud-Geschaeft-weiter-zu-3865181.html">
  <meta property="og:site_name"        content="heise online">
      <meta property="og:image"        content="https://www.heise.de/imgs/18/2/3/0/0/8/0/8/urn-newsml-dpa-com-20090101-140915-99-05759_large_4_3-5307dca06207f60d.jpeg">
      <meta property="og:image"        content="https://www.heise.de/imgs/18/2/3/0/0/8/0/8/urn-newsml-dpa-com-20090101-140915-99-05759_large_4_3-327966706f886426.jpeg">
      <meta property="og:description"  content="Software und Daten in der Cloud statt auf dem eigenen Rechner – dieses Modell ist auch bei SAP der Umsatztreiber. Der starke Euro belastet die Zahlen allerdings.">

  
    <meta name="twitter:card"   content="summary">
    <meta name="twitter:site"   content="@heiseonline">
    <meta name="twitter:domain" content="heise.de">


<meta name="generator" content="InterRed V16.6, http://www.interred.de/, InterRed GmbH" />




<link rel="home" type="text/html" title="Startseite" href="/" />
<link rel="copyright" title="Copyright" href="/impressum.html" />

    <meta name="topic" content="News" />
    <meta name="description" content="Software und Daten in der Cloud statt auf dem eigenen Rechner – dieses Modell ist auch bei SAP der Umsatztreiber. Der starke Euro belastet die Zahlen allerdings." />
    <meta name="fulltitle" content="SAP legt dank Cloud-Geschäft weiter zu" />
    <meta name="DC.title" content="SAP legt dank Cloud-Geschäft weiter zu" />
    <meta name="DC.description" content="Software und Daten in der Cloud statt auf dem eigenen Rechner – dieses Modell ist auch bei SAP der Umsatztreiber. Der starke Euro belastet die Zahlen allerdings." />
    <meta name="DC.identifier" content="http://heise.de/-3865181" scheme="DCTERMS.URI" />




<script type="text/javascript" src="/js/mobile-deflect.min.js?ea85dfed7d6dc25326c5"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


    <script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js?06beae308b287f5a0295"></script>

    <script type="text/javascript" src="/js/plugins/jquery-ui-1.8.18_cycle.custom.min.js?4c4d476852a85369e291"></script>
<script type="text/javascript" src="/js/plugins/jquery_fieldselection.js?2c05ccd1556e7c04f3fa"></script>

<script type="text/javascript" src="/js/forum/bb-code-buttons.js?b5a062e41b36da300e7b"></script>


<script type="text/javascript" src="/js/ho/artikelGrossbild.js?5a2f85331c87ad867845"></script>




<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="//ad.yieldlab.net/yp/66424,66430,66442,66444,66446?ts=20171019131531"></script>


<script type="text/javascript" src="/js/ho/login.min.js?9b8364654a5c82621afd"></script>


<link href="/stil/heise.css?600e456314fa4d05a4e9" rel="stylesheet" type="text/css">


<link href="/favicon.ico" rel="icon">


<!--googleon: all-->



<!--googleoff: all-->

<link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
<link rel="search" title="Suche" href="https://www.heise.de/suche/">


<link rel="alternate" type="application/atom+xml" title="Aktuelle News von heise online" href="https://www.heise.de/newsticker/heise-atom.xml">
<link rel="alternate" type="application/rss+xml" title="Aktuelle News von heise online (für ältere RSS-Reader)" href="https://www.heise.de/newsticker/heise.rdf">


<link rel="apple-touch-icon" sizes="60x60" href="/icons/ho/apple-touch-icon-60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/ho/apple-touch-icon-120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/ho/apple-touch-icon-76.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/icons/ho/apple-touch-icon-152.png">

<meta name="application-name" content="heise online">
<meta name="msapplication-tooltip" content="heise online">
<meta name="msapplication-starturl" content="https://www.heise.de/">
<meta name="msapplication-TileColor" content="#999999">
<meta name="msapplication-square70x70logo" content="https://www.heise.de/icons/ho/windows_tiny.png">
<meta name="msapplication-square150x150logo" content="https://www.heise.de/icons/ho/windows_square.png">
<meta name="msapplication-wide310x150logo" content="https://www.heise.de/icons/ho/windows_wide.png">
<meta name="msapplication-square310x310logo" content="https://www.heise.de/icons/ho/windows_large.png">

<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=5; cycle=1">
<meta name="DC.creator" content="heise online">
<link rel="publisher" href="https://plus.google.com/+heiseonline">



    <link href="/stil/ho/ho.css?90e023b0862f6a50f6e3" rel="stylesheet" type="text/css">






    <!-- Start nugg.ad tag -->
    <script type="text/javascript">
    var NUGGjson;
    var nuggrid      = encodeURIComponent(top.location.href);
    var nuggadios    = navigator.userAgent.match(/iPhone|iPad|iPod/i);
    var nuggadmobile = navigator.userAgent.match(/mobile/i);
    var nugghost     = "https://heise.nuggad.net";
    var nuggn        = 923071392;
    var nuggsid      = 1216322088;
    var nuggtg       = encodeURIComponent("www.heise.de/newsticker/news-handel");

    if (nuggadmobile) {
        nugghost = "https://heise.nuggad.net";
        nuggn    = 777637131;
        nuggsid  = 1216322088;
    }

    var nugguri = "";
    var nuggscr = document.createElement('script');
    nuggscr.type = 'text/javascript';

    if (nuggadios) {
        nugguri += "/javascripts/nuggad-ls.js";
    }
    else {
        nugguri += "/rc?nuggn=" + nuggn + "&nuggsid=" + nuggsid + "&nuggtg=" + nuggtg + "&nuggrid=" + nuggrid;
    }
    nuggscr.src = nugghost + nugguri;
    var n = document.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(nuggscr, n);
    </script>

    <script type="text/javascript">
    if (nuggadios) {
        nuggad.init({"rptn-url": nugghost}, function(api) {
            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
        });
    }
    </script>
    <!-- End nugg.ad tag -->
    
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//ad.yieldlab.net/yp/66430,66444,223159,505108,591208,66424,66446,66442?ts=3451254408;formats_223159=101,102,103,108,117,119"></script>

<script type="text/javascript">
    function ypGetInfo(yield_id, param) {
        if (typeof yl === "undefined" || yl.YpResult === "undefined") {
            return;
        }
        var yp_res = yl.YpResult.get(yield_id);
        if (yp_res) {
            if (param == "format") {
                return yp_res.format;
            }
            else if (param == "pid") {
                return yp_res.pid;
            }
            else {
                return yp_res.pricerange;
            }
        }
    }


    googletag.defineSlot("/6514/www.heise.de/newsticker/news-handel", [[468,60],[728,90],[800,250],[960,250],[970,250]], "div-gpt-ad-2")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66430", ypGetInfo("66430"))
                .setTargeting("pid_66430", ypGetInfo("66430", "pid"))
                .setTargeting("pricerange_66444", ypGetInfo("66444"))
                .setTargeting("pid_66444", ypGetInfo("66444", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("pricerange_505108", ypGetInfo("505108"))
                .setTargeting("pid_505108", ypGetInfo("505108", "pid"))
                .setTargeting("pricerange_591208", ypGetInfo("591208"))
                .setTargeting("pid_591208", ypGetInfo("591208", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"))
            .setTargeting("pos", ["top"]);

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-handel", [[120,600],[120,800],[160,600],[160,800],[200,800]], "div-gpt-ad-3")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66424", ypGetInfo("66424"))
                .setTargeting("pid_66424", ypGetInfo("66424", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"))
            .setTargeting("pos", ["top"]);

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-handel", [[695,190]], "div-gpt-ad-1")
        .addService(googletag.pubads())
            .setTargeting("pos", ["native"]);

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-handel", [[300,250],[300,600],[336,280]], "div-gpt-ad-4")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66446", ypGetInfo("66446"))
                .setTargeting("pid_66446", ypGetInfo("66446", "pid"))
                .setTargeting("pricerange_66442", ypGetInfo("66442"))
                .setTargeting("pid_66442", ypGetInfo("66442", "pid"))
            .setTargeting("pos", ["top"]);
                    var gallery_adUnit = "/6514/www.heise.de/newsticker/news-handel";

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-handel", [[500,500],[540,65],[300,600],[300,250],[336,280]], "div-gpt-ad-5")
        .addService(googletag.pubads())
            .setTargeting("pos", ["bottom"]);
                    var gallery_adUnit = "/6514/www.heise.de/newsticker/news-handel";

if (typeof NUGGjson === "object") {
    for (var nuggkey in NUGGjson) {
        googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
    }
}
googletag.pubads().setTargeting("kw", ["Aktien","Cloud","SAP","Software"]);
googletag.pubads().setTargeting("themenhub", "yes");
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>





<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 59838;
  _sf_async_config.domain = 'heise.de';
  _sf_async_config.path = window.location.pathname;
  /** CONFIGURATION END **/
</script>


  </head>

  <body
          class=" ho"
          id="pre-akwa">

	              
        
    



    
        



	  <div class="heisetopnavi no-touch v14">
    <div class="heisetopnavi_header">
        <header role="banner">
            <div class="heisetopnavi_login">
                <div id="navi_login">
                    <p>
                    <a href="https://www.heise.de/userdb/sso?rm=show_login&amp;dirid=1&amp;objekt=/">Einloggen</a>
                    auf heise online</p>
                </div>
            </div>
            <div class="heisetopnavi_hover_legacy">
                <nav role="navigation">
                    <a href="/" class="heisetopnavi_logo akwa-heisetopnavi_logo" title="heise online">
                        <svg preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 841.9 1057.3 200" class="akwa-topnavi-logo"><g fill="#888"><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/></g><path fill="#888" d="M239.7 880.5h19.6v46h.2c2.3-3.6 5.7-6.8 9.7-8.8 4-2.3 8.4-3.4 13.3-3.4 13.1 0 26.9 8.6 26.9 33.4v45.4h-19.6v-43.3c0-11.3-4.1-19.6-14.9-19.6-7.5 0-12.9 5-15.1 11-.7 1.6-.7 3.6-.7 5.9v46.2h-19.6V880.7h.2v-.2zM344 959.9c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm58-51.9c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.5 4.5 10.9 10.6zm-20.9 98.6v-77.1h19.6v77.1h-19.6zm43-17.7c4.5 2.7 12.8 5.6 19.8 5.6 8.6 0 12.2-3.4 12.2-8.6 0-5.2-3.2-7.9-12.8-11.3-15.1-5.2-21.4-13.5-21.2-22.5 0-13.7 11.3-24.2 29.1-24.2 8.6 0 16 2.3 20.5 4.5l-4 13.8c-3.4-1.8-9.5-4.5-16.3-4.5-7 0-10.8 3.4-10.8 8.1 0 5 3.6 7.4 13.5 10.8 13.8 5 20.5 12.2 20.7 23.7 0 13.8-11 24.2-31.4 24.2-9.3 0-17.8-2.3-23.4-5.6l4.1-14zm83.9-15.3c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25.1-.2-39.9-15.6-39.9-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.4-.1zm33.9-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm140.1 7.6c0 28.4-19.9 41-39.5 41-21.9-.2-38.6-15.1-38.6-39.9 0-25.3 16.7-41 39.9-41 22.8.2 38.2 16.4 38.2 39.9zm-58.2.7c0 14.9 7.4 26 19.2 26 11.1 0 18.9-11 18.9-26.4 0-12-5.4-25.9-18.7-25.9-13.8.3-19.4 13.5-19.4 26.3zm74.2-15.6c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3H732v-53.9zm90.5-58.4h19.6v112.6h-19.6V880.5zm61.6 13.8c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.8 4.5 10.9 10.6zm-20.8 98.6v-77.1h19.6v77.1h-19.6zm40.6-54c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3h-19.6v-53.9zm101.1 21c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34z"/></svg>
                    </a>
                    <a href="#heisetopnavi_sub_container" class="heisetopnavi_button" aria-haspopup="true"></a>
                    <div id="heisetopnavi_sub_container">
                        <ul id="heisetopnavi_sub">
                            <li class="new_list one">
                                <ul>
                                    <li class="heisetopnavi_ho"><a href="/" title="heise online – IT-News" name="dachzeile.ho.ho">News</a></li>
                                    <li class="heisetopnavi_dev"><a href="/developer/" title="heise Developer – Informationen für Entwickler" name="dachzeile.ho.developer">heise Developer</a></li>
                                    <li class="heisetopnavi_net"><a href="https://www.heise.de/thema/Netze" title="Themenseite Netze" name="dachzeile.ho.netze">heise Netze</a></li>
                                    <li class="heisetopnavi_op"><a href="https://www.heise.de/thema/Linux-und-Open-Source" title="Themenseite Linux und Open Source" name="dachzeile.ho.open">heise Open Source</a></li>
                                    <li class="heisetopnavi_sec"><a href="/security/" title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit" name="dachzeile.ho.security">heise Security</a></li>
                                </ul>
                            </li>
                            <li class="new_list two">
                                <ul>
                                    <li class="heisetopnavi_ct"><a href="/ct/" title="c't – Magazin für Computertechnik" name="dachzeile.ho.ct">c't</a></li>
                                    <li class="heisetopnavi_ix"><a href="/ix/" title="iX – Magazin für professionelle Informationstechnik" name="dachzeile.ho.ix">iX</a></li>
                                    <li class="heisetopnavi_tr"><a href="/tr/" title="Technology Review – Das M.I.T.-Magazin für Innovation" name="dachzeile.ho.tr">Technology Review</a></li>
                                    <li class="heisetopnavi_df"><a href="/foto/" title="c't Fotografie" name="dachzeile.ho.ct-fotografie">c't Fotografie</a></li>
                                    <li class="heisetopnavi_mac"><a href="/mac-and-i/" title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple" name="dachzeile.ho.mac-and-i">Mac &amp; i</a></li>
                                    <li class="heisetopnavi_hh"><a href="/make/" title="Make – Kreativ mit Technik" name="dachzeile.ho.make">Make</a></li>
                                </ul>
                            </li>
                            <li class="new_list three">
                                <ul>
                                    <li class="heisetopnavi_tp"><a href="/tp/" title="Telepolis" name="dachzeile.ho.tp">Telepolis</a></li>
                                    <li class="heisetopnavi_aut"><a href="/autos/" title="heise Autos – News, Tests, Technik, Service rund ums Auto" name="dachzeile.ho.autos">heise Autos</a></li>
                                    <li class="heisetopnavi_tech"><a href="//www.techstage.de/" title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co." name="dachzeile.ho.techstage">TechStage</a></li>
                                </ul>
                            </li>
                            <li class="new_list four">
                                <ul>
                                    <li class="heisetopnavi_swv"><a href="/download/" title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android" name="dachzeile.ho.download">heise Download</a></li>
                                    <li class="heisetopnavi_pvg"><a href="/preisvergleich/" title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten" name="dachzeile.ho.preisvergleich">Preisvergleich</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.whitepapers">Whitepapers</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.webcasts">Webcasts</a></li>
                                    <li class="heisetopnavi_job"><a href="/jobs/" title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche" name="dachzeile.ho.jobs">Stellenmarkt</a></li>
                                    <li class="heisetopnavi_gutscheine"><a href="https://gutscheine.heise.de/" title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen" name="dachzeile.ho.gutscheine">Gutscheine</a></li>
                                    <li class="heisetopnavi_itm"><a href="/itmarkt/" title="IT-Markt – Branchenverzeichnis der IT-Fachhändler" name="dachzeile.ho.itmarkt">IT-Markt</a></li>
                                    <li class="heisetopnavi_tarifr"><a href="/tarifrechner/" title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas" name="dachzeile.ho.tarifrechner">Tarifrechner</a></li>
                                    <li class="heisetopnavi_tools"><a href="/tools/" title="Netzwerk-Tools" name="dachzeile.ho.tools">Netzwerk-Tools</a></li>
                                    <li class="heisetopnavi_spiele"><a href="//spiele.heise.de/" title="Spielen bei Heise" name="dachzeile.ho.spiele">Spielen bei Heise</a></li>
                                </ul>
                            </li>
                            <li class="new_list five">
                                <ul>
                                    <li class="heisetopnavi_shop"><a href="https://shop.heise.de/" title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray" name="dachzeile.ho.shop">heise shop</a></li>
                                    <li class="heisetopnavi_select"><a href="/select/" title="Heise Select" name="dachzeile.ho.select">heise Select</a></li>
                                    <li class="heisetopnavi_kio"><a href="https://shop.heise.de/artikel-archiv/" title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte" name="dachzeile.ho.artikel-archiv">Artikel-Archiv</a></li>
                                    <li class="heisetopnavi_abo"><a href="https://shop.heise.de/abo" title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i" name="dachzeile.ho.abo">Zeitschriften-Abo</a></li>
                                    <li class="heisetopnavi_eve"><a href="/events/" title="heise Events – Konferenzen, Seminare, Workshops" name="dachzeile.ho.events">Veranstaltungen</a></li>
                                    <li class="heisetopnavi_hmg"><a href="https://heise-gruppe.de/-1812545" title="Arbeiten bei heise – Heise als Arbeitgeber" name="dachzeile.ho.hmg">Arbeiten bei Heise</a></li>
                                    <li class="heisetopnavi_media"><a href="/mediadaten/" title="Mediadaten Heise Medien" name="dachzeile.ho.mediadaten">Mediadaten</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>





                    
                    


            <form accept-charset="utf-8" method="get" action="/suche/" id="heisetopnavi_search" role="search">
                <fieldset>
                    <input type="search" class="search_text" value="" name="q" placeholder="in heise online suchen" data-autocomplete="true" data-searchpath="/suche/" ><input type="image" src="//www.heise.de/icons/ho/heise_online_lupe.gif" alt="Los" class="search_submit" name="search_submit">
                    <input type="hidden" class="search_hidden" value="search" name="rm">
                </fieldset>
            </form>
        </header>
    </div>
    <div class="clear"></div>
</div>

<script type="text/javascript">
if (typeof jQuery !== "undefined") {
    jQuery(document).ready(function($) {
        // Support Touch-Devices
        $('.heisetopnavi_button').bind('touchstart', function(e) {
            e.preventDefault();
            if ($(e.target).is('a.heisetopnavi_button')) {
                $(this).toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        $('.heisetopnavi .heisetopnavi_button').click(function(e) {
            e.preventDefault();
        });

        // Support Keyboard
        $('.heisetopnavi .heisetopnavi_button').keyup(function(e) {
            if (e.which == 13 && $(e.target).is('a.heisetopnavi_button')) {
                $('.heisetopnavi .heisetopnavi_button').toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        /*
         * Open/Close Menu with JavaScript for more Usability
         */

        $('.heisetopnavi').removeClass('no-touch');

        // Logo + Icon
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseenter(function() {
            var timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').addClass('active');
                $('.heisetopnavi nav').addClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 300);
            $(this).data('timeout_id', timeout_id);
        });
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseleave(function() {
            var timeout_id = $(this).data('timeout_id');
            window.clearTimeout(timeout_id);
            timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').removeClass('active');
                $('.heisetopnavi nav').removeClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 0);
            $(this).data('timeout_id', timeout_id);
        });
    });

    if (typeof heiseLogin != "undefined") {
        heiseLogin.login_fill_navigation({});
    }
}
</script>



    <div id="container">
      


  <div class="ad-container">
      <div class="ad-container__leaderboard">  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-handel%2F&kw=Aktien%2CCloud%2CSAP%2CSoftware&c=3451254408&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-handel%2F&kw=Aktien%2CCloud%2CSAP%2CSoftware&c=3451254408&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=2" /></a></div></noscript>
  </div>
</div>


    <div class="ad-container__skyscraper ad-container__skyscraper--right">  <div id='div-gpt-ad-3'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-handel%2F&kw=Aktien%2CCloud%2CSAP%2CSoftware&c=3451254408&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-handel%2F&kw=Aktien%2CCloud%2CSAP%2CSoftware&c=3451254408&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=3" /></a></div></noscript>
  </div>
</div>
  </div>


      <div id="container_content">

        <header>
    <section id="logo_bereich" class="socialmedia">
       <div class="logo">
                <a href="/" title="heise online News" class="channel_titel" name="header.ho.news">
                  News
                </a>
        </div>

        <nav class="ho-navigation">
          <ul class="nav-main">
                <li class="nav-main__item nav-main__item--dropdown">
                    <span class="nav-main__link nav-main__link--dropdown" onclick="" name="header.ho.newstickerdropdown"> 
                        Newsticker
                    </span>

                    <ul class="nav-main-sub">
                        <li class="nav-main-sub__item">
                            <a href="/newsticker/classic/" title="Newsticker Classic" class="nav-main-sub__link" name="header.ho.newstickerdropdown.newstickerclassic">
                                Newsticker classic
                            </a>
                        </li>
                        <li class="nav-main-sub__item">
                            <a href="/newsticker/" title="7-Tage-News" class="nav-main-sub__link" name="header.ho.newstickerdropdown.siebentage">
                                7-Tage-News
                            </a>
                        </li>
                        <li class="nav-main-sub__item">
                            <a href="/newsticker/archiv/" title="Newsticker Archiv" class="nav-main-sub__link" name="header.ho.newstickerdropdownarchiv">
                                Archiv
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="nav-main__item">
                    <a href="/forum/" title="Leserforum" class="nav-main__link" name="header.ho.foren">
                        Foren
                    </a>
                </li>
                <li class="nav-main__item">
                    <a href="/video/" title="Videos" class="nav-main__link" name="header.ho.videos">
                        Videos
                    </a>
                </li>
                <li class="nav-main__item">
                    <a href="/kontakt/" title="heise online Kontakt" class="nav-main__link" name="header.ho.kontakt">
                        Kontakt
                    </a>
                </li>
          </ul>

          <ul class="sub_navigation_new">
              <li class="rss">
                  <a href="/news-extern/news.html" name="header.ho.sm.rss" title="RSS-Feeds abonnieren">
                      <svg class="rss">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#rss"></use>
                      </svg>
                  </a>
              </li>
              <li class="newsletter">
                  <a href="/newsletter/" name="header.ho.sm.newsletter" title="Newsletter abonnieren">
                      <svg class="newsletter">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#envelope"></use>
                      </svg>
                  </a>
              </li>
              <li class="google">
                  <a href="https://plus.google.com/+heiseonline" name="header.ho.sm.google" title="heise online auf Google+ folgen" target="_blank">
                      <svg class="google">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#google-plus"></use>
                      </svg>
                  </a>
              </li>
              <li class="fb-messenger">
                  <a href="https://m.me/heiseonline" name="header.ho.sm.fb-messenger" title="&Uuml;ber Facebook Messenger kontaktieren" target="_blank">
                    <svg preserveAspectRatio="xMinYMin" width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1035.06 1282.695L681.291 915.18 0 1291.95l746.94-792.645 353.772 367.516L1782 490.05l-746.94 792.645z" fill="#fff"/></svg>
                  </a>
              </li>

              <li class="facebook">
                  <a href="https://www.facebook.com/heiseonline" name="header.ho.sm.facebook" title="heise online auf Facebook folgen" target="_blank">
                      <svg class="facebook">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#facebook-f"></use>
                      </svg>
                  </a>
              </li>
              <li class="twitter">
                  <a href="https://twitter.com/heiseonline" name="header.ho.sm.twitter" title="heise online auf Twitter folgen" target="_blank">
                      <svg class="twitter">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#twitter"></use>
                      </svg>
                  </a>
              </li>
          </ul>
        </nav>
    </section>

      <nav class="ho-rubric">
        <ul class="nav-rubric">
            <li class="nav-rubric__item">
              <a href="/newsticker/it/"
                 class="nav-rubric__link"
                 name="rubriknavi.ho.it">
                  IT
              </a>
            </li>
            <li class="nav-rubric__item">
              <a href="/newsticker/mobiles/"
                 class="nav-rubric__link"
                 name="rubriknavi.ho.mobiles">
                  Mobiles
              </a>
            </li>
            <li class="nav-rubric__item">
              <a href="/newsticker/entertainment/"
                 class="nav-rubric__link"
                 name="rubriknavi.ho.entertainment">
                  Entertainment
              </a>
            </li>
            <li class="nav-rubric__item">
              <a href="/newsticker/wissen/"
                 class="nav-rubric__link"
                 name="rubriknavi.ho.wissen">
                  Wissen
              </a>
            </li>
            <li class="nav-rubric__item">
              <a href="/newsticker/netzpolitik/"
                 class="nav-rubric__link"
                 name="rubriknavi.ho.netzpolitik">
                  Netzpolitik
              </a>
            </li>
            <li class="nav-rubric__item">
              <a href="/newsticker/wirtschaft/"
                 class="nav-rubric__link nav-rubric__link--active"
                 name="rubriknavi.ho.wirtschaft">
                  Wirtschaft
              </a>
            </li>
            <li class="nav-rubric__item">
              <a href="/newsticker/journal/"
                 class="nav-rubric__link"
                 name="rubriknavi.ho.journal">
                  Journal
              </a>
            </li>
        </ul>
      </nav>

                <div id="themen_aktuell" class="linear">
                    <p>Topthemen:</p>
                    <ol>

                <li>
                    <a name="themen.ho.windows_10" href="/thema/Windows-10">Windows 10</a>
                </li>


                <li>
                    <a name="themen.ho.wpa2" href="/thema/WPA2">WPA2</a>
                </li>


                <li>
                    <a name="themen.ho.iphone_8" href="/thema/iPhone-8">iPhone 8</a>
                </li>


                <li>
                    <a name="themen.ho.google_pixel" href="/thema/Google-Pixel">Google Pixel</a>
                </li>


                <li>
                    <a name="themen.ho.ios_11" href="/thema/iOS-11">iOS 11</a>
                </li>


                <li>
                    <a name="themen.ho.fritzbox" href="/thema/Fritzbox">Fritzbox</a>
                </li>


                <li>
                    <a name="themen.ho.alexa" href="/thema/Amazon-Alexa">Alexa</a>
                </li>


                <li>
                    <a name="themen.ho.android_8.0" href="/thema/Android-O">Android 8.0</a>
                </li>


                <li>
                    <a name="themen.ho.kryptowährung" href="/thema/Kryptow%C3%A4hrung">Kryptowährung</a>
                </li>

                    </ol>
                </div>

        
            
    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/" title="heise online">
                    <span itemprop="name">heise online</span>
                </a>
                <meta itemprop="position" content="1">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/" title="News">
                    <span itemprop="name">News</span>
                </a>
                <meta itemprop="position" content="2">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/2017/10" title="10/2017">
                    <span itemprop="name">10/2017</span>
                </a>
                <meta itemprop="position" content="3">
            </li>
                <li class="active">
                    <h1 class="breadcrumb-headline inline">
                        SAP legt dank Cloud-Geschäft weiter zu
                    </h1>
                </li>
    </ol>

        

</header>


        <div id="mitte">
          

          
<!--googleoff: all-->


<div id="mitte_links">
  <div id="mitte_news">
    <article
      class="akwa-article"
      id="meldung"
      itemscope
      itemtype="http://schema.org/CreativeWork"
      data-article-type="meldung"
    >
      

      <!-- RSPEAK_START -->
      <!--googleon: all-->
      
<header class="article-header">

  
  



  
    <h2 class="article__heading" itemprop="headline">
  

      

      SAP legt dank Cloud-Geschäft weiter zu

      

      

      </h2>
    

  <!-- RSPEAK_STOP -->
  <!--googleoff: all-->

    <div class="publish-info">


        <time class="publish-info__date" datetime="2017-10-19T09:50:00">19.10.2017&emsp;09:50 Uhr</time>

      <!--googleon: all-->

        

      <!--googleoff: all-->

        <div class="readspeaker-link">
          <a href="/newsticker/meldung/SAP-legt-dank-Cloud-Geschaeft-weiter-zu-3865181.html?view=audio" title="Meldung vorlesen und MP3-Download">vorlesen</a>
        </div>

    </div>




</header>

      <div class="article-content">
          
    
    <!-- RSPEAK_STOP -->
    <figure class="aufmacherbild">
            
            <img src="//1.f.ix.de/scale/geometry/700/q75/imgs/18/2/3/0/0/8/0/8/urn-newsml-dpa-com-20090101-140915-99-05759_large_4_3-327966706f886426.jpeg" />
        
            <figcaption class="akwa-caption">
                
                
                <p class="source akwa-caption__source">(Bild:&nbsp;dpa, Uwe Anspach)</p>
                
            </figcaption>
        
    </figure>
    <!-- RSPEAK_START -->



        





            <p class="article-content__lead">
             Software und Daten in der Cloud statt auf dem eigenen Rechner – dieses Modell ist auch bei SAP der Umsatztreiber. Der starke Euro belastet die Zahlen allerdings.
            </p>

        

        <p>Europas größter Softwarehersteller SAP kann sein Geschäft mit der Cloud weiter stark ausbauen. Der Bereich wuchs im dritten Quartal um 22 Prozent auf 937 Millionen Euro, <a href="https://www.sap.com/investors/de/reports.html" target="_blank" rel="external">wie das Dax-Unternehmen aus Walldorf am Donnerstag mitteilte</a>. Das Stammgeschäft mit Softwarelizenzen legte derweil nur minimal zu. </p>
<h3 class="subheading" id="nav_mehr_gewinn_1">Mehr Gewinn</h3><p>Insgesamt stieg der Umsatz im Vergleich zum Vorjahresquartal um vier Prozent auf 5,59 Milliarden Euro, wie Vorstandschef Bill McDermott und Finanzvorstand Luka Mucic mitteilten. Ohne die Auswirkungen des starken Euro wären es acht Prozent gewesen, hieß es. Unter dem Strich blieb mit 993 Millionen Euro über ein Drittel mehr Gewinn als vor einem Jahr übrig. Damals hatten unter anderem höhere Sonderkosten das Ergebnis belastet. Zudem machte sich die gesunkene Schuldenlast in einem besseren Finanzergebnis bemerkbar.</p>
<p>Insgesamt zeigte sich SAP mit Blick auf das Gesamtjahr etwas zuversichtlicher als bislang, wobei Währungseffekte hier ausgeklammert sind. Mit der Cloud peilt das Unternehmen nun für 2017 ein Umsatzplus zwischen 7,0 und 8,5 Prozent an. Zuvor hatten die Erwartungen zwischen 6,5 und 8,5 Prozent gelegen. Der gesamte Umsatz soll nun zwischen 23,4 Milliarden und 23,8 Milliarden Euro liegen.</p>
<h3 class="subheading" id="nav_aktienrückkauf_2">Aktienrückkauf</h3><p><a href="/meldung/SAP-hebt-Umsatz-Ausblick-nach-starkem-Quartal-an-3777977.html">Den im Sommer angekündigten Aktienrückkauf</a> hat SAP nach eigenen Angaben schon zu mehr als der Hälfte umgesetzt. Anteile im Wert von 288 Millionen Euro hat das Unternehmen im zurückliegenden dritten Quartal zurückgekauft, bis Jahresende sollen es insgesamt 500 Millionen Euro werden.<!-- AUTHOR-DATA-MARKER-BEGIN -->
 (<em>dpa</em>) / 


<!-- RSPEAK_STOP -->
<span class="ISI_IGNORE">(<a href="mailto:kbe@heise.de" title="Kristina Beer">kbe</a>)</span>
<br class="clear" />
<!-- RSPEAK_START -->
<!-- AUTHOR-DATA-MARKER-END -->
</p>

      </div>

      <!--googleoff: all-->
      <!-- RSPEAK_STOP -->

    </article>

    
<footer class="beitragsfooter">

  

  

    





 

      <a href="/forum/heise-online/News-Kommentare/SAP-legt-dank-Cloud-Geschaeft-weiter-zu/forum-390292/comment/" class="kommentare_lesen_link">Kommentieren</a>
  







    <nav class="button_zur_startseite">
      <a class="btn btn-primary" title="zur Startseite von heise online" href="/" name="meldung.newsticker.bottom.zurstartseite">
        zur Startseite
      </a>
    </nav>

  
    <p class="beitragsfooter_themen_foren">
        Forum zum Thema:
        <a href="/forum/heise-online/Wirtschaft/Aktienmaerkte/forum-43130/comment/" title="Zum Themenforum Aktienmärkte">Aktienmärkte
        </a>
    </p>

  <div data-backend-url="/shariff-backend/" class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/newsticker/meldung/SAP-legt-dank-Cloud-Geschaeft-weiter-zu-3865181.html?view=mail"></div>

  
    <a href="https://heise.de/-3865181" class="beitragsfooter_permalink">https://heise.de/-3865181</a>


  
     <a href="/newsticker/meldung/SAP-legt-dank-Cloud-Geschaeft-weiter-zu-3865181.html?view=print" rel="nofollow" class="beitragsfooter_printversion">Drucken</a>

    <nav class="beitragsfooter-themenseiten">
        <span class="beitragsfooter-themenseiten__lable">Mehr zum Thema:</span>
        <a href="/thema/B%C3%B6rse" title="News und Artikel zum Thema Börse" class="beitragsfooter-themenseiten__link">
          Börse
        </a>
        <a href="/thema/Cloud-Computing" title="News und Artikel zum Thema Cloud Computing" class="beitragsfooter-themenseiten__link">
          Cloud Computing
        </a>
        <a href="/thema/SAP" title="News und Artikel zum Thema SAP" class="beitragsfooter-themenseiten__link">
          SAP
        </a>
        <a href="/thema/Software" title="News und Artikel zum Thema Software" class="beitragsfooter-themenseiten__link">
          Software
        </a>
    </nav>
</footer>

    
      

    

      <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-handel%2F&kw=Aktien%2CCloud%2CSAP%2CSoftware&c=3451254408&sz=695x190&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-handel%2F&kw=Aktien%2CCloud%2CSAP%2CSoftware&c=3451254408&sz=695x190&tile=1" /></a></div></noscript>
  </div>


    <!--googleoff: all-->
  </div>
</div>

    
    <div id="mitte_rechts">


    <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<div  class="bcadv ISI_IGNORE bcadv_oben"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-4'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-handel%2F&kw=Aktien%2CCloud%2CSAP%2CSoftware&c=3451254408&sz=300x250%7C300x600%7C336x280&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-handel%2F&kw=Aktien%2CCloud%2CSAP%2CSoftware&c=3451254408&sz=300x250%7C300x600%7C336x280&tile=4" /></a></div></noscript>
  </div>
</div>
<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all--><!-- RSPEAK_STOP -->

        
            

    



<aside class="recommendations ho teaser-list show-channel " >
    <header class="akwa-container__header">
          <h2 class="akwa-container__heading">
            Ähnliche Artikel
          </h2>
    </header>
    <nav class="recommendations__nav">
          
          <div class="recommendation from-autos  has-comment " data-sourcechannel="autos">
              <a href="/autos/artikel/Tesla-Motors-meldet-ueberraschend-Quartalsgewinn-3370738.html" name="meldung.ho.recom.artikel_thema.c3370738" title="Tesla Motors meldet überraschend Quartalsgewinn">
                  
                     <header class="recommendation__title">Tesla Motors meldet überraschend Quartalsgewinn</header>
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/autos/imgs/14/1/9/2/4/7/4/3/e6189b300f4e6940d3225ed2264fb1a4_edited_109892146_4f25b962b6-166445f250188f0d-d7e79f44c662ac14.jpeg)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/autos/imgs/14/1/9/2/4/7/4/3/e6189b300f4e6940d3225ed2264fb1a4_edited_109892146_4f25b962b6-166445f250188f0d-d7e79f44c662ac14.jpeg" alt="Tesla Motors meldet Ã¼berraschend Quartalsgewinn"/>
                       </div>
                       
                       <figcaption>
                        
                         <p>
                             Tesla Motors macht zum ersten Mal seit mehr als drei Jahren Gewinn. Der Produzent hochpreisiger E-Autos meldet, dass Verkäufe in nie dagewesenem…
                         </p>

                         <time data-comment-count="22" datetime="2016-10-27T07:47:00Z">
                             
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-tp  has-comment " data-sourcechannel="tp">
              <a href="/tp/features/Snapchat-und-die-neue-Dotcom-Blase-3646908.html" name="meldung.ho.recom.artikel_thema.c3646908" title="Snapchat und die neue Dotcom-Blase">
                  
                     <header class="recommendation__title">Snapchat und die neue Dotcom-Blase</header>
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/tp/imgs/89/2/1/5/6/3/8/1/snapchat-ba1c3493eb6267e7.jpeg)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/tp/imgs/89/2/1/5/6/3/8/1/snapchat-ba1c3493eb6267e7.jpeg" alt=""/>
                       </div>
                       
                       <figcaption>
                        
                         <p>
                             Die Warnsignale werden immer deutlicher und das Platzen rückt mit dem Börsenabsturz von Snapchat näher
                         </p>

                         <time data-comment-count="69" datetime="2017-03-08T10:00:00Z">
                             
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-tr  has-comment " data-sourcechannel="tr">
              <a href="/tr/artikel/DHL-Experimente-bitte-3683795.html" name="meldung.ho.recom.artikel_thema.c3683795" title="DHL: Experimente bitte!">
                  
                     <header class="recommendation__title">DHL: Experimente bitte!</header>
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/tr/imgs/08/2/1/8/1/5/8/7/DHL_300-90f2c355f674663e.png)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/tr/imgs/08/2/1/8/1/5/8/7/DHL_300-90f2c355f674663e.png" alt="DHL: Experimente bitte!"/>
                       </div>
                       
                       <figcaption>
                        
                         <p>
                             Die Deutsche Post baut ein zweites Werk für ihre Elektrolieferwagen Streetscooter. Nicht nur mit dem Vorstoß zur Elektromobilität geht der Logistiker…
                         </p>

                         <time data-comment-count="1" datetime="2017-04-12T10:08:00Z">
                             
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
    </nav>

</aside>


        

        

        
            
            
            <aside class="us_ad">
                <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4459641242&amp;iu=/6514/www.heise.de/clicktracking/usAd" target="_blank">
                    <img src="//1.f.ix.de/imgs/02/2/2/9/9/7/1/7/171017_OTC_Forschung-cac87ece7813d563.jpg" width="300" height="250" alt="">
                </a>
                <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                    (function (){
                        var AVW = '<' + 'img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3863822/0.gif?d=_ORD_" width="1" height="1" alt="">'.replace('_ORD_', Math.floor(Math.random()*1000000000)+1000000000);
                        document.write(AVW);
                    })();
                //--><!]]>
                </script>
                <noscript>
                    <img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3863822/0.gif" width="1" height="1" alt="">
                </noscript>
            </aside>

            
            
    <aside class="teaser_adliste">
        <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
        <ul class="microsites">
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4413583151&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Mehr Schutz durch Multi-Faktor-Authentifizierung</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=54214310&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Den IT-Betrieb mit Machine Learning optimieren</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4414886846&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Hacker-Masche: Über Drucker an Firmendaten</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4420783888&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Alternative: Open Telekom Cloud statt US-Clouds</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=53698910&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Wie passen IT-Sicherheit und DSGVO zusammen?</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4405679500&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Besserer Kundendialog dank intelligenter Chatbots</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=54266870&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Objektspeicher – Datensicherung ohne Grenzen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=33650150&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Kostenlos: Nützliche eBooks für Bildung und Beruf!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=47404070&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Über 5.000 Gutscheine für heise online User</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4460057416&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Erstmalig in Berlin: Heise IT-Jobtag am 16.11.2017</a></li>
        </ul>
    </aside>

        

        <div class="teaser_abdeckung"></div>
        

</div>





    



<aside class="recommendations ho list-view show-channel wide" >
    <header class="akwa-container__header">
          <h2 class="akwa-container__heading">
            Weitere News zum Thema
          </h2>
    </header>
    <nav class="recommendations__nav">
          
          <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
              <a href="/newsticker/meldung/SAP-hebt-Umsatz-Ausblick-nach-starkem-Quartal-an-3777977.html" name="meldung.ho.recom.meldung_thema.c3777977" title="SAP hebt Umsatz-Ausblick nach starkem Quartal an">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/imgs/18/2/2/4/3/4/2/3/SAP_Locations_Walldorf-9b1e3a2fb532ce06.jpeg)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/imgs/18/2/2/4/3/4/2/3/SAP_Locations_Walldorf-9b1e3a2fb532ce06.jpeg" alt="SAP hebt Umsatz-Ausblick nach starkem Quartal an"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">SAP hebt Umsatz-Ausblick nach starkem Quartal an</header>
                         
                         <p>
                             Die Geschäfte laufen so gut, dass der Softwarekonzern SAP sich nun noch etwas mehr vom laufenden Jahr erwartet als bisher. Hohe Kosten drücken aber…
                         </p>

                         <time data-comment-count="1" datetime="2017-07-20T07:14:00Z">
                             20. Juli 2017, 09:14 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-ho " data-sourcechannel="ho">
              <a href="/newsticker/meldung/SAP-wird-trotz-durchwachsenen-Quartals-optimistischer-3356386.html" name="meldung.ho.recom.meldung_thema.c3356386" title="SAP wird trotz durchwachsenen Quartals optimistischer">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/imgs/18/1/9/1/2/4/3/7/urn-newsml-dpa-com-20090101-160505-99-843978_large_4_3-c7db9cd282caef17-210569ed38e51fea.jpeg)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/imgs/18/1/9/1/2/4/3/7/urn-newsml-dpa-com-20090101-160505-99-843978_large_4_3-c7db9cd282caef17-210569ed38e51fea.jpeg" alt="SAP wird trotz durchwachsenen Quartals optimistischer"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">SAP wird trotz durchwachsenen Quartals optimistischer</header>
                         
                         <p>
                             Die Geschäfte des Softwarekonzerns SAP laufen gut. Das Management wird ehrgeiziger als noch zu Jahresbeginn. Doch der Erfolg an der Börse hat auch…
                         </p>

                         <time  datetime="2016-10-21T06:50:00Z">
                             21. Oktober 2016, 08:50 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
              <a href="/newsticker/meldung/Amazon-enttaeuscht-Anleger-mit-Quartalszahlen-3378707.html" name="meldung.ho.recom.meldung_thema.c3378707" title="Amazon enttäuscht Anleger mit Quartalszahlen">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/imgs/18/1/9/3/2/1/8/8/urn-newsml-dpa-com-20090101-160418-99-623716_large_4_3-6db3bcee17ab240f.jpeg)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/imgs/18/1/9/3/2/1/8/8/urn-newsml-dpa-com-20090101-160418-99-623716_large_4_3-6db3bcee17ab240f.jpeg" alt="Amazon"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">Amazon enttäuscht Anleger mit Quartalszahlen</header>
                         
                         <p>
                             Der lange Zeit defizitäre Online-Handelsriese Amazon schafft das sechste Quartal mit schwarzen Zahlen in Folge. Dennoch sind Anleger nicht zufrieden…
                         </p>

                         <time data-comment-count="29" datetime="2016-10-28T07:14:00Z">
                             28. Oktober 2016, 09:14 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
              <a href="/newsticker/meldung/Intel-enttaeuscht-Anleger-mit-verhaltenem-Geschaeftsausblick-3354065.html" name="meldung.ho.recom.meldung_thema.c3354065" title="Intel enttäuscht Anleger mit verhaltenem Geschäftsausblick">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/imgs/18/1/9/1/0/9/1/5/intel-hq-146a2f1689938efb.jpeg)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/imgs/18/1/9/1/0/9/1/5/intel-hq-146a2f1689938efb.jpeg" alt="Intel enttÃ¤uscht Anleger mit verhaltenem GeschÃ¤ftsausblick"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">Intel enttäuscht Anleger mit verhaltenem Geschäftsausblick</header>
                         
                         <p>
                             Deutliche Anstiege beim Umsatz und Gewinn, doch den Börsianern gefallen Intels Quartalszahlen trotzdem nicht. Grund ist die Umsatzprognose, die unter…
                         </p>

                         <time data-comment-count="19" datetime="2016-10-19T06:16:00Z">
                             19. Oktober 2016, 08:16 Uhr
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
    </nav>

</aside>


<aside class="recommendations ho two-columns show-channel wide"  data-equal-max=".equal" >
    <header class="akwa-container__header">
          <h2 class="akwa-container__heading">
            Themen im Trend
          </h2>
    </header>
    <nav class="recommendations__nav">
          
          <div class="recommendation from-autos  has-comment " data-sourcechannel="autos">
              <a href="/autos/artikel/Klartext-Praystation-3864103.html" name="meldung.ho.recom.trending_pi.c3864103" title="Klartext: Praystation">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/autos/imgs/14/2/2/9/9/9/2/3/nissan-gtr-3018-16d2143ff437bc49.jpeg)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/autos/imgs/14/2/2/9/9/9/2/3/nissan-gtr-3018-16d2143ff437bc49.jpeg" alt="Klartext"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">Klartext: Praystation</header>
                         
                         <p>
                             Nissans GT-R trägt den Ruf eines &quot;Playstation-Autos&quot;. Vielleicht liegt das an seiner Historie, vielleicht an der Hightech-Auslegung, auf…
                         </p>

                         <time data-comment-count="7" datetime="2017-10-18T11:37:00Z">
                             
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
          
          <div class="recommendation from-autos  has-comment " data-sourcechannel="autos">
              <a href="/autos/artikel/Test-Motorrad-HUD-Nuviz-3865000.html" name="meldung.ho.recom.trending_pi.c3865000" title="Test Motorrad-HUD Nuviz">
                  
                  <figure>
                       
                       <div class="imgwrap recommendation__image" style="background-image: url(//1.f.ix.de/scale/geometry/332/q100/autos/imgs/14/2/3/0/0/6/5/1/1DSC01341-3ffcfa4c1e2efd34.jpeg)">
                         <img src="//1.f.ix.de/scale/geometry/332/q100/autos/imgs/14/2/3/0/0/6/5/1/1DSC01341-3ffcfa4c1e2efd34.jpeg" alt="Zweirad"/>
                       </div>
                       
                       <figcaption>
                        
                         <header class="recommendation__title">Test Motorrad-HUD Nuviz</header>
                         
                         <p>
                             Mit dem Nuviz gibt es jetzt das erste HUD für Motorradhelme: Ein kleiner Plastikkasten mit einem schrägen Halbspiegel, ein Projektor, eine Kamera,…
                         </p>

                         <time data-comment-count="3" datetime="2017-10-19T09:28:00Z">
                             
                        </time>
                        </figcaption>
                  </figure>
              </a>
          </div>
    </nav>

</aside>




          

          
        </div>

        
          



































    



    
    
        <div class="buehnenteaser clearfix">
            
                
                    
  


  


<aside class="row channel channel_ho" data-equal-max=".equal" aria-role="complementary">
  <div class="col-xs-12 col-md-12">
    <header class="stage-header">
      <a href="/" name="ho.meldung.buehne.channel_ho.cat_link">
        <span class="stage-linktext">Zur heise online Startseite</span>
        <span class="stage-channel">
          
          
    <svg class="channel-logo ho heiseonline" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 841.9 1057.3 200"><g fill="#888"><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/></g><path fill="#888" d="M239.7 880.5h19.6v46h.2c2.3-3.6 5.7-6.8 9.7-8.8 4-2.3 8.4-3.4 13.3-3.4 13.1 0 26.9 8.6 26.9 33.4v45.4h-19.6v-43.3c0-11.3-4.1-19.6-14.9-19.6-7.5 0-12.9 5-15.1 11-.7 1.6-.7 3.6-.7 5.9v46.2h-19.6V880.7h.2v-.2zM344 959.9c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm58-51.9c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.5 4.5 10.9 10.6zm-20.9 98.6v-77.1h19.6v77.1h-19.6zm43-17.7c4.5 2.7 12.8 5.6 19.8 5.6 8.6 0 12.2-3.4 12.2-8.6 0-5.2-3.2-7.9-12.8-11.3-15.1-5.2-21.4-13.5-21.2-22.5 0-13.7 11.3-24.2 29.1-24.2 8.6 0 16 2.3 20.5 4.5l-4 13.8c-3.4-1.8-9.5-4.5-16.3-4.5-7 0-10.8 3.4-10.8 8.1 0 5 3.6 7.4 13.5 10.8 13.8 5 20.5 12.2 20.7 23.7 0 13.8-11 24.2-31.4 24.2-9.3 0-17.8-2.3-23.4-5.6l4.1-14zm83.9-15.3c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25.1-.2-39.9-15.6-39.9-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.4-.1zm33.9-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm140.1 7.6c0 28.4-19.9 41-39.5 41-21.9-.2-38.6-15.1-38.6-39.9 0-25.3 16.7-41 39.9-41 22.8.2 38.2 16.4 38.2 39.9zm-58.2.7c0 14.9 7.4 26 19.2 26 11.1 0 18.9-11 18.9-26.4 0-12-5.4-25.9-18.7-25.9-13.8.3-19.4 13.5-19.4 26.3zm74.2-15.6c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3H732v-53.9zm90.5-58.4h19.6v112.6h-19.6V880.5zm61.6 13.8c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.8 4.5 10.9 10.6zm-20.8 98.6v-77.1h19.6v77.1h-19.6zm40.6-54c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3h-19.6v-53.9zm101.1 21c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34z"/></svg>

        </span>
        <span class="stage-slug">Top-News der Redaktion von heise online</span>
      </a>
    </header>
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3"
  
  >
    
    
    
    <a href="/newsticker/meldung/Meinungsfreiheit-Raspi-als-anonymer-Webserver-3864090.html" name="ho.meldung.buehne.channel_ho.1">
      <header class="equal"><small>Meinungsfreiheit</small>Raspberry Pi als anonymer Webserver</header>
    </a>
    <a href="/newsticker/meldung/Meinungsfreiheit-Raspi-als-anonymer-Webserver-3864090.html" class="article" name="ho.meldung.buehne.channel_ho.1">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/3/0/0/6/3/5/digitales_flugblatt_02-1967a0ed9dffd189.jpeg" class="img-responsive" alt="Meinungsfreiheit: Raspi als anonymer Webserver"/>
      <p>Das Internet ist grenzenlos, die vom Grundgesetz garantierte Meinungsfreiheit hingegen gilt nur in Deutschland. Kritiker müssen…</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3"
  
  >
    
    
    
    <a href="/newsticker/meldung/Hunderttausende-Infineon-Sicherheits-Chips-weisen-RSA-Schwachstelle-auf-3864691.html" name="ho.meldung.buehne.channel_ho.2">
      <header class="equal"><small>Trusted Platform Modules</small>Hunderttausende Infineon-Sicherheits-Chips mit RSA-Lücke</header>
    </a>
    <a href="/newsticker/meldung/Hunderttausende-Infineon-Sicherheits-Chips-weisen-RSA-Schwachstelle-auf-3864691.html" class="article" name="ho.meldung.buehne.channel_ho.2">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/3/0/0/6/3/5/Infineon_OPTIGA_TPM_security_chips-dce364d6e9416aa3.jpeg" class="img-responsive" alt="Trusted Platform Module TPM 2.0 Infineon SLB9665TT20"/>
      <p>Viele Hardware-Hersteller verbauen Trusted Platform Modules (TPMs) von Infineon. In denen befindet sich bereits seit 2012 eine…</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3"
  
  >
    
    
    
    <a href="/newsticker/meldung/Kommentar-KRACK-knackt-WPA2-und-wir-stehen-im-Regen-3863929.html" name="ho.meldung.buehne.channel_ho.3">
      <header class="equal"><small>Kommentar</small>KRACK knackt WPA2  und wir stehen im Regen</header>
    </a>
    <a href="/newsticker/meldung/Kommentar-KRACK-knackt-WPA2-und-wir-stehen-im-Regen-3863929.html" class="article" name="ho.meldung.buehne.channel_ho.3">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/3/0/0/6/3/5/urn-newsml-dpa-com-20090101-160530-99-119820_large_4_3-fd7de010eb7249fa.jpeg" class="img-responsive" alt="Kostenloses WLAN"/>
      <p>Die Schwachstelle in der WLAN-Verschlüsselung wirft eine wichtige Frage auf: Wie sieht es eigentlich mit der Patch-Versorgung…</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3"
  
  >
    
    
    
    <a href="/newsticker/meldung/Die-KRACK-Attacke-Gefahr-und-Schutz-eine-Einschaetzung-3863943.html" name="ho.meldung.buehne.channel_ho.4">
      <header class="equal"><small>Die KRACK-Attacke</small>Gefahr und Schutz, eine Einschätzung</header>
    </a>
    <a href="/newsticker/meldung/Die-KRACK-Attacke-Gefahr-und-Schutz-eine-Einschaetzung-3863943.html" class="article" name="ho.meldung.buehne.channel_ho.4">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/3/0/0/6/3/5/urn-newsml-dpa-com-20090101-151005-99-05685_large_4_3-45b22e89ec276287.jpeg" class="img-responsive" alt="Gefahren aus dem Netz"/>
      <p>Die am Montag präsentierte KRACK-Attacke auf die WLAN-Verschlüsselung WPA2 ist eine ernste Lücke, die schnellstmöglich behoben…</p>
      
      
      
      
    </a>
    
  </div>
  
  
</aside>

                
            
        </div>
    

        

      	<div class="akwa-ad-container akwa-ad-container--bottom">
		      <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-5'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-5");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-handel%2F&kw=Aktien%2CCloud%2CSAP%2CSoftware&c=3451254408&sz=500x500%7C540x65%7C300x600%7C300x250%7C336x280&tile=5" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-handel%2F&kw=Aktien%2CCloud%2CSAP%2CSoftware&c=3451254408&sz=500x500%7C540x65%7C300x600%7C300x250%7C336x280&tile=5" /></a></div></noscript>
  </div>

<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all-->
	      </div>

        
				<div class="bottom_up">
          <!-- RSPEAK_STOP -->
					<a href="#container_content" name="ticker.ho.bottom.up">
					<span class="arrow"></span>nach oben</a>
				</div>
        

        

<div id="sitemap">
    <ul class="navi_top_abschnitt">
        <li><a href="/"                           title="heise online"            class="navi_oben_ho"    name="footer.ho.ho">heise online</a></li>
        <li><a href="/ct/"                        title="c't"                     class="navi_oben_ct"    name="footer.ho.ct">c't Magazin</a></li>
        <li><a href="/ix/"                        title="iX"                      class="navi_oben_ix"    name="footer.ho.ix">iX Magazin</a></li>
        <li><a href="/tr/"                        title="Technology Review"       class="navi_oben_tr"    name="footer.ho.tr">Technology&nbsp;Review</a></li>
        <li><a href="/mac-and-i/"                 title="Mac &amp; i"             class="navi_oben_mac"   name="footer.ho.mac-and-i">Mac &amp; i</a></li>
        <li><a href="/foto/"                      title="c't Fotografie"          class="navi_oben_df"    name="footer.ho.digitale-fotografie">c't Fotografie</a></li>
    </ul>
    <ul class="navi_top_abschnitt">
        <li><a href="/tp/"                        title="Telepolis"               class="navi_oben_tp"    name="footer.ho.tp">Telepolis</a></li>
        <li><a href="/make/"                      title="Make"                    class="navi_oben_hh"    name="footer.ho.make">Make</a></li>
        <li><a href="/autos/"                     title="heise Autos"             class="navi_oben_aut"    name="footer.ho.autos" >heise Autos</a></li>
        <li><a href="/developer/"                 title="heise Developer"         class="navi_oben_dev"    name="footer.ho.developer">heise Developer</a></li>
    </ul>
    <ul class="navi_top_abschnitt">
        <li><a href="https://www.heise.de/thema/Netze"                                      title="Themenseite Netze"             class="navi_oben_net"    name="footer.ho.netze">heise Netze</a></li>
        <li><a href="https://www.heise.de/thema/Linux-und-Open-Source"                      title="Themenseite Linux und Open Source"       class="navi_oben_op"     name="footer.ho.open">Open Source</a></li>
        <li><a href="/security/"                  title="heise Security"          class="navi_oben_sec"         name="footer.ho.security">heise Security</a></li>
        <li><a href="/produkte/"                  title="heise Produkte"          class="navi_oben_produkte"    name="footer.ho.produkte">heise Produkte</a></li>
        <li><a href="//spiele.heise.de/"          title="Spielen bei Heise"       class="navi_oben_spiele"      name="footer.ho.spiele">Spielen bei Heise</a></li>
    </ul>
    <ul class="navi_top_abschnitt">
        <li><a href="/video/"                     title="heise Video"             class="navi_oben_video"  name="footer.ho.video">heise Video</a></li>
        <li><a href="http://www.techstage.de/"    title="TechStage"               class="navi_oben_tech"   name="footer.ho.techstage">TechStage</a></li>
        <li><a href="/download/"                  title="Software-Verzeichnis"    class="navi_oben_swv"    name="footer.ho.download">Download</a></li>
        <li><a href="/preisvergleich/"            title="Preisvergleich"          class="navi_oben_pvg"    name="footer.ho.preisvergleich">Preisvergleich</a></li>
        <li><a href="/jobs/"                      title="heise jobs"              class="navi_oben_job"    name="footer.ho.jobs">Stellenmarkt</a></li>
    </ul>
    <ul class="navi_top_abschnitt">
        <li><a href="http://www.heise-events.de/"        title="heise Events"            class="navi_oben_eve"    name="footer.ho.events">heise Events</a></li>
        <li><a href="/itmarkt/"                          title="IT-Markt"                class="navi_oben_itm"    name="footer.ho.itmarkt">IT-Markt</a></li>
        <li><a href="https://business-services.heise.de/" title="heise Business Services" class="navi_oben_whi"    name="footer.ho.hbs">heise Business Services</a></li>
        <li><a href="https://tarifrechner.heise.de/"      title="Tarifrechner"            class="navi_oben_tarifr" name="footer.ho.tarifrechner">Tarifrechner</a></li>
        <li><a href="https://shop.heise.de/"              title="heise-shop"              class="navi_oben_shop"   name="footer.ho.shop">Shop</a></li>
    </ul>
    <ul class="navi_top_abschnitt">
        <li><a href="https://shop.heise.de/artikel-archiv/"            title="Artikel-Archiv"          class="navi_oben_kio"    name="footer.ho.artikel-archiv">Artikel-Archiv</a></li>
        <li><a href="https://shop.heise.de/abo"       title="Zeitschriften-Abo"       class="navi_oben_abo"    name="footer.ho.abo">Abo</a></li>
        <li><a href="/loseblattwerke/"            title="Loseblattwerke"                                   name="footer.ho.loseblattwerke">Loseblattwerke</a></li>
        <li><a href="/news-extern/news.html"   title="RSS"                name="footer.ho.rss">RSS</a></li>
    </ul>
    <ul class="navi_top_abschnitt">
        <li><a href="/forum/"                     title="Leserforum"                                       name="footer.ho.forum">Leserforum</a></li>
        <li><a href="/newsletter/"                title="Newsletter"                                       name="footer.ho.newsletter">Newsletter</a></li>
        <li><a href="/suche/"                     title="Suche"                                            name="footer.ho.suche">Suche</a></li>
        <li><a href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"       title="iMonitor – Internet-Störungen" name="footer.ho.imonitor">iMonitor</a></li>
        <li><a href="/tools/"       title="Netzwerk-Tools" name="footer.ho.tools">Netzwerk-Tools</a></li>
    </ul>
</div>

      </div>
    </div>

    	<ul id="navi_bottom" class="nav navbar-nav"><li role="presentation" class="left"><a href="/Privacy-Policy-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> </li><li role="presentation" class="left"><a href="/impressum.html">Impressum</a> </li><li role="presentation" class="left"><a href="/kontakt/">Kontakt</a></li><li role="presentation" class="left"><a href="/mediadaten/">Mediadaten</a> </li>
            <li role="presentation" class="bid_anzeige">2300808</li>
    <li role="presentation" class="right container_ho_footer_copyright"><a href="http://www.interred.de/" target="_blank">Content Management by <b>Inter<span class="tx_red interred_red">Red</span></b></a></li>
        <li role="presentation" class="right container_ho_footer_copyright"><a href="https://www.plusline.net/">Hosted by Plus.line</a> </li>
        <li role="presentation" class="right container_ho_footer_copyright"><a href="https://www.heise-medien.de/">Copyright © 2017 Heise Medien</a> </li>
</ul>


    







<script src="/js/suche/suche.js?68f609da99d5e5f71b68"></script>

<script src="/js/heise.min.js?0133b61cd25aaa911301"></script>

    
        <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/newsticker/meldungen/handel/3865181" width="1" height="1" alt="" /></div>

        

        
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"newstick_han",
                "sv":"in",
                "co":"%2Fnewsticker%2Fmeldungen%2Fhandel%2F3865181"
            }
            iom.c(iam_data);
        </script>

        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='5bc00107dabd4c8bb3f40da0eaf83c46';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>
    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
            <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>

                <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "0",             // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId: "www.heise.de.newsticker.meldung.sap-legt-dank-cloud-geschaeft-weiter-zu-3865181"
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.heise.de";
        wt.contentGroup['2']  = "newsticker";
        wt.contentGroup['3']  = "meldung";
        wt.contentGroup['4']  = "sap-legt-dank-cloud-geschaeft-weiter-zu-3865181";
        wt.contentGroup['9']  = "sap-legt-dank-cloud-geschaeft-weiter-zu-3865181";
        wt.contentGroup['10']  = "meldung";
        wt.contentGroup['11']  = "wirtschaft";
        wt.customParameter = {};
        wt.customParameter['2']  = "aktien;cloud;sap;software";
        wt.customParameter['6']  = "aktien;cloud;sap;software";
        wt.customParameter['8']  = "2017-10-19T09:50:00";
        wt.customParameter['9']  = "newsticker";
        wt.customParameter['10']  = "newsticker;ix";
        wt.customParameter['15']  = "dpa";
        wt.customParameter['17']  = "undefiniert";
        wt.customParameter['22']  = "wirtschaft";
        wt.customParameter['23']  = "wirtschaft";
        
        
        if (document.getElementsByTagName('body')[0].getAttribute("data-device")) {
            wt.customParameter['17'] = document.getElementsByTagName('body')[0].getAttribute("data-device");
        }
        
        wt.customSessionParameter = {};
        try {
            if (window.heiseLogin) {
                wt.customSessionParameter['1'] =
                    window.heiseLogin.sso_logged_in ? "1" : "0";
            }
        } catch(e) { }
        
        
        
        
        wt.heatmapRefpoint = 'container_content';
        wt.sendinfo();
        
        
        
        wt.executePluginFunction = "wt_teaserTracking";
        window.wt_ttv2 = window.wt_ttv2 || [];
        $('.widget-werbung[data-widget-werbung-name]').each(function(i, el) {
            var elj = $(el);
            var teaser_config = {
                selector: "#" + elj.attr('id'),
                data: {
                    name: elj.attr('data-widget-werbung-name'),
                    rank: elj.attr('data-widget-werbung-rank'),
                    content: elj.attr('data-widget-werbung-content')
                }
            };
            window.wt_ttv2.push(teaser_config);
        });
        $('[data-teaser-tracking-id]').each(function(i, el) {
            var elj = $(el);
            var teaser_config = {
                selector: '[data-teaser-tracking-id="' + elj.attr('data-teaser-tracking-id') + '"]',
                data: {
                    name: elj.attr('data-teaser-tracking-name'),
                    rank: elj.attr('data-teaser-tracking-rank'),
                    content: elj.attr('data-teaser-tracking-content')
                }
            };
            window.wt_ttv2.push(teaser_config);
        });
        
        //-->
        </script>
        <noscript><div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.heise.de.newsticker.meldung.sap-legt-dank-cloud-geschaeft-weiter-zu-3865181&cg1=www.heise.de&cg10=meldung&cg11=wirtschaft&cg2=newsticker&cg3=meldung&cg4=sap-legt-dank-cloud-geschaeft-weiter-zu-3865181&cg9=sap-legt-dank-cloud-geschaeft-weiter-zu-3865181&cp10=newsticker%3Bix&cp15=dpa&cp17=undefiniert&cp2=aktien%3Bcloud%3Bsap%3Bsoftware&cp22=wirtschaft&cp23=wirtschaft&cp6=aktien%3Bcloud%3Bsap%3Bsoftware&cp8=2017-10-19T09%3A50%3A00&cp9=newsticker" height="1" width="1" alt="" /></div></noscript>

        
        

    <!-- /Webtrekk -->
    

    
    <script type="text/javascript">
      function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
          section = 'homepage';
        }
        return section;
      }
    </script>

      <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.useCanonical = false;
        _sf_async_config.sections = _heise_sf_section_from_pathname();
        _sf_async_config.authors = 'die Redaktionen';
        /** CONFIGURATION END **/
      </script>

    <script type="text/javascript">
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
    </script>

    

    
    <img src="https://www1.mpnrs.com/deliver2/trg/trg.gif?lv=9&amp;tad=13f0kjf8mps0" width="1" height="1" border="0" style="border:none;" />
    

    <!--JSON-D treenode: 3840 -->
  </body>
</html>
<!-- Created with InterRed V16.6, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2300808, iBID: 2300870, CID: 3865181, iCID: 3865271 -->
<!-- Link: $(LB2300808:Linktext)$ $(LC3865181:Linktext)$ -->
<!-- Generiert: 2017-10-19 10:27:58 -->

