<!DOCTYPE html>
<html lang="de" data-responsive>

  <head>
    
    <title>SpaceX: Japanischer Milliardär Maezawa soll zum Mond fliegen |
    heise online
</title>




<meta charset="utf-8">
<meta name="publisher" content="Heise Medien">


<meta name="viewport" content="width=device-width, initial-scale=1.0">



<meta http-equiv="x-ua-compatible" content="ie=edge">

<link rel="preload" href="/assets/akwa/v8/js/akwa.js?b833ff2e134224714324" as="script">
<link rel="preload" href="/fonts/source-sans-pro-subset/sourcesanspro-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/source-sans-pro-subset/sourcesanspro-semibold-webfont.woff2" as="font" type="font/woff2" crossorigin>

<link rel="dns-prefetch" href="//heise.cloudimg.io">
<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//responder.wt-safetag.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//prophet.heise.de">

<link rel="preconnect" href="//heise.cloudimg.io">
<link rel="preconnect" href="//1.f.ix.de">
<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//responder.wt-safetag.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//prophet.heise.de">


  <link rel="canonical" href="/newsticker/meldung/SpaceX-Japanischer-Milliardaer-Maezawa-soll-zum-Mond-fliegen-4166966.html">






  <link rel="amphtml" href="https://www.heise.de/amp/meldung/SpaceX-Japanischer-Milliardaer-Maezawa-soll-zum-Mond-fliegen-4166966.html">




  <meta name="date" content="2018-09-18T07:12:00">


  <meta name="author" content="Martin Holland">


  <meta name="title" content="SpaceX: Japanischer Milliardär Maezawa soll zum Mond fliegen">





















    <meta name="description" content="Mehr als 40 Jahre ist der letzte bemannte Raumflug zum Mond her. Jetzt hat SpaceX den möglicherweise nächsten Mond-Reisenden präsentiert.">


  <meta name="keywords" content="SpaceX, bemannte Raumfahrt">


  <meta name="DC.identifier" content="https://heise.de/-4166966">



<meta property="fb:pages"       content="333992367317">
    <meta property="og:title"          content="SpaceX: Japanischer Milliardär Maezawa soll zum Mond fliegen">
  <meta property="og:type"             content="website">
  <meta property="og:locale"           content="de_DE">
  <meta property="og:url"              content="https://www.heise.de/newsticker/meldung/SpaceX-Japanischer-Milliardaer-Maezawa-soll-zum-Mond-fliegen-4166966.html">
  <meta property="og:site_name"        content="heise online">
    <meta property="og:image"        content="https://heise.cloudimg.io/bound/1920x1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-heise-de_/imgs/18/2/5/0/3/2/9/9/DnRWgQmVYAAclo--a38744d919ba4dd8.jpeg">
    <meta property="og:image"        content="https://heise.cloudimg.io/bound/1920x1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-heise-de_/imgs/18/2/5/0/3/2/9/9/DnRWgQmVYAAclo--58feaf19bd3a18f0.jpeg">
    <meta property="og:description"  content="Mehr als 40 Jahre ist der letzte bemannte Raumflug zum Mond her. Jetzt hat SpaceX den möglicherweise nächsten Mond-Reisenden präsentiert.">

  
    <meta name="twitter:card"   content="summary">
    <meta name="twitter:site"   content="@heiseonline">
    <meta name="twitter:domain" content="heise.de">



<link rel="home" type="text/html" title="Startseite" href="/">
<link rel="copyright" title="Copyright" href="/impressum.html">
<meta name="generator" content="InterRed V17.4.0, http://www.interred.de/, InterRed GmbH" />

<meta data-embetty-server="https://api.heise.de/svc/embetty">


<script type="text/javascript"  src="/assets/heise/add-device-to-html/js/add-device-to-html.js?a40a766f456726c274a4"></script>
<script async src="/assets/akwa/v8/js/akwa.js?b833ff2e134224714324"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js?06beae308b287f5a0295"></script>


<script type="text/javascript" src="/js/ho/artikelGrossbild.js?5a2f85331c87ad867845"></script>



<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script>



<link href="/assets/akwa/v8/css/akwa.css?f8cbdf2a90dc67880401" rel="stylesheet" type="text/css">


  <link href="/assets/heise/ho/css/ho.css?1d358753a8d2fabe055a" rel="stylesheet" type="text/css">


<link href="/favicon.ico" rel="icon">


<!--googleon: all-->



<!--googleoff: all-->

<link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
<link rel="search" title="Suche" href="https://www.heise.de/suche/">


<link rel="alternate" type="application/atom+xml" title="Aktuelle News von heise online" href="https://www.heise.de/newsticker/heise-atom.xml">
<link rel="alternate" type="application/rss+xml" title="Aktuelle News von heise online (für ältere RSS-Reader)" href="https://www.heise.de/newsticker/heise.rdf">


<link rel="apple-touch-icon" sizes="60x60" href="/icons/ho/apple-touch-icon-60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/ho/apple-touch-icon-120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/ho/apple-touch-icon-76.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/icons/ho/apple-touch-icon-152.png">

<meta name="application-name" content="heise online">
<meta name="msapplication-tooltip" content="heise online">
<meta name="msapplication-starturl" content="https://www.heise.de/">
<meta name="msapplication-TileColor" content="#999999">
<meta name="msapplication-square70x70logo" content="https://www.heise.de/icons/ho/windows_tiny.png">
<meta name="msapplication-square150x150logo" content="https://www.heise.de/icons/ho/windows_square.png">
<meta name="msapplication-wide310x150logo" content="https://www.heise.de/icons/ho/windows_wide.png">
<meta name="msapplication-square310x310logo" content="https://www.heise.de/icons/ho/windows_large.png">

<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=5; cycle=1">
<meta name="DC.creator" content="heise online">
<link rel="publisher" href="https://plus.google.com/+heiseonline">







  
    <script type="text/javascript" src="https://ad.yieldlab.net/yp/66430,66444,223159,505108,591208,66424,66446,66442?formats_223159=101,102,103,108,117,119&amp;ts=9865788063"></script>

    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script type="text/javascript">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</script>





<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 59838;
  _sf_async_config.domain = 'heise.de';
  _sf_async_config.path = window.location.pathname;
  /** CONFIGURATION END **/
</script>


  </head>

  <body
          class="article-page ho"
          id="pre-akwa">

    


<!-- Webtrekk TI -->
<a-analytics type="webtrekk">
    <script type="application/json">
    {
      "vars": {"contentId":"www.heise.de.newsticker.meldung.spacex-japanischer-milliardaer-maezawa-soll-zum-mond-fliegen-4166966","contentGroup":{"1":"www.heise.de","2":"newsticker","3":"meldung","4":"spacex-japanischer-milliardaer-maezawa-soll-zum-mond-fliegen-4166966","9":"spacex-japanischer-milliardaer-maezawa-soll-zum-mond-fliegen-4166966","10":"meldung","11":"wissen"},"customParameter":{"1":"1/1","2":"spacex;bemannte raumfahrt","6":"spacex;bemannte raumfahrt","8":"2018-09-18T07:12:00","9":"newsticker","10":"newsticker","15":"mit Material der dpa","17":"undefiniert","22":"wissen","23":"wissen","25":"SpaceX: Japanischer Milliardär Maezawa soll zum Mond fliegen","26":"v5","28":"newsticker"},"tiId":"288689636920174","tiDomain":"responder.wt-safetag.com"}
    }
    </script>
  </a-analytics>
<!-- /Webtrekk TI -->



                
        
    



    <div class="heisetopnavi no-touch v14 js-topnavi">
  <div class="heisetopnavi_header">
    <header role="banner">
      <div class="heisetopnavi_login">
        <a-login></a-login>
      </div>
      <div class="heisetopnavi_hover_legacy js-topnavi-hover">
        <nav role="navigation" class="js-topnavi-nav">
          <a href="/" class="heisetopnavi_logo akwa-heisetopnavi_logo" title="heise online">
            <svg preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 841.9 1057.3 200" class="akwa-topnavi-logo"><g fill="#888"><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/></g><path fill="#888" d="M239.7 880.5h19.6v46h.2c2.3-3.6 5.7-6.8 9.7-8.8 4-2.3 8.4-3.4 13.3-3.4 13.1 0 26.9 8.6 26.9 33.4v45.4h-19.6v-43.3c0-11.3-4.1-19.6-14.9-19.6-7.5 0-12.9 5-15.1 11-.7 1.6-.7 3.6-.7 5.9v46.2h-19.6V880.7h.2v-.2zM344 959.9c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm58-51.9c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.5 4.5 10.9 10.6zm-20.9 98.6v-77.1h19.6v77.1h-19.6zm43-17.7c4.5 2.7 12.8 5.6 19.8 5.6 8.6 0 12.2-3.4 12.2-8.6 0-5.2-3.2-7.9-12.8-11.3-15.1-5.2-21.4-13.5-21.2-22.5 0-13.7 11.3-24.2 29.1-24.2 8.6 0 16 2.3 20.5 4.5l-4 13.8c-3.4-1.8-9.5-4.5-16.3-4.5-7 0-10.8 3.4-10.8 8.1 0 5 3.6 7.4 13.5 10.8 13.8 5 20.5 12.2 20.7 23.7 0 13.8-11 24.2-31.4 24.2-9.3 0-17.8-2.3-23.4-5.6l4.1-14zm83.9-15.3c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25.1-.2-39.9-15.6-39.9-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.4-.1zm33.9-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm140.1 7.6c0 28.4-19.9 41-39.5 41-21.9-.2-38.6-15.1-38.6-39.9 0-25.3 16.7-41 39.9-41 22.8.2 38.2 16.4 38.2 39.9zm-58.2.7c0 14.9 7.4 26 19.2 26 11.1 0 18.9-11 18.9-26.4 0-12-5.4-25.9-18.7-25.9-13.8.3-19.4 13.5-19.4 26.3zm74.2-15.6c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3H732v-53.9zm90.5-58.4h19.6v112.6h-19.6V880.5zm61.6 13.8c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.8 4.5 10.9 10.6zm-20.8 98.6v-77.1h19.6v77.1h-19.6zm40.6-54c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3h-19.6v-53.9zm101.1 21c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34z"/></svg>
          </a>
          <a href="#heisetopnavi_sub_container" class="heisetopnavi_button js-topnavi-button" aria-haspopup="true"></a>
          <div id="heisetopnavi_sub_container">
            <ul id="heisetopnavi_sub">
              <li class="new_list one">
                <ul>
                  <li class="heisetopnavi_ho"><a href="/" title="heise online – IT-News" name="dachzeile.ho.ho">News</a></li>
                  <li class="heisetopnavi_dev"><a href="/developer/" title="heise Developer – Informationen für Entwickler" name="dachzeile.ho.developer">heise Developer</a></li>
                  <li class="heisetopnavi_net"><a href="https://www.heise.de/thema/Netze" title="Themenseite Netze" name="dachzeile.ho.netze">heise Netze</a></li>
                  <li class="heisetopnavi_op"><a href="https://www.heise.de/thema/Linux-und-Open-Source" title="Themenseite Linux und Open Source" name="dachzeile.ho.open">heise Open Source</a></li>
                  <li class="heisetopnavi_sec"><a href="/security/" title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit" name="dachzeile.ho.security">heise Security</a></li>
                </ul>
              </li>
              <li class="new_list two">
                <ul>
                  <li class="heisetopnavi_ct"><a href="/ct/" title="c't – Magazin für Computertechnik" name="dachzeile.ho.ct">c't</a></li>
                  <li class="heisetopnavi_ix"><a href="/ix/" title="iX – Magazin für professionelle Informationstechnik" name="dachzeile.ho.ix">iX</a></li>
                  <li class="heisetopnavi_tr"><a href="/tr/" title="Technology Review – Das M.I.T.-Magazin für Innovation" name="dachzeile.ho.tr">Technology Review</a></li>
                  <li class="heisetopnavi_df"><a href="/foto/" title="c't Fotografie" name="dachzeile.ho.ct-fotografie">c't Fotografie</a></li>
                  <li class="heisetopnavi_mac"><a href="/mac-and-i/" title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple" name="dachzeile.ho.mac-and-i">Mac &amp; i</a></li>
                  <li class="heisetopnavi_hh"><a href="/make/" title="Make – Kreativ mit Technik" name="dachzeile.ho.make">Make</a></li>
                </ul>
              </li>
              <li class="new_list three">
                <ul>
                  <li class="heisetopnavi_tp"><a href="/tp/" title="Telepolis" name="dachzeile.ho.tp">Telepolis</a></li>
                  <li class="heisetopnavi_aut"><a href="/autos/" title="heise Autos – News, Tests, Technik, Service rund ums Auto" name="dachzeile.ho.autos">heise Autos</a></li>
                  <li class="heisetopnavi_tech"><a href="//www.techstage.de/" title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co." name="dachzeile.ho.techstage">TechStage</a></li>
                  <li class="heisetopnavi_tipps-tricks"><a href="/tipps-tricks/" title="tipps+tricks" name="dachzeile.ho.tipps-tricks">tipps+tricks</a></li>
                </ul>
              </li>
              <li class="new_list four">
                <ul>
                  <li class="heisetopnavi_swv"><a href="/download/" title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android" name="dachzeile.ho.download">heise Download</a></li>
                  <li class="heisetopnavi_pvg"><a href="/preisvergleich/" title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten" name="dachzeile.ho.preisvergleich">Preisvergleich</a></li>
                  <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.whitepapers">Whitepapers</a></li>
                  <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.webcasts">Webcasts</a></li>
                  <li class="heisetopnavi_job"><a href="/jobs/" title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche" name="dachzeile.ho.jobs">Stellenmarkt</a></li>
                  <li class="heisetopnavi_knw"><a href="https://karriere-netzwerk.heise.de/" title="heise Karriere-Netzwerk" name="dachzeile.ho.karrierenetzwerk">Karriere Netzwerk</a></li>
                  <li class="heisetopnavi_gutscheine"><a href="https://gutscheine.heise.de/" title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen" name="dachzeile.ho.gutscheine">Gutscheine</a></li>
                  <li class="heisetopnavi_itm"><a href="/itmarkt/" title="IT-Markt – Branchenverzeichnis der IT-Fachhändler" name="dachzeile.ho.itmarkt">IT-Markt</a></li>
                  <li class="heisetopnavi_tarifr"><a href="/tarifrechner/" title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas" name="dachzeile.ho.tarifrechner">Tarifrechner</a></li>
                  <li class="heisetopnavi_tools"><a href="/tools/" title="Netzwerk-Tools" name="dachzeile.ho.tools">Netzwerk-Tools</a></li>
                  <li class="heisetopnavi_spiele"><a href="//spiele.heise.de/" title="Spielen bei Heise" name="dachzeile.ho.spiele">Spielen bei Heise</a></li>
                </ul>
              </li>
              <li class="new_list five">
                <ul>
                  <li class="heisetopnavi_shop"><a href="https://shop.heise.de/" title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray" name="dachzeile.ho.shop">heise shop</a></li>
                  <li class="heisetopnavi_select"><a href="/select/" title="Heise Select" name="dachzeile.ho.select">heise Select</a></li>
                  <li class="heisetopnavi_kio"><a href="https://shop.heise.de/artikel-archiv/" title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte" name="dachzeile.ho.artikel-archiv">Artikel-Archiv</a></li>
                  <li class="heisetopnavi_abo"><a href="https://shop.heise.de/abo" title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i" name="dachzeile.ho.abo">Zeitschriften-Abo</a></li>
                  <li class="heisetopnavi_eve"><a href="/events/" title="heise Events – Konferenzen, Seminare, Workshops" name="dachzeile.ho.events">Veranstaltungen</a></li>
                  <li class="heisetopnavi_hmg"><a href="https://heise-gruppe.de/-1812545" title="Arbeiten bei heise – Heise als Arbeitgeber" name="dachzeile.ho.hmg">Arbeiten bei Heise</a></li>
                  <li class="heisetopnavi_media"><a href="/mediadaten/" title="Mediadaten Heise Medien" name="dachzeile.ho.mediadaten">Mediadaten</a></li>
                </ul>
              </li>
            </ul>

            <div class="brandworld-link">
              <span class="brandworld-link__label">Anzeige: </span>
              <a href="https://www.heise.de/brandworlds/cloud-services/?source=Topnavi" class="brandworld-link__link" rel="nofollow" target="_blank" name="dachzeile.ho.brandworld">
      Cloud Services
              </a>
            </div>

          </div>
        </nav>
      </div>

      <form accept-charset="utf-8" method="get" action="/suche/" id="heisetopnavi_search" role="search">
        <fieldset>
          <input type="search" class="search_text" value="" name="q" placeholder="in heise online suchen" data-autocomplete="true" data-searchpath="/suche/" ><input type="image" src="//www.heise.de/icons/ho/heise_online_lupe.gif" alt="Los" class="search_submit" name="search_submit">
          <input type="hidden" class="search_hidden" value="search" name="rm">
          <input type="hidden" name="sort_by" value="date">
        </fieldset>
      </form>
    </header>
  </div>
  <div class="clear"></div>
</div>

<script type="text/javascript">
function topNaviInit() {
  var ACTIVE_CLASS = 'active';

  var timeoutId = void 0;

  var topnavi = document.querySelector('.js-topnavi');
  var button = document.querySelector('.js-topnavi-button');
  var hover = document.querySelector('.js-topnavi-hover');
  var nav = document.querySelector('.js-topnavi-nav');

  button.addEventListener('click', function (e) {
    e.preventDefault();
  });

  button.addEventListener('touchstart', function (e) {
    button.classList.toggle(ACTIVE_CLASS);
  }, { passive: true });

  button.addEventListener('keyup', function (e) {
    if (e.keyCode === 13) button.classList.toggle(ACTIVE_CLASS);
  });

  topnavi.classList.remove('no-touch');

  hover.addEventListener('mouseover', function (e) {
    if (timeoutId) window.clearTimeout(timeoutId);
    timeoutId = window.setTimeout(function () {
      button.classList.add(ACTIVE_CLASS);
      nav.classList.add('hover');
    }, 300);
  });

  hover.addEventListener('mouseleave', function (e) {
    if (timeoutId) window.clearTimeout(timeoutId);
    button.classList.remove(ACTIVE_CLASS);
    nav.classList.remove('hover');
  });

  if (typeof heiseLogin !== 'undefined') {
    window.heiseLogin.login_fill_navigation({});
  }
};

topNaviInit();
</script>



    <div id="container">
      


  <div class="ad-container akwa-ad-container--leaderboard">
      
        <div class="ad-container__leaderboard">
            <div id="div-gpt-ad-2">
    
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-2");
      });
    </script>
  </div>

        </div>
      


    
      <div class="ad-container__skyscraper ad-container__skyscraper--right">
          <div id="div-gpt-ad-3">
    
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-3");
      });
    </script>
  </div>

      </div>
    
  </div>


      <div id="container_content">

        <header class="header-main">
  <a-collapse
  class="header-main__header"
  trigger="header-main__collapse-trigger"
  target="header-main__collapse-target"
  has-indicator
  >
    <div class="header-main__menu">
      <figure class="header-main__logo">

        <a href="/" title="heise online News" class="header-main__link" name="header.ho.news">
          <svg
          preserveAspectRatio="xMinYMin"
          xmlns="http://www.w3.org/2000/svg"
          viewBox="0 478.9 595.2 116.7"
          class="header-main__svg--mobile">
            <path d="M96.8 557l-4.2-3.6c5.1-6.3 8.4-15.4 8.4-23.4 0-24.4-19.1-40.3-42.7-40.3-31.6 0-42.7 25-42.7 52.9 0 24.6 18.2 45.1 43.3 45.1 13.2 0 24.9-3.9 35.7-11.3 2.1-1.4 3.9-3.1 5.8-4.9l2.4 3.6c-10.1 12.4-27.3 20.5-43.3 20.5-32.6 0-59.5-23.7-59.5-57.2 0-33.9 24.8-59.5 58.9-59.5 28.3 0 51.7 17.8 51.7 47.5 0 10.9-5.8 23.1-13.8 30.6zm-30.1-40.6l-18.9 43.1c-1.6 3.6-3.9 7.8-8.6 7.8-3.3 0-5.9-2.4-5.9-5.8 0-2.7 1.3-5.1 2.3-7.3l20.5-46.7c1.6-3.5 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8 0 3.2-1.4 6.4-2.8 9.3zm15.1 26.2l-7.6 16.9c-1.7 3.6-4.1 7.7-8.6 7.7-3.3 0-5.8-2.4-5.8-5.8 0-2.5 1.2-4.9 2.3-7.2l9.2-20.5c1.6-3.3 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8-.2 3.3-1.6 6.4-2.9 9.3zM140 502.6h10.9v25.6h.1c1.3-2 3.2-3.8 5.4-4.9 2.2-1.3 4.7-1.9 7.4-1.9 7.3 0 15 4.8 15 18.6v25.3h-10.9v-24.1c0-6.3-2.3-10.9-8.3-10.9-4.2 0-7.2 2.8-8.4 6.1-.4.9-.4 2-.4 3.3v25.7h-10.9l.1-62.8zm58.1 44.2c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H217zm32.3-28.9c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 5.9 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm23.9-9.9c2.5 1.5 7.1 3.1 11 3.1 4.8 0 6.8-1.9 6.8-4.8s-1.8-4.4-7.1-6.3c-8.4-2.9-11.9-7.5-11.8-12.5 0-7.6 6.3-13.5 16.2-13.5 4.8 0 8.9 1.3 11.4 2.5l-2.2 7.7c-1.9-1-5.3-2.5-9.1-2.5-3.9 0-6 1.9-6 4.5 0 2.8 2 4.1 7.5 6 7.7 2.8 11.4 6.8 11.5 13.2 0 7.7-6.1 13.5-17.5 13.5-5.2 0-9.9-1.3-13-3.1l2.3-7.8zm46.7-8.5c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-14-.1-22.2-8.7-22.2-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.6-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5h18.9zm78 4.2c0 15.8-11.1 22.8-22 22.8-12.2-.1-21.5-8.4-21.5-22.2 0-14.1 9.3-22.8 22.2-22.8 12.7.1 21.3 9.1 21.3 22.2zm-32.4.4c0 8.3 4.1 14.5 10.7 14.5 6.2 0 10.5-6.1 10.5-14.7 0-6.7-3-14.4-10.4-14.4-7.7.1-10.8 7.5-10.8 14.6zm41.3-8.7c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm50.4-32.5h10.9v62.7h-10.9v-62.7zm34.3 7.7c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 6 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm22.6-30.1c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm56.3 11.7c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H585z"/></svg>
        </a>
      </figure>
      <div
      class="header-main__collapse-toggle"
      id="header-main__collapse-trigger"
      >
        Menü
      </div>
    </div>

    <div
    id="header-main__collapse-target"
    class="header-main__content"
    collapse-target
    >

      <form
      accept-charset="utf-8"
      method="get"
      action="/suche/"
      id="heisetopnavi_search"
      class="a-form__field
      header-main__search"
      role="search"
      id="volltextsuche"
      action="/tp/entdecken/">

        <input
        type="search"
        class="a-form__input search-input"
        value=""
        name="q"
        placeholder="Auf heise.de suchen"
        data-autocomplete="true"
        data-searchpath="/suche/"
        autocomplete="off"
        role="textbox"
        aria-autocomplete="list"
        aria-haspopup="true"
        >

      </form>

      <nav class="header-main__nav">

        <figure class="header-main__logo header-main__logo--desktop">
          <a href="/"
          title="heise online News"
          class="header-main__link"
          name="header.ho.news">
          <svg
          class="header-main__svg--desktop"
          xmlns="http://www.w3.org/2000/svg"
          viewBox="0 0 28.48 30"
          >
            <path d="M24.91,20.1l-1.09-.93a9.83,9.83,0,0,0,2.17-6c0-6.28-4.9-10.37-11-10.37C6.87,2.76,4,9.2,4,16.38,4,22.74,8.71,28,15.17,28a16,16,0,0,0,9.2-2.92,10.31,10.31,0,0,0,1.47-1.26l.62.93A15.06,15.06,0,0,1,15.32,30C6.93,30,0,23.93,0,15.32S6.38,0,15.17,0c7.26,0,13.31,4.57,13.31,12.22A11.46,11.46,0,0,1,24.91,20.1Zm-7-12.84a1.41,1.41,0,0,0-1.47-1.47c-1,0-1.53.67-1.94,1.57l-5.27,12a4.82,4.82,0,0,0-.6,1.89,1.46,1.46,0,0,0,1.53,1.47c1.16,0,1.78-1.09,2.2-2L17.18,9.66A5.94,5.94,0,0,0,17.88,7.26ZM21.76,14a1.42,1.42,0,0,0-1.48-1.48c-1,0-1.52.7-1.93,1.58L16,19.41a4.51,4.51,0,0,0-.59,1.86,1.41,1.41,0,0,0,1.47,1.47c1.17,0,1.79-1,2.23-2L21,16.41A5.55,5.55,0,0,0,21.76,14Z"/>
          </svg>
          </a>
        </figure>

        <ul class="nav-category__list">
  <li class="nav-category__item">
    <a href="/newsticker/it/"
       class="nav-category__link"
       name="rubriknavi.ho.it">
        IT
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/mobiles/"
       class="nav-category__link"
       name="rubriknavi.ho.mobiles">
        Mobiles
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/entertainment/"
       class="nav-category__link"
       name="rubriknavi.ho.entertainment">
        Entertainment
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/wissen/"
       class="nav-category__link nav-category__link--active"
       name="rubriknavi.ho.wissen">
        Wissen
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/netzpolitik/"
       class="nav-category__link"
       name="rubriknavi.ho.netzpolitik">
        Netzpolitik
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/wirtschaft/"
       class="nav-category__link"
       name="rubriknavi.ho.wirtschaft">
        Wirtschaft
    </a>
  </li>
  <li class="nav-category__item">
    <a href="/newsticker/journal/"
       class="nav-category__link"
       name="rubriknavi.ho.journal">
        Journal
    </a>
  </li>
</ul>


        <ul class="nav-newsticker__list">
          <li class="nav-newsticker__item">
            <a href="/newsticker/"
               title="Newsticker"
               class="nav-newsticker__link"
               name="header.ho.newstickerdropdown.siebentage">
               Newsticker
             </a>
           </li>
           <li class="nav-newsticker__item">
             <a href="/forum/"
             title="Leserforum"
             class="nav-newsticker__link"
             name="header.ho.foren">
                Foren
             </a>
           </li>
        </ul>
      </nav>

      
<nav class="nav-keywords">
  <p class="header-main__lable">
    Topthemen:
  </p>

  <ol class="nav-keywords__list">
    <li class="nav-keywords__item">
      <a name="themen.ho.iphone_xs"
        href="/thema/iPhone-Xs#liste"
        class="nav-keywords__link">
        iPhone Xs
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.dsgvo"
        href="/thema/DSGVO#liste"
        class="nav-keywords__link">
        DSGVO
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.urheberrecht"
        href="/thema/Urheberrecht#liste"
        class="nav-keywords__link">
        Urheberrecht
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.windows_10"
        href="/thema/Windows-10#liste"
        class="nav-keywords__link">
        Windows 10
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.android_9"
        href="/thema/Android-9#liste"
        class="nav-keywords__link">
        Android 9
      </a>
    </li>
    <li class="nav-keywords__item">
      <a name="themen.ho.elektroautos"
        href="/thema/Elektroauto#liste"
        class="nav-keywords__link">
        Elektroautos
      </a>
    </li>
    <li class="nav-keywords__item nav-keywords__item--native-ad">
      <span class="nav-keywords__lable">
        Anzeige:
      </span>
      
    
    <a href="https://www.heise.de/brandworlds/cloud-services/"
    class="nav-keywords__link"
    rel="nofollow"
    target="_blank"
    name="themen.ho.nativelink">
      Cloud Services
    </a>
    

    </li>
  </ol>
</nav>


      <section class="main-nav__sitemap">
  <a-collapse
  class="sitemap-group"
  trigger="main-nav__itnews-trigger"
  target="main-nav__itnews-target"
  has-indicator
  >
    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-nav__itnews-trigger"
    >
      IT-News
    </header>

    <nav
    id="main-nav__itnews-target"
    class="sitemap__content"
    >
      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--newsticker">
          <a href="/newsticker/"
          title="heise Developer – Informationen für Entwickler"
          name="footer.ho.newsticker"
          class="sitemap__link">
            Newsticker
          </a>
        </li>
        <li class="sitemap__item sitemap__item--developer">
          <a href="/developer/"
          title="heise Developer – Informationen für Entwickler"
          name="footer.ho.developer"
          class="sitemap__link">
            heise Developer
          </a>
        </li>
        <li class="sitemap__item sitemap__item--netze">
          <a href="https://www.heise.de/thema/Netze"
          title="Themenseite Netze"
          name="footer.ho.netze"
          class="sitemap__link">
            heise Netze
          </a>
        </li>
        <li class="sitemap__item sitemap__item--open">
          <a href="https://www.heise.de/thema/Linux-und-Open-Source"
          title="Themenseite Linux und Open Source"
          name="footer.ho.open"
          class="sitemap__link">
            heise Open Source
          </a>
        </li>
        <li class="sitemap__item sitemap__item--security">
          <a href="/security/"
          title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
          name="footer.ho.security"
          class="sitemap__link">
            heise Security
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-nav__magazine-trigger"
  target="main-nav__magazine-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-nav__magazine-trigger"
    has-indicator>
      Magazine
    </header>

    <nav
    id="main-nav__magazine-target"
    class="sitemap__content"
    >
      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--ct">
          <a href="/ct/"
          title="c't – Magazin für Computertechnik"
          name="footer.ho.ct"
          class="sitemap__link">
            c't
          </a>
        </li>
        <li class="sitemap__item sitemap__item--ix">
          <a href="/ix/"
          title="iX – Magazin für professionelle Informationstechnik"
          name="footer.ho.ix"
          class="sitemap__link">
            iX
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tr">
          <a href="/tr/"
          title="Technology Review – Das M.I.T.-Magazin für Innovation"
          name="footer.ho.tr"
          class="sitemap__link">
            Technology Review
          </a>
        </li>
        <li class="sitemap__item sitemap__item--df">
          <a href="/foto/"
          title="c't Fotografie"
          name="footer.ho.ct-fotografie"
          class="sitemap__link">
            c't Fotografie
          </a>
        </li>
        <li class="sitemap__item sitemap__item--mac">
          <a href="/mac-and-i/"
          title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
          name="footer.ho.mac-and-i"
          class="sitemap__link">
            Mac &amp; i
          </a>
        </li>
        <li class="sitemap__item sitemap__item--hh">
          <a href="/make/"
          title="Make – Kreativ mit Technik"
          name="footer.ho.make"
          class="sitemap__link">
            Make
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-nav__onlinemagazine-trigger"
  target="main-nav__onlinemagazine-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-nav__onlinemagazine-trigger"
    has-indicator>
      Online-Magazine
    </header>

    <nav
    id="main-nav__onlinemagazine-target"
    class="sitemap__content"
    >

      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--tp">
          <a href="/tp/"
          title="Telepolis"
          name="footer.ho.tp"
          class="sitemap__link">
            Telepolis
          </a>
        </li>
        <li class="sitemap__item sitemap__item--aut">
          <a href="/autos/"
          title="heise Autos – News, Tests, Technik, Service rund ums Auto"
          name="footer.ho.autos"
          class="sitemap__link">
            heise Autos
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tech">
          <a href="//www.techstage.de/"
          title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
          name="footer.ho.techstage"
          class="sitemap__link">
            TechStage
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tipps-tricks">
          <a href="/tipps-tricks/"
          title="tipps+tricks"
          name="footer.ho.tipps-tricks"
          class="sitemap__link">
            tipps+tricks
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-nav__services-trigger"
  target="main-nav__services-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-nav__services-trigger"
    has-indicator>
      Services
    </header>

    <nav
    id="main-nav__services-target"
    class="sitemap__content"
    >
      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--swv">
          <a href="/download/"
          title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android"
          name="footer.ho.download"
          class="sitemap__link">
            heise Download
          </a>
        </li>
        <li class="sitemap__item sitemap__item--pvg">
          <a href="/preisvergleich/"
          title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
          name="footer.ho.produkte"
          class="sitemap__link">
            Preisvergleich
          </a>
        </li>
        <li class="sitemap__item sitemap__item--hbs">
          <a href="https://business-services.heise.de/"
          title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
          name="footer.ho.whitepapers"
          class="sitemap__link">
            Whitepapers
          </a>
        </li>
        <li class="sitemap__item sitemap__item--hbs">
          <a href="https://business-services.heise.de/"
          title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
          name="footer.ho.webcasts"
          class="sitemap__link">
            Webcasts
          </a>
        </li>
        <li class="sitemap__item sitemap__item--job">
          <a href="/jobs/"
          title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
          name="footer.ho.jobs"
          class="sitemap__link">
            Stellenmarkt
          </a>
        </li>
        <li class="sitemap__item sitemap__item--gutscheine">
          <a href="https://gutscheine.heise.de/"
          title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen"
          name="footer.ho.gutscheine"
          class="sitemap__link">
            Gutscheine
          </a>
        </li>
        <li class="sitemap__item sitemap__item--itm">
          <a href="/itmarkt/"
          title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
          name="footer.ho.itmarkt"
          class="sitemap__link">
            IT-Markt
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tarifr">
          <a href="/tarifrechner/"
          title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas"
          name="footer.ho.tarifrechner"
          class="sitemap__link">
            Tarifrechner
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tools">
          <a href="/tools/"
          title="Netzwerk-Tools"
          name="footer.ho.tools"
          class="sitemap__link">
            Netzwerk-Tools
          </a>
        </li>
        <li class="sitemap__item sitemap__item--spiele">
          <a href="//spiele.heise.de/"
          title="Spielen bei Heise"
          name="footer.ho.spiele"
          class="sitemap__link">
            Spielen bei Heise
          </a>
        </li>
        <li>
           <a href="https://business-services.heise.de/"
            title="heise Business"
            name="footer.ho.business"
            class="sitemap__link">heise Business</a>
        </li>
        <li>
          <a href="/loseblattwerke/"
            title="Loseblattwerke"
            name="footer.ho.loseblattwerke"
            class="sitemap__link">Loseblattwerke</a>
        </li>
        <li>
          <a href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
            title="heise iMonitor"
            name="footer.ho.loseblattwerke"
            class="sitemap__link">iMonitor</a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-nav__medien-trigger"
  target="main-nav__medien-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-nav__medien-trigger"
    has-indicator>
      Heise Medien
    </header>

    <nav
    id="main-nav__medien-target"
    class="sitemap__content"
    >

      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--shop">
          <a href="https://shop.heise.de/"
          title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
          name="footer.ho.shop"
          class="sitemap__link">
            heise shop
          </a>
        </li>
        <li class="sitemap__item sitemap__item--select">
          <a href="/select/"
          title="Heise Select"
          name="footer.ho.select"
          class="sitemap__link">
            heise Select
          </a>
        </li>
        <li class="sitemap__item sitemap__item--kio">
          <a href="https://shop.heise.de/artikel-archiv/"
          title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte"
          name="footer.ho.artikel-archiv"
          class="sitemap__link">
            Artikel-Archiv
          </a>
        </li>
        <li class="sitemap__item sitemap__item--abo">
          <a href="https://shop.heise.de/abo"
          title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i"
          name="footer.ho.abo"
          class="sitemap__link">
            Zeitschriften-Abo
          </a>
        </li>
        <li class="sitemap__item sitemap__item--eve">
          <a href="/events/"
          title="heise Events – Konferenzen, Seminare, Workshops"
          name="footer.ho.events"
          class="sitemap__link">
            Veranstaltungen
          </a>
        </li>
        <li class="sitemap__item sitemap__item--hmg">
          <a href="https://heise-gruppe.de/-1812545"
          title="Arbeiten bei heise – Heise als Arbeitgeber"
          name="footer.ho.hmg"
          class="sitemap__link">
            Arbeiten bei Heise
          </a>
        </li>
        <li class="sitemap__item sitemap__item--media">
          <a href="/mediadaten/"
          title="Mediadaten Heise Medien"
          name="footer.ho.mediadaten"
          class="sitemap__link">
            Mediadaten
          </a>
        </li>
        <li class="sitemap__item sitemap__item--media">
          <a href="/video/"
          title="Mediadaten Heise Medien"
          name="footer.ho.video"
          class="sitemap__link">
            heise Video
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>
</section>


      <nav class="header-main__login">
        <svg xmlns="http://www.w3.org/2000/svg" class="header-main__login-icon" viewBox="0 0 200 200">
          <path d="M181.5 158l1.9-2.8.4-.6 1.8-2.9v-.2l1.6-2.8.3-.6 1.6-3 .2-.5 1.3-2.8.2-.5 1.3-3.1.3-.6 1.2-3v-.2l1.1-3.2.2-.7 1-3.3v-.2l.8-3.2.2-.7.7-3.3v-.5l.5-3v-.7q.3-1.7.5-3.4v-.7q.2-1.6.3-3.2v-.5c.1-1.2.2-2.3.2-3.5v-.8c0-1.2.1-2.4.1-3.6s0-3.4-.1-5.1a100.2 100.2 0 0 0-1.6-13.5q-.5-2.6-1.1-5.2t-1.5-5.6v-.4A100.3 100.3 0 0 0 150 13.4l-2.6-1.4a99.4 99.4 0 0 0-16.9-7.2l-1.5-.5-3.4-1a99.7 99.7 0 0 0-17.9-3L100 0l-7.7.3a99.7 99.7 0 0 0-17.9 3l-3.4 1-1.5.5A99.4 99.4 0 0 0 52.6 12L50 13.4a100.4 100.4 0 0 0-20.7 15.9A100 100 0 0 0 4.5 70.2v.4q-.8 2.7-1.5 5.6t-1.3 5.2A100.2 100.2 0 0 0 .1 94.9Q0 97.4 0 100c0 1.1 0 2.3.1 3.4v.9c0 1.1.1 2.2.2 3.2.1 1.1.2 2.2.3 3.4v.8c.1 1.1.3 2.1.4 3.1v.2l.6 3.3v.7l.6 3.1v.2l.8 3.3.2.6.9 3.1 1.1 3.3v.4l1.2 3.1 1.3 3.2v.3l1.4 3.1 1.6 3.2h.1q1.6 3.1 3.5 6.1l1.9 3a100 100 0 0 0 165.3 3zM100 195a94.9 94.9 0 0 1-80.4-44.4c1.1-2.3 3.4-7.1 4.5-8.4a16.4 16.4 0 0 1 2.8-3 46.7 46.7 0 0 1 4.4-3c1.2-.7 8.7-3.7 10-4.1l4.7-1.6 6.4-1.3a30.4 30.4 0 0 0 5.2-1.3c.9-.3 5.9-3.1 7.9-3.9l5.7-2.3s2.7-3.9 3.7-5.2l3.3-3.8a13 13 0 0 0 1.1-1.6l.2-.6s-3.7-4.3-4.3-6.6-1.6-8.9-1.8-9.4-.4-3-.4-3-3.1-.5-4.1-2.6-1.8-5.1-2.1-5.6a29.2 29.2 0 0 1-1-3.5 21.2 21.2 0 0 0-.6-2.8c-.3-.7-1.4-3.9-.9-5.5s.8-2 1-2.2a5 5 0 0 0 .5-.9 7.2 7.2 0 0 1-.7-1.6 2.3 2.3 0 0 0 0-1.8 43.7 43.7 0 0 1-.9-6.4c0-.8-.3-2.6-.3-2.6l-.6.4s-1.3-6.4.9-9.9a33.1 33.1 0 0 1 3.4-4.8 4 4 0 0 0-1.8.5l-1 .7s2.7-3 3.3-3.2a17.1 17.1 0 0 0 2.7-1.4l2.5-1.9c.4-.3 1.6-1.1 1.8-1.7a7.2 7.2 0 0 1 1.4-1.7 2 2 0 0 0 .4-.8 6.8 6.8 0 0 0-2 1l-1.6 1.5a15.8 15.8 0 0 1 2.7-2.8c.9-.5 2.8-1 3.1-1.2s1-1.3 1.6-1.4a15.4 15.4 0 0 0 2.9-.7c.3-.2.9-.7.6-.9a3.6 3.6 0 0 0-1.2-.2h-.3l-1.6.7-2.4 1s3.8-2.8 5.6-3.2a9.7 9.7 0 0 0 2.8-1 5.6 5.6 0 0 1 2.3-.1c1.1.1 2.8.3 2.8-.1S91 23 88.9 23.3s-2.5.3-2.6.5l-.9.7s1.4-2.2 3.3-2.4 3-.6 4.7-.2a29.3 29.3 0 0 1 3.4 1s1-2.2 1.6-2.3h1.3s-1.6.5-1.7.9-.5.9-.3 1.2.7.3.7.3a3.3 3.3 0 0 1 2-1.9c1.5-.5 2.7-1 4.1-.6s1.4.7 1.4.7a8 8 0 0 0-3.3-.1 3 3 0 0 0-2.1 1.5 3.2 3.2 0 0 0-.2 1.1l.7.2s2.1-1.7 3.4-1.6a6.8 6.8 0 0 1 2.6.5 8.3 8.3 0 0 1 1.2.9s-2.8-1.4-4.1-.9-2 1-1.7 1.2a2.6 2.6 0 0 0 1.4.6l3.5.5c.6.1 3.7-.1 5.3.7a28.4 28.4 0 0 1 4.5 2.4c.7.5 1 .5 1.8 1.2a6.5 6.5 0 0 0 1.5 1.1l1.2.6c1 .5 2.5.8 3.3 1.7a19.5 19.5 0 0 1 1.6 2.2v.5A15.7 15.7 0 0 0 125 34c-.5-.3-1.2-.5-1.1-.1s.7.7 1.2 1.2 1.8 1.2 2 2.3a4.5 4.5 0 0 0 1.3 2.2c.3.4.9 2 1.6 3.1s2.3 3.9 2.3 4.9a27.7 27.7 0 0 0 .2 3.1c.1.3 1.1 4.5.9 6.4s-1.2 7.3-1.3 8.1-.5 2.6-.6 3.1-.3 1.4-.3 1.4 1.9.1.9 5.4-1.3 7-1.5 7.3-.3 1.6-.7 2.5l-.9 1.6c-.1.3-.8 2.5-1.7 3.3a7.2 7.2 0 0 1-2.4 1.2s-2.2 8.7-2.6 9.9a51.8 51.8 0 0 1-2.5 5.7 7.4 7.4 0 0 0-.7 1.5l1 1.1a18.8 18.8 0 0 1 2.8 3.9l3.3 6.8s5.6 1.2 7 2.1 8.1 3.3 8.7 3.7l15.2 5.7h.4c1.3.4 8.5 3.7 9.7 4.3a46.7 46.7 0 0 1 4.4 3 16.4 16.4 0 0 1 2.8 3c1.3 1.6 4.8 9 5 9.5v.4A94.9 94.9 0 0 1 100 195z"/>
        </svg>
        <a-login label="" class="header-main__login-link"></a-login>
      </nav>

    </div>
  </a-collapse>

  
    
  <nav class="a-breadcrumb">
    <ul class="a-breadcrumb__crumbs">
      
        
          <li class="a-breadcrumb__crumb">
            <a href="/" class="a-breadcrumb__link">
                heise online
            </a>
          </li>
        
      
        
          <li class="a-breadcrumb__crumb">
            <a href="/newsticker/" class="a-breadcrumb__link">
                News
            </a>
          </li>
        
      
        
          <li class="a-breadcrumb__crumb">
            <a href="/newsticker/archiv/2018/09" class="a-breadcrumb__link">
                09/2018
            </a>
          </li>
        
      
        
            <li class="a-breadcrumb__crumb a-breadcrumb__crumb--current" aria-current="page">
              <h1 class="a-breadcrumb__text">
                
                  SpaceX: Japanischer Milliardär Maezawa soll zum Mond fliegen
                
              </h1>
            </li>
        
      
    </ul>
  </nav>

  
</header>


        <div id="mitte">
          

          
    <article
  class="akwa-article"
  id="meldung"
  itemscope
  itemtype="http://schema.org/CreativeWork"
  data-article-type="meldung"
>
  


  <div class="header-container">
    <!-- RSPEAK_START -->
    

  


<header class="article-header">
    <div class="publish-info">
      <!-- RSPEAK_STOP -->
      <!-- RSPEAK_START -->
        <time class="publish-info__date" datetime="2018-09-18T07:12:00" itemprop="datePublished">18.09.2018&ensp;07:12 Uhr
        </time>
    </div>


    
      <h2 class="article__heading" itemprop="headline">
    

      SpaceX: Japanischer Milliardär Maezawa soll zum Mond fliegen

        </h2>
      

        <p class="article-content__lead">
         Mehr als 40 Jahre ist der letzte bemannte Raumflug zum Mond her. Jetzt hat SpaceX den möglicherweise nächsten Mond-Reisenden präsentiert.
        </p>

  <!-- RSPEAK_STOP -->
    <div class="creator-info">
          <span class="creator-info__author" itemprop="author">
            mit Material der dpa
          </span>


        <a
          href="/forum/heise-online/News-Kommentare/SpaceX-Japanischer-Milliardaer-Maezawa-soll-zum-Mond-fliegen/forum-410210/comment/"
          class="article-header__comments article-header__info-icon"
          name="meldung.newsticker.header.kommentarelesen"
          title="Kommentare lesen und verfassen"
          data-teaser-tracking-name="meldung.newsticker.header.kommentarelesen"
          data-teaser-tracking-id="comments_4166966"
          data-teaser-tracking-content="meldung.newsticker.header"
          data-teaser-tracking-rank="4166966: SpaceX: Japanischer Milliardär Maezawa soll zum Mond fliegen"
        >

          <span class="a-u-sr-only">
              Kommentare lesen
          </span>

          <svg id="icon-comments-outline" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
            <path id="comments-outline" d="M12,2C5.37,2,0,6.48,0,12a8.87,8.87,0,0,0,2.27,5.83L0,22l5.12-1.84A13.64,13.64,0,0,0,12,22c6.63,0,12-4.48,12-10S18.63,2,12,2Zm0,18a11.6,11.6,0,0,1-6.28-1.78l-2.52.91,1.1-2A7.05,7.05,0,0,1,2,12C2,7.58,6.48,4,12,4s10,3.58,10,8S17.52,20,12,20Z"/>
          </svg>
            <span class="article-header__comment-count">
              <span itemprop="commentCount">108</span>
              <span class="a-u-sr-only">Beiträge</span>
            </span>
        </a>
        <a href="/newsticker/meldung/SpaceX-Japanischer-Milliardaer-Maezawa-soll-zum-Mond-fliegen-4166966.html?view=print"
        rel="nofollow"
        class="article-header__print article-header__info-icon"
        title="Beitrag drucken"
        name="meldung.newsticker.header.drucken">
          <span class="a-u-sr-only">Drucken</span>

          <svg id="icon-print-outline" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
            <path id="print-outline" d="M22,7H19V2H5V7H2A2,2,0,0,0,0,9v7a2,2,0,0,0,2,2H5v4H19V18h3a2,2,0,0,0,2-2V9A2,2,0,0,0,22,7ZM7,4H17V7H7ZM17,20H7V15H17v5Zm5-5a1,1,0,0,1-1,1H19V13H5v3H3a1,1,0,0,1-1-1V10A1,1,0,0,1,3,9H21a1,1,0,0,1,1,1Z"/>
          </svg>
        </a>
        <a href="/newsticker/meldung/SpaceX-Japanischer-Milliardaer-Maezawa-soll-zum-Mond-fliegen-4166966.html?view=audio"
        title="Beitrag vorlesen und MP3-Download"
        class="article-header__readspeaker
        js-article-header__readspeaker
        article-header__info-icon"
        name="meldung.newsticker.header.vorlesen">
          <span class="a-u-sr-only">
            vorlesen
          </span>

          <svg id="icon-read-outline" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
            <path id="speaker" d="M12,2,5,8H0v8H5l7,6ZM5.81,10,10,6.35v11.3L5.81,14H2V10"/>
            <path d="M21.33,3.63A1.07,1.07,0,0,0,20.76,5a21.71,21.71,0,0,1,0,14.06,1.07,1.07,0,0,0,.57,1.34,1,1,0,0,0,1.32-.69,23.77,23.77,0,0,0,0-15.36A1,1,0,0,0,21.33,3.63Z"/>
            <path d="M17.13,7.63A1.12,1.12,0,0,0,16.53,9a10.7,10.7,0,0,1,0,6,1.12,1.12,0,0,0,.6,1.35,1,1,0,0,0,1.32-.79,12.82,12.82,0,0,0,0-7.16A1,1,0,0,0,17.13,7.63Z"/>
          </svg>
        </a>
    </div>

    
    <!-- RSPEAK_STOP -->
    <figure class="article-image ">
                <img src="https://heise.cloudimg.io/width/610/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/imgs/18/2/5/0/3/2/9/9/DnRWgQmVYAAclo--58feaf19bd3a18f0.jpeg"
        srcset="https://heise.cloudimg.io/width/700/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/imgs/18/2/5/0/3/2/9/9/DnRWgQmVYAAclo--58feaf19bd3a18f0.jpeg 700w, https://heise.cloudimg.io/width/1050/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/imgs/18/2/5/0/3/2/9/9/DnRWgQmVYAAclo--58feaf19bd3a18f0.jpeg 1050w, https://heise.cloudimg.io/width/1500/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/imgs/18/2/5/0/3/2/9/9/DnRWgQmVYAAclo--58feaf19bd3a18f0.jpeg 1500w, https://heise.cloudimg.io/width/2048/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/imgs/18/2/5/0/3/2/9/9/DnRWgQmVYAAclo--58feaf19bd3a18f0.jpeg 2048w"
            sizes="(min-width: 80em) 43.75em, (min-width: 64em) 66.66vw, 100vw"
        alt="SpaceX: Japanischer Milliardär Maezawa soll zum Mond fliegen"
        class="img-responsive">

        <figcaption
        class="a-caption
        a-caption--mobile-padding">
          <p class="a-caption__source">
           (Bild:&nbsp;SpaceX)
          </p>
        </figcaption>
    </figure>
    <!-- RSPEAK_START -->


</header>


    <aside class="top-ad-container">
      <!-- RSPEAK_STOP -->
        <!-- RSPEAK_STOP -->
<div  class="bcadv ISI_IGNORE bcadv_oben">  <div id="div-gpt-ad-4">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-4");
      });
    </script>
  </div>
</div>
<!-- RSPEAK_START -->
      <!-- RSPEAK_START -->
    </aside>
  </div>

  <div class="akwa-article__content-container">
    <div class="akwa-article__content">
      



      <p>Der japanische Milliardär Yusaku Maezawa (42) soll als erster Weltraumtourist des privaten Raumfahrtunternehmens SpaceX zum Mond fliegen. Der Flug mit der <a href="/meldung/SpaceX-Rakete-fuer-alles-Big-Fucking-Rocket-fuer-Reisen-auf-der-Erde-und-ins-Sonnensystem-3846951.html">Big Falcon Rocket (BFR)</a> werde ungefähr eine Woche dauern und solle – &quot;wenn alles gut geht&quot; – im Jahr 2023 stattfinden, sagte SpaceX-Chef Elon Musk bei einer <a href="https://www.youtube.com/watch?v=zu7WJD8vpAQ" rel="external" target="_blank">live übertragenen Rede</a> am Montagabend im Hauptquartier der Firma in der Nähe von Los Angeles.</p><a-paternoster height="360px" media="(min-width: 320px) and (max-width: 991px)">
  <a-ad height="600" layout="fixed" media="(min-width: 320px) and (max-width: 991px)" sizes="300x600,300x50,300x75,300x100,300x150,300x250,320x50,320x75,320x100,320x250" targeting="{&quot;mpos&quot;: [&quot;understitial&quot;, &quot;top&quot;]}" unit="/6514/www.heise.de/newsticker/news-technologie" width="300"></a-ad>
</a-paternoster>

<h3 class="subheading" id="nav_raumfahrzeug__1">Raumfahrzeug muss noch entwickelt werden</h3>




  


<!-- RSPEAK_STOP -->
<figure class="a-inline-image a-u-inline a-u-inline-right">

    <a class="grossbild cbox_gallery a-inline-img__link" data-grossbildsrc="/imgs/18/2/5/0/3/2/9/9/07-1e006394606776a7.jpeg" href="/newsticker/meldung/SpaceX-Japanischer-Milliardaer-Maezawa-soll-zum-Mond-fliegen-4166966.html?view=zoom;zoom=1">
    
  <a-img alt="Yusaku Maezawa" height="1020" src="/imgs/18/2/5/0/3/2/9/9/07-1e006394606776a7.jpeg" width="1600">
  </a-img>

  <noscript>
    
  <img alt="Yusaku Maezawa" src="https://heise.cloudimg.io/width/1600/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/18/2/5/0/3/2/9/9/07-1e006394606776a7.jpeg" srcset="https://heise.cloudimg.io/width/3200/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/2/5/0/3/2/9/9/07-1e006394606776a7.jpeg 2x" style="width:100%;">
  </noscript>

    </a>
    <figcaption class="a-caption"><p class="a-caption__text">
      Yusaku Maezawa
    </p><p class="a-caption__source">
      (Bild: <a href="https://dearmoon.earth" rel="external" target="_blank">dearmoon.earth</a> )
    </p>

  </figcaption>
</figure>
<!-- RSPEAK_START -->

<p>Das Raumschiff, das erst noch gebaut werden muss und zunächst ausgiebig getestet werden soll, werde um den Mond herumfliegen und sich ihm dabei auf etwa 200 Kilometer nähern. Die Entwicklung des rund 118 Meter hohen Raumschiffs soll nach Angaben von Musk etwa fünf Milliarden US-Dollar kosten.</p>
<p>&quot;Endlich kann ich euch sagen, dass ich ausgewählt wurde, zum Mond zu fliegen&quot;, sagte Maezawa, der sein Geld vor allem mit dem Verkauf von Kleidung im Internet gemacht hat. &quot;Das ist mein Lebenstraum. Seit ich ein Kind bin, liebe ich den Mond.&quot;</p>

  <a-script name="Teads" needs-consent src="https://a.teads.tv/page/84797/tag"></a-script>
  <div class="inread"></div>
<p>Maezawa will nicht alleine fliegen, sondern hat alle Plätze in der Rakete gebucht und will sechs bis acht Künstler aus aller Welt mitnehmen, die nichts bezahlen müssen, um ein Kunstprojekt zu inspirieren. An welche Künstler er denke, wollte Maezawa nicht verraten. Die geplante Zusammensetzung würde das Gesicht von Mondreisen komplett ändern: Alle bisherigen Raumfahrer zum Erdtrabanten waren weiße Männer aus den USA und nun sollen ganz verschiedene Menschen aus aller Welt folgen.</p>
<h3 class="subheading" id="nav__quot_der__2">&quot;Der größte Abenteurer&quot;</h3><aside class="akwa-ad-container">  <div id="div-gpt-ad-5">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-5");
      });
    </script>
  </div>
</aside>
<p>&quot;Er ist der mutigste Mensch, derjenige, der es am meisten will und der größte Abenteurer&quot;, sagte Musk über Maezawa. Der Japaner bezahle &quot;sehr viel Geld&quot; für die Reise, einen genauen Betrag wollten aber weder Musk noch Maezawa verraten.</p>
<p>SpaceX hatte bereits 2017 angekündigt, Menschen auf Reisen um den Mond schicken zu wollen. Damals war von zwei Kandidaten die Rede, die bereits eine &quot;bedeutende Anzahlung&quot; geleistet hätten. Der bislang letzte bemannte Raumflug zum Mond oder in seine Nähe war 1972 die &quot;Apollo 17&quot;-Mission der US-Raumfahrtbehörde NASA. Mehrere Unternehmen haben bereits Touristen ins Weltall gebracht – eine Mondumrundung aber wurde mit Raumfahrt-Laien bisher nicht vorgenommen.<!-- AUTHOR-DATA-MARKER-BEGIN -->
 (<em>mit Material der dpa</em>) / 


<!-- RSPEAK_STOP -->
<span class="ISI_IGNORE">(<a href="mailto:mho@heise.de" title="Martin Holland">mho</a>)</span>
<br class="clear">
<!-- RSPEAK_START -->
<!-- AUTHOR-DATA-MARKER-END -->
</p>

      <!-- RSPEAK_STOP -->
      
        

      


      <div class="article-footer__content">
          


        <a
          href="/forum/heise-online/News-Kommentare/SpaceX-Japanischer-Milliardaer-Maezawa-soll-zum-Mond-fliegen/forum-410210/comment/"
          class="a-button article-footer__comment-button"
          name="meldung.newsticker.bottom.kommentarelesen"
          data-teaser-tracking-name="meldung.newsticker.bottom.kommentarelesen"
          data-teaser-tracking-id="comments_4166966"
          data-teaser-tracking-content="meldung.newsticker.bottom"
          data-teaser-tracking-rank="4166966: SpaceX: Japanischer Milliardär Maezawa soll zum Mond fliegen"
        >
          <svg id="icon-comments-outline" class="article-footer__comment-button-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
            <title>comments_outline_white</title>
            <path id="comments-outline" d="M12,2C5.37,2,0,6.48,0,12a8.87,8.87,0,0,0,2.27,5.83L0,22l5.12-1.84A13.64,13.64,0,0,0,12,22c6.63,0,12-4.48,12-10S18.63,2,12,2Zm0,18a11.6,11.6,0,0,1-6.28-1.78l-2.52.91,1.1-2A7.05,7.05,0,0,1,2,12C2,7.58,6.48,4,12,4s10,3.58,10,8S17.52,20,12,20Z" fill="#fff"/>
          </svg>
          <span class="article-footer__comment-button-text">
            
              Kommentare lesen
            

            
              (<span itemprop="commentCount">108</span>)
            
          </span>
        </a>
      
      </div>

      <a
        class="a-button a-button--muted a-button--no-margin"
        href="/"
        name="meldung.newsticker.bottom.zurstartseite"
        title="zur Startseite von heise online"
      >
        Zur Startseite
      </a>
    </div>

    <section class="sidebar">
      









    <!--googleoff: all--><!-- RSPEAK_STOP -->

        


        

        
            
            
            <aside class="us_ad akwa-ad-container akwa-ad-container__us-ad">
                <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4798468271&amp;iu=/6514/www.heise.de/clicktracking/usAd"
                    
                        
                            data-teaser-tracking-name="usad"
                        
                            data-teaser-tracking-rank="4166966: SpaceX: Japanischer Milliardär Maezawa soll zum Mond fliegen"
                        
                            data-teaser-tracking-content="ad-usad"
                        
                            data-teaser-tracking-id="usad: 4166966: SpaceX: Japanischer Milliardär Maezawa soll zum Mond fliegen"
                        
                    
                     target="_blank">
                    <img src="//1.f.ix.de/imgs/02/2/5/0/2/2/6/8/IOT_Banner_No2_OSB_300x250_Fallback-0fb6c9c216ca5a83.png" width="300" height="250" alt="">
                </a>
                <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                    (function (){
                        var AVW = '<' + 'img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/4165761/0.gif?d=_ORD_" width="1" height="1" alt="">'.replace('_ORD_', Math.floor(Math.random()*1000000000)+1000000000);
                        document.write(AVW);
                    })();
                //--><!]]>
                </script>
                <noscript>
                    <img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/4165761/0.gif" width="1" height="1" alt="">
                </noscript>
            </aside>

            
            
    <aside class="teaser_adliste akwa-ad-container akwa-ad-container__microsite-list hoteaser">
        <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
        <ul class="microsites"
            
                
                    data-teaser-tracking-name="microsites"
                
                    data-teaser-tracking-rank="4166966: SpaceX: Japanischer Milliardär Maezawa soll zum Mond fliegen"
                
                    data-teaser-tracking-content="ad-microsites"
                
                    data-teaser-tracking-id="microsites: 4166966: SpaceX: Japanischer Milliardär Maezawa soll zum Mond fliegen"
                
            
        >
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4712150107&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">So sichern Sie Office-365-Konten vor Cyberattacken</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4735680427&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Converged Infrastructure: Bauen oder Kaufen?</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4779261976&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Sicherheitslücken schnell und effektiv beseitigen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4733898938&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">it-sa 2018 - Home of IT-Security</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4769403774&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">High Performance Computing eröffnet neue Wege</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4743175139&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Auf digitaler Spurensuche: IT-Forensik als Beruf</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4620337664&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Sicherheitslücken – Kampf um ein begehrtes Gut</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4713686592&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Finden Sie Ihren neuen Job am 26.09. in Karlsruhe</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4713844772&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Interessante Arbeitgeber: IT-Jobtag Nürnberg</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4556601002&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">„Ich bin gerne die Datendetektivin“</a></li>
        </ul>
    </aside>

        

        <div class="teaser_abdeckung"></div>
        



      
<footer class="article-footer">

  
<aside class="topics article-footer__topics">
  <header class="a-teaser-header
    a-teaser-header--article-footer
    a-teaser-header--inline-components"
  >
    <h2 class="a-teaser-header__heading">
      Mehr zum Thema
    </h2>
  </header>
  <ul class="topics__list"
    data-teaser-tracking-name="meldung.newsticker.bottom.themenseite"
    data-teaser-tracking-id="thema_4166966_"
    data-teaser-tracking-content="meldung.newsticker.bottom"
    data-teaser-tracking-rank="4166966: SpaceX: Japanischer Milliardär Maezawa soll zum Mond fliegen"
  >
      <li class="topics__list-item">
        <a
          class="a-tag"
          href="/thema/Raumfahrt#liste"
          name="meldung.newsticker.bottom.themenseite.Raumfahrt"
          title="News und Artikel zum Thema Raumfahrt"
        >
          Raumfahrt
        </a>
      </li>
      <li class="topics__list-item">
        <a
          class="a-tag"
          href="/thema/SpaceX#liste"
          name="meldung.newsticker.bottom.themenseite.SpaceX"
          title="News und Artikel zum Thema SpaceX"
        >
          SpaceX
        </a>
      </li>
  </ul>
</aside>

    <div class="article-footer__related-forum">
          Forum zum Thema:
      <a
        href="/forum/Specials/Wissenschaft/forum-43085/comment/"
        title="Zum Themenforum Wissenschaft"
        name="meldung.newsticker.forumzumthema.Wissenschaft"
      >Wissenschaft
      </a>
    </div>

  <aside class="article-footer__sharing">
    <header class="a-teaser-header
      a-teaser-header--article-footer
      a-teaser-header--inline-components"
    >
      <h2 class="a-teaser-header__heading">
        Teile diesen Beitrag
      </h2>
    </header>
    


<nav class="socialmedia-stage--article-footer">
  <ul class="socialmedia-stage__list">
    <li class="socialmedia-stage__item">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.heise.de/newsticker/meldung/SpaceX-Japanischer-Milliardaer-Maezawa-soll-zum-Mond-fliegen-4166966.html"
      name="meldung.newsticker.bottom.sm.share.facebook"
      title="heise online auf Facebook folgen"
      target="_blank"
      class="socialmedia-stage__link socialmedia-stage__link--facebook">

          <svg class="socialmedia-stage__svg socialmedia-stage__svg--facebook" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin" viewBox="0 0 10.38 20">
              <path d="M10.38.14V3.32H8.5a1.77,1.77,0,0,0-1.4.43,2,2,0,0,0-.36,1.3V7.32h3.52L9.8,10.88H6.74V20H3.06V10.88H0V7.32H3.06V4.7A4.67,4.67,0,0,1,4.31,1.23,4.56,4.56,0,0,1,7.64,0,20.93,20.93,0,0,1,10.38.14Z" transform="translate(0 0)"/>
          </svg>

      </a>
    </li>

    <li class="socialmedia-stage__item">
      <a href="https://twitter.com/intent/tweet?text=SpaceX: Japanischer Milliardär Maezawa soll zum Mond fliegen  %7C heise online - heise online&url=https://www.heise.de/newsticker/meldung/SpaceX-Japanischer-Milliardaer-Maezawa-soll-zum-Mond-fliegen-4166966.html"
      name="meldung.newsticker.bottom.sm.share.twitter"
      title="heise online auf Twitter folgen"
      target="_blank"
      class="socialmedia-stage__link socialmedia-stage__link--twitter">

          <svg class="socialmedia-stage__svg socialmedia-stage__svg--twitter" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin" viewBox="0 0 24.63 20">
              <path d="M24.62,2.38A10.25,10.25,0,0,1,22.09,5c0,.15,0,.37,0,.66a14.61,14.61,0,0,1-.59,4.06,14.84,14.84,0,0,1-1.81,3.88,15.61,15.61,0,0,1-2.88,3.29,13,13,0,0,1-4,2.28A14.75,14.75,0,0,1,7.75,20,14,14,0,0,1,0,17.73a9,9,0,0,0,1.22.07,9.86,9.86,0,0,0,6.26-2.16,4.9,4.9,0,0,1-2.93-1,4.88,4.88,0,0,1-1.78-2.49,6.64,6.64,0,0,0,1,.08,5.45,5.45,0,0,0,1.33-.17,4.92,4.92,0,0,1-2.9-1.75A4.85,4.85,0,0,1,1,7.09V7a5,5,0,0,0,2.28.64A5.13,5.13,0,0,1,1.64,5.88,4.91,4.91,0,0,1,1,3.47,4.93,4.93,0,0,1,1.72.92a14.27,14.27,0,0,0,4.6,3.73,14,14,0,0,0,5.8,1.55A5.76,5.76,0,0,1,12,5.05a4.83,4.83,0,0,1,1.48-3.57A4.83,4.83,0,0,1,17.05,0a4.85,4.85,0,0,1,3.68,1.59A9.76,9.76,0,0,0,23.94.38a5,5,0,0,1-2.22,2.78A10.34,10.34,0,0,0,24.62,2.38Z" transform="translate(0 0)"/>
          </svg>

      </a>
    </li>

    <li class="socialmedia-stage__item">
      <a href="/newsticker/meldung/SpaceX-Japanischer-Milliardaer-Maezawa-soll-zum-Mond-fliegen-4166966.html?view=mail"
      name="meldung.newsticker.bottom.sm.share.mail"
      title="Per E-Mail versenden"
      class="socialmedia-stage__link socialmedia-stage__link--newsletter">

          <svg class="socialmedia-stage__svg socialmedia-stage__svg--newsletter" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin" viewBox="0 0 32.03 20">
              <path d="M0,0V20H32V0ZM16,14.46,0,3.59V1L16,11.77,32,1l0,2.59" transform="translate(0.03)"/>
          </svg>

      </a>
    </li>
  </ul>
</nav>

      <div class="article-footer__permalink">
        Kurzlink:
        <a href="https://heise.de/-4166966">
          https://heise.de/-4166966
        </a>
      </div>
  </aside>

  <div class="article-footer__interaction-buttons">
    <a-collapse
    target="subscribe-target"
    class="article-footer__subscribe-button"
    name="meldung.newsticker.bottom.sm.abonnieren"
    data-teaser-tracking-name="meldung.newsticker.bottom.sm.abonnieren"
    data-teaser-tracking-id="abonnieren_4166966"
    data-teaser-tracking-content="meldung.newsticker.bottom"
    data-teaser-tracking-rank="4166966: SpaceX: Japanischer Milliardär Maezawa soll zum Mond fliegen"
  >Abonnieren</a-collapse>
    <div id="subscribe-target">
        <div class="article-footer__subscribe-options" style='width:330px;height:385px;'>
          <iframe
            rel='noopener noreferrer'
            src='https://wb.whatsbroadcast.com/?widget_hash=b11ad2c26cdd1a0bcb972e5446397bd2&lang=de&wn=0'
            style="border:none;height:100%;width:100%;">
          </iframe>
          <a href='https://www.whatsbroadcast.com/de/'
              target="_blank"
              style="margin-top:-10px;padding-top: 6px\9;text-decoration:none;text-align:right;display:block;font-size:11px;padding-right:8px;color: rgba(8, 0, 0, 0.54);font-family:'Roboto',sans-serif;">© WhatsBroadcast
          </a>
        </div>
    </div>
  </div>

</footer>

    </section>
  </div>
</article>



<aside class="recommendations wide">
  <div
    class="OUTBRAIN"
    data-src="https://www.heise.de/newsticker/meldung/SpaceX-Japanischer-Milliardaer-Maezawa-soll-zum-Mond-fliegen-4166966.html"
    data-widget-id="AR_1"
    data-ob-template="DE_Heise"
  ></div>
  <a-script
    src="https://widgets.outbrain.com/outbrain.js"
    name="Outbrain"
    needs-consent
  ></a-script>
</aside>




          

          
        </div>

        
          



































    



    
    
        <div class="ho-stage-container">
            
                
                
                    
  
  


  




<aside class="stage teaser-grid teaser-grid--outer-gutter teaser-grid--h-gutter teaser-grid--4 channel_ho" aria-role="complementary">
  
<header class="a-teaser-header a-teaser-header--channel">
    <a href="/" class="a-teaser-header__head" name="ho.buehne.channel_ho.cat_link">
    <h2 class="a-teaser-header__heading">
        <span class="a-teaser-header__logo a-teaser-header__logo--ho">
          heise online
        </span>
          <span class="a-teaser-header__slug">
            Top-News der Redaktion von heise online
          </span>
      

      
    </h2>
      <nav class="a-teaser-header__more">
        <span class="a-teaser-header__more-text">
          Zur heise online Startseite
        </span>
        <span class="a-teaser-header__more-icon"></span>
      </nav>
    </a>
</header>

    <div
    >
        





  


<article
  class="
    a-article-teaser
    a-article-teaser--top
  "
  
>

  

  <a
    href="/meldung/SpaceX-Japanischer-Milliardaer-Maezawa-soll-zum-Mond-fliegen-4166966.html"
    title="Japanischer Milliardär Maezawa will mit Künstlern zum Mond fliegen"
    class="a-article-teaser__link"
    name="meldung.newsticker.buehne.channel_ho.1"
  >

    <figure class="a-article-teaser__image-container ">
      
  <a-img
    width="2048"
    height="1151"
    src="/imgs/09/2/5/0/3/3/3/2/DnRWgQmVYAAclo--58feaf19bd3a18f0.jpeg"
    alt="SpaceX: Japanischer Milliardär Maezawa soll zum Mond fliegen"
    
    
    
    
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/2048/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/2/5/0/3/3/3/2/DnRWgQmVYAAclo--58feaf19bd3a18f0.jpeg"
    srcset="https://heise.cloudimg.io/width/4096/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/2/5/0/3/3/3/2/DnRWgQmVYAAclo--58feaf19bd3a18f0.jpeg 2x"
    alt="SpaceX: Japanischer Milliardär Maezawa soll zum Mond fliegen"
    style="width:100%;"
  >
  </noscript>

    </figure>

  <div class="a-article-teaser__content-container">
    <header>
      <h1 class="a-article-teaser__title a-article-teaser__title--smaller">
        
          <span class="a-article-teaser__kicker ">
            SpaceX
          </span>
        
          <span class="a-article-teaser__title-text">
            Japanischer Milliardär Maezawa will mit Künstlern zum Mond fliegen
          </span>
      </h1>
    </header>

    
    <p class="a-article-teaser__synopsis ">Mehr als 40 Jahre ist der letzte bemannte Raumflug zum Mond her. Jetzt hat SpaceX den möglicherweise nächsten Mond-Reisenden pr...
    </p>

    

    








  
  


  </div>

  </a>



</article>



    </div>
    <div
    >
        





  


<article
  class="
    a-article-teaser
    a-article-teaser--newsticker
  "
  
>

  

  <a
    href="/meldung/iOS-12-ist-da-und-soll-alte-iPhones-schneller-machen-4166863.html"
    title="iOS 12 ist da und soll auch alte iPhones schneller machen"
    class="a-article-teaser__link"
    name="meldung.newsticker.buehne.channel_ho.2"
  >

    <figure class="a-article-teaser__image-container a-u-show-from-tablet">
      
  <a-img
    width="2644"
    height="1486"
    src="/imgs/09/2/5/0/3/3/3/2/Bildschirmfoto_2018-09-17_um_18-ec0961f237704590.png"
    alt="iOS 12"
    
    
    
    
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/2644/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/2/5/0/3/3/3/2/Bildschirmfoto_2018-09-17_um_18-ec0961f237704590.png"
    srcset="https://heise.cloudimg.io/width/5288/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/2/5/0/3/3/3/2/Bildschirmfoto_2018-09-17_um_18-ec0961f237704590.png 2x"
    alt="iOS 12"
    style="width:100%;"
  >
  </noscript>

    </figure>

  <div class="a-article-teaser__content-container">
    <header>
      <h1 class="a-article-teaser__title a-article-teaser__title--smaller">
        
          <span class="a-article-teaser__kicker a-u-show-from-tablet">
            Apple
          </span>
        
          <span class="a-article-teaser__title-text">
            iOS 12 ist da und soll auch alte iPhones schneller machen
          </span>
      </h1>
    </header>

    
    <p class="a-article-teaser__synopsis a-u-show-from-tablet">Das System-Update für iPhone und iPad bringt Leistungsverbesserungen und nützliche Funktionsneuerungen.
    </p>

    

    








  
  


  </div>

  </a>



</article>



    </div>
    <div
    >
        





  


<article
  class="
    a-article-teaser
    a-article-teaser--newsticker
  "
  
>

  

  <a
    href="/meldung/Der-Audi-e-tron-verspricht-modernste-Batterie-und-schnellste-Ladetechnik-4166840.html"
    title="Der Audi e-tron verspricht modernste Batterie- und schnellste Ladetechnik"
    class="a-article-teaser__link"
    name="meldung.newsticker.buehne.channel_ho.3"
  >

    <figure class="a-article-teaser__image-container a-u-show-from-tablet">
      
  <a-img
    width="930"
    height="523"
    src="/imgs/09/2/5/0/3/3/3/2/AUE01-452ec39481f4117e.jpeg"
    alt="Audi e-tron"
    
    
    
    
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/930/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/2/5/0/3/3/3/2/AUE01-452ec39481f4117e.jpeg"
    srcset="https://heise.cloudimg.io/width/1860/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/2/5/0/3/3/3/2/AUE01-452ec39481f4117e.jpeg 2x"
    alt="Audi e-tron"
    style="width:100%;"
  >
  </noscript>

    </figure>

  <div class="a-article-teaser__content-container">
    <header>
      <h1 class="a-article-teaser__title a-article-teaser__title--smaller">
        
          <span class="a-article-teaser__kicker a-u-show-from-tablet">
            Elektroauto
          </span>
        
          <span class="a-article-teaser__title-text">
            Der Audi e-tron verspricht modernste Batterie- und schnellste Ladetechnik
          </span>
      </h1>
    </header>

    
    <p class="a-article-teaser__synopsis a-u-show-from-tablet">Mit seiner hohen Ladegeschwindigkeit bietet das Batterie-SUV Audi e-tron gewissermaßen eine Stromaufnahme im Zeitraffer. Ende 2...
    </p>

    

    








  
  


  </div>

  </a>



</article>



    </div>
    <div
    >
        





  


<article
  class="
    a-article-teaser
    a-article-teaser--newsticker
  "
  
>

  

  <a
    href="/meldung/Linux-Entwicklung-Torvalds-nimmt-Auszeit-entschuldigt-sich-fuer-Schimpftiraden-4166682.html"
    title="Linus Torvalds nimmt Auszeit, entschuldigt sich für Tiraden"
    class="a-article-teaser__link"
    name="meldung.newsticker.buehne.channel_ho.4"
  >

    <figure class="a-article-teaser__image-container a-u-show-from-tablet">
      
  <a-img
    width="1200"
    height="675"
    src="/imgs/09/2/5/0/3/3/3/2/linus-torvalds-1ff00a1914ca33df.jpeg"
    alt="Linus Torvalds nimmt kurze Auszeit von der Linux-Kernel-Entwicklung und entschuldigt sich"
    
    
    
    
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/1200/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/2/5/0/3/3/3/2/linus-torvalds-1ff00a1914ca33df.jpeg"
    srcset="https://heise.cloudimg.io/width/2400/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/2/5/0/3/3/3/2/linus-torvalds-1ff00a1914ca33df.jpeg 2x"
    alt="Linus Torvalds nimmt kurze Auszeit von der Linux-Kernel-Entwicklung und entschuldigt sich"
    style="width:100%;"
  >
  </noscript>

    </figure>

  <div class="a-article-teaser__content-container">
    <header>
      <h1 class="a-article-teaser__title a-article-teaser__title--smaller">
        
          <span class="a-article-teaser__kicker a-u-show-from-tablet">
            Linux-Entwicklung
          </span>
        
          <span class="a-article-teaser__title-text">
            Linus Torvalds nimmt Auszeit, entschuldigt sich für Tiraden
          </span>
      </h1>
    </header>

    
    <p class="a-article-teaser__synopsis a-u-show-from-tablet">Wer hätte das gedacht: Linus Torvalds entschuldigt sich öffentlich für seine Schimpfwort-gespickten Mails der vergangenen Jahre.
    </p>

    

    








  
  


  </div>

  </a>



</article>



    </div>
</aside>


                
            
        </div>
    


        

        <div class="akwa-ad-container akwa-ad-container--bottom">
            <div id="div-gpt-ad-1">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-1");
      });
    </script>
  </div>

        </div>

        
          <div class="bottom_up">
            <!-- RSPEAK_STOP -->
            <a href="#container_content" name="ticker.ho.bottom.up">
            <span class="arrow"></span>nach oben</a>
          </div>
        

        <footer class="main-footer">

  <a-collapse
  class="sitemap-group main-footer__collapse-trigger"
  trigger="main-footer__collapse-trigger"
  target="main-footer__collapse-target"
  has-indicator
  >

    <header
    class="main-footer__collapse-toggle"
    id="main-footer__collapse-trigger"
    >
      Alle Angebote
    </header>

      <div
      id="main-footer__collapse-target"
      class="main-footer__content"
      >

        

        <section class="main-footer__sitemap">
  <a-collapse
  class="sitemap-group"
  trigger="main-footer__itnews-trigger"
  target="main-footer__itnews-target"
  has-indicator
  >
    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-footer__itnews-trigger"
    >
      IT-News
    </header>

    <nav
    id="main-footer__itnews-target"
    class="sitemap__content"
    >
      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--newsticker">
          <a href="/newsticker/"
          title="heise Developer – Informationen für Entwickler"
          name="footer.ho.newsticker"
          class="sitemap__link">
            Newsticker
          </a>
        </li>
        <li class="sitemap__item sitemap__item--developer">
          <a href="/developer/"
          title="heise Developer – Informationen für Entwickler"
          name="footer.ho.developer"
          class="sitemap__link">
            heise Developer
          </a>
        </li>
        <li class="sitemap__item sitemap__item--netze">
          <a href="https://www.heise.de/thema/Netze"
          title="Themenseite Netze"
          name="footer.ho.netze"
          class="sitemap__link">
            heise Netze
          </a>
        </li>
        <li class="sitemap__item sitemap__item--open">
          <a href="https://www.heise.de/thema/Linux-und-Open-Source"
          title="Themenseite Linux und Open Source"
          name="footer.ho.open"
          class="sitemap__link">
            heise Open Source
          </a>
        </li>
        <li class="sitemap__item sitemap__item--security">
          <a href="/security/"
          title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
          name="footer.ho.security"
          class="sitemap__link">
            heise Security
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-footer__magazine-trigger"
  target="main-footer__magazine-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-footer__magazine-trigger"
    has-indicator>
      Magazine
    </header>

    <nav
    id="main-footer__magazine-target"
    class="sitemap__content"
    >
      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--ct">
          <a href="/ct/"
          title="c't – Magazin für Computertechnik"
          name="footer.ho.ct"
          class="sitemap__link">
            c't
          </a>
        </li>
        <li class="sitemap__item sitemap__item--ix">
          <a href="/ix/"
          title="iX – Magazin für professionelle Informationstechnik"
          name="footer.ho.ix"
          class="sitemap__link">
            iX
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tr">
          <a href="/tr/"
          title="Technology Review – Das M.I.T.-Magazin für Innovation"
          name="footer.ho.tr"
          class="sitemap__link">
            Technology Review
          </a>
        </li>
        <li class="sitemap__item sitemap__item--df">
          <a href="/foto/"
          title="c't Fotografie"
          name="footer.ho.ct-fotografie"
          class="sitemap__link">
            c't Fotografie
          </a>
        </li>
        <li class="sitemap__item sitemap__item--mac">
          <a href="/mac-and-i/"
          title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
          name="footer.ho.mac-and-i"
          class="sitemap__link">
            Mac &amp; i
          </a>
        </li>
        <li class="sitemap__item sitemap__item--hh">
          <a href="/make/"
          title="Make – Kreativ mit Technik"
          name="footer.ho.make"
          class="sitemap__link">
            Make
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-footer__onlinemagazine-trigger"
  target="main-footer__onlinemagazine-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-footer__onlinemagazine-trigger"
    has-indicator>
      Online-Magazine
    </header>

    <nav
    id="main-footer__onlinemagazine-target"
    class="sitemap__content"
    >

      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--tp">
          <a href="/tp/"
          title="Telepolis"
          name="footer.ho.tp"
          class="sitemap__link">
            Telepolis
          </a>
        </li>
        <li class="sitemap__item sitemap__item--aut">
          <a href="/autos/"
          title="heise Autos – News, Tests, Technik, Service rund ums Auto"
          name="footer.ho.autos"
          class="sitemap__link">
            heise Autos
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tech">
          <a href="//www.techstage.de/"
          title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
          name="footer.ho.techstage"
          class="sitemap__link">
            TechStage
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tipps-tricks">
          <a href="/tipps-tricks/"
          title="tipps+tricks"
          name="footer.ho.tipps-tricks"
          class="sitemap__link">
            tipps+tricks
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-footer__services-trigger"
  target="main-footer__services-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-footer__services-trigger"
    has-indicator>
      Services
    </header>

    <nav
    id="main-footer__services-target"
    class="sitemap__content"
    >
      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--swv">
          <a href="/download/"
          title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android"
          name="footer.ho.download"
          class="sitemap__link">
            heise Download
          </a>
        </li>
        <li class="sitemap__item sitemap__item--pvg">
          <a href="/preisvergleich/"
          title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
          name="footer.ho.produkte"
          class="sitemap__link">
            Preisvergleich
          </a>
        </li>
        <li class="sitemap__item sitemap__item--hbs">
          <a href="https://business-services.heise.de/"
          title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
          name="footer.ho.whitepapers"
          class="sitemap__link">
            Whitepapers
          </a>
        </li>
        <li class="sitemap__item sitemap__item--hbs">
          <a href="https://business-services.heise.de/"
          title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
          name="footer.ho.webcasts"
          class="sitemap__link">
            Webcasts
          </a>
        </li>
        <li class="sitemap__item sitemap__item--job">
          <a href="/jobs/"
          title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
          name="footer.ho.jobs"
          class="sitemap__link">
            Stellenmarkt
          </a>
        </li>
        <li class="sitemap__item sitemap__item--gutscheine">
          <a href="https://gutscheine.heise.de/"
          title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen"
          name="footer.ho.gutscheine"
          class="sitemap__link">
            Gutscheine
          </a>
        </li>
        <li class="sitemap__item sitemap__item--itm">
          <a href="/itmarkt/"
          title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
          name="footer.ho.itmarkt"
          class="sitemap__link">
            IT-Markt
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tarifr">
          <a href="/tarifrechner/"
          title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas"
          name="footer.ho.tarifrechner"
          class="sitemap__link">
            Tarifrechner
          </a>
        </li>
        <li class="sitemap__item sitemap__item--tools">
          <a href="/tools/"
          title="Netzwerk-Tools"
          name="footer.ho.tools"
          class="sitemap__link">
            Netzwerk-Tools
          </a>
        </li>
        <li class="sitemap__item sitemap__item--spiele">
          <a href="//spiele.heise.de/"
          title="Spielen bei Heise"
          name="footer.ho.spiele"
          class="sitemap__link">
            Spielen bei Heise
          </a>
        </li>
        <li>
           <a href="https://business-services.heise.de/"
            title="heise Business"
            name="footer.ho.business"
            class="sitemap__link">heise Business</a>
        </li>
        <li>
          <a href="/loseblattwerke/"
            title="Loseblattwerke"
            name="footer.ho.loseblattwerke"
            class="sitemap__link">Loseblattwerke</a>
        </li>
        <li>
          <a href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
            title="heise iMonitor"
            name="footer.ho.loseblattwerke"
            class="sitemap__link">iMonitor</a>
        </li>
      </ul>
    </nav>
  </a-collapse>

  <a-collapse
  class="sitemap-group"
  trigger="main-footer__medien-trigger"
  target="main-footer__medien-target"
  has-indicator
  >

    <header
    class="sitemap-group__header sitemap_collapse-toggle"
    id="main-footer__medien-trigger"
    has-indicator>
      Heise Medien
    </header>

    <nav
    id="main-footer__medien-target"
    class="sitemap__content"
    >

      <ul class="sitemap__list">
        <li class="sitemap__item sitemap__item--shop">
          <a href="https://shop.heise.de/"
          title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
          name="footer.ho.shop"
          class="sitemap__link">
            heise shop
          </a>
        </li>
        <li class="sitemap__item sitemap__item--select">
          <a href="/select/"
          title="Heise Select"
          name="footer.ho.select"
          class="sitemap__link">
            heise Select
          </a>
        </li>
        <li class="sitemap__item sitemap__item--kio">
          <a href="https://shop.heise.de/artikel-archiv/"
          title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte"
          name="footer.ho.artikel-archiv"
          class="sitemap__link">
            Artikel-Archiv
          </a>
        </li>
        <li class="sitemap__item sitemap__item--abo">
          <a href="https://shop.heise.de/abo"
          title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i"
          name="footer.ho.abo"
          class="sitemap__link">
            Zeitschriften-Abo
          </a>
        </li>
        <li class="sitemap__item sitemap__item--eve">
          <a href="/events/"
          title="heise Events – Konferenzen, Seminare, Workshops"
          name="footer.ho.events"
          class="sitemap__link">
            Veranstaltungen
          </a>
        </li>
        <li class="sitemap__item sitemap__item--hmg">
          <a href="https://heise-gruppe.de/-1812545"
          title="Arbeiten bei heise – Heise als Arbeitgeber"
          name="footer.ho.hmg"
          class="sitemap__link">
            Arbeiten bei Heise
          </a>
        </li>
        <li class="sitemap__item sitemap__item--media">
          <a href="/mediadaten/"
          title="Mediadaten Heise Medien"
          name="footer.ho.mediadaten"
          class="sitemap__link">
            Mediadaten
          </a>
        </li>
        <li class="sitemap__item sitemap__item--media">
          <a href="/video/"
          title="Mediadaten Heise Medien"
          name="footer.ho.video"
          class="sitemap__link">
            heise Video
          </a>
        </li>
      </ul>
    </nav>
  </a-collapse>
</section>


      </div>
  </a-collapse>
  <nav class="footer-imprint">
  <ul class="footer-imprint__list">
    <li role="presentation" class="footer-imprint__item">
      <a href="/Datenschutzerklaerung-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> 
    </li>
    
    <li role="presentation" class="footer-imprint__item">
      <a href="/impressum.html">Impressum</a> 
    </li>
    
    <li role="presentation" class="footer-imprint__item">
      <a href="/kontakt/">Kontakt</a>
    </li>
    
      <li role="presentation" class="footer-imprint__item">
        <span class="footer-imprint__text">
        2503299
        
        </span>
      </li>
  </ul>
  <ul class="footer-imprint__list footer-imprint__list--copyright">
    <li role="presentation" class="footer-imprint__item">
      <a href="http://www.interred.de/" target="_blank">
        Content Management by
        <b>
          Inter<span class="tx_red interred_red">Red</span>
        </b>
      </a>
    </li>
      <li role="presentation" class="footer-imprint__item">
        <a href="https://www.plusline.net/">Hosted by Plus.line</a> 
      </li>
      <li role="presentation" class="footer-imprint__item">
        <a href="https://www.heise-medien.de/">Copyright © 2018 Heise Medien</a> 
      </li>
  </ul>
</nav>

</footer>

      </div>
    </div>

    





  <script async src="/assets/heise/ho/js/ho.js?8805df23f166a9100f30"></script>

    
        <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/newsticker/meldungen/technologie/4166966" width="1" height="1" alt="" /></div>

        

        
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"newstick_tec",
                "sv":"i2"
            }
            
            if ( document.documentElement.dataset.device === "mobile" && typeof document.documentElement.dataset.responsive !== "undefined") {
                iam_data.st = "mobheise";
                iam_data.sv = "mo";
            }
            iom.c(iam_data, 1);


        </script>

        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='4105f6246ca24eff9a5435b6f12e4593';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>
    
    
    <script type="text/javascript">
      function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
          section = 'homepage';
        }
        return section;
      }
    </script>

      <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.useCanonical = false;
        _sf_async_config.sections = _heise_sf_section_from_pathname();
        _sf_async_config.authors = 'die Redaktionen';
        /** CONFIGURATION END **/
      </script>

    <script type="text/javascript">
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('type', 'application/javascript');
          if (document.documentElement.hasAttribute('data-consentmanagement')) {
            e.setAttribute('type', 'text/plain');
            e.setAttribute('name', 'Chartbeat');
          }
          e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
    </script>

    

    
    <a-pixel src="https://www1.mpnrs.com/deliver2/trg/trg.gif?lv=9&amp;tad=13f0kjf8mps0" name="MPNew Media" needs-consent></a-pixel>
    

<a-analytics type="pingdom">
  <script type="application/json">
    {
      "vars": {
        "pageId": "522482d7abe53d8730000000"
      },
      "options": {
        "quota": 0.003
      }
    }
  </script>
</a-analytics>


    <!--JSON-D treenode: 3840 -->
  </body>
</html>
<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2503299, iBID: 2503303, CID: 4166966, iCID: 4166970 -->
<!-- Link: $(LB2503299:Linktext)$ $(LC4166966:Linktext)$ -->
<!-- Generiert: 2018-09-18 07:12:37 -->

