<!DOCTYPE html>
<html lang="de">

<head>
    <title>Windows 10 mit Blicken steuern | heise online
    </title>
    
    








<meta charset="utf-8">


<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//ad.yieldlab.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">

<meta name="publisher" content="Heise Medien" />
<meta name="viewport" content="width=1175" />    <link rel="canonical" href="/newsticker/meldung/Windows-10-mit-Blicken-steuern-3798906.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.heise.de/newsticker/meldung/Windows-10-mit-Blicken-steuern-3798906.html" id="mobil_variante" />

<link rel="amphtml" href="https://www.heise.de/amp/meldung/Windows-10-mit-Blicken-steuern-3798906.html" />


<link rel="home" type="text/html" title="Startseite" href="/" />
<link rel="copyright" title="Copyright" href="/impressum.html" />    <meta name="date" content="2017-08-13T17:34:00" />
    <meta name="keywords" content="Augensteuerung, Eye Tracking, Tobii, Windows, Windows 10" />
    <meta name="author" content="Christof Windeck" />

    
    
    
        <meta name="topic" content="News" />        <meta name="description" content="Mit dem &quot;Fall Creators Update&quot; lernt Windows 10 Augenverfolgung: Eye-Tracking-Hardware der Firma Tobii lässt sich dann als Alternative zu Maus und Tastatur nutzen." />        <meta name="fulltitle" content="Windows 10 mit Blicken steuern" />
        <meta name="DC.title" content="Windows 10 mit Blicken steuern" />        <meta name="DC.description" content="Mit dem &quot;Fall Creators Update&quot; lernt Windows 10 Augenverfolgung: Eye-Tracking-Hardware der Firma Tobii lässt sich dann als Alternative zu Maus und Tastatur nutzen." />        <meta name="DC.identifier" content="http://heise.de/-3798906" scheme="DCTERMS.URI" />
        <meta name="kill_switch" content="true" />    <!--googleoff: all-->
    
    <meta name="twitter:card"          content="summary" />
    <meta name="twitter:site"          content="@heiseonline" />
    <meta name="twitter:domain"        content="heise.de" />
    
    <meta property="og:title"          content="Windows 10 mit Blicken steuern" />
    <meta property="og:type"           content="website" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.heise.de/newsticker/meldung/Windows-10-mit-Blicken-steuern-3798906.html" />
    <meta property="og:site_name"      content="heise online" />
    <meta property="og:image"          content="http://www.heise.de/imgs/18/2/2/5/7/1/6/7/TobiiDynavox-PCEyePlus-EyeR-1200x600-1cf16fa5ac3b6792.jpeg" />
    <meta property="og:description"    content="Mit dem &quot;Fall Creators Update&quot; lernt Windows 10 Augenverfolgung: Eye-Tracking-Hardware der Firma Tobii lässt sich dann als Alternative zu Maus und Tastatur nutzen." />

    <!--googleon: all--><!--googleoff: all-->
<meta name="generator" content="InterRed V16.6, http://www.interred.de/, InterRed GmbH" />
<!--googleon: all-->

    


<script type="text/javascript" src="/js/mobile-deflect.min.js?ea85dfed7d6dc25326c5"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
        <script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js"></script>
        <script type="text/javascript" src="/js/plugins/jquery-ui-1.8.18_cycle.custom.min.js"></script>
    <script type="text/javascript" src="/js/ho/link_inline_images.min.js"></script>


<script type="text/javascript" src="//script.ioam.de/iam.js"></script>

    
<link href="/stil/standard2008.css?1d95284eccbeb10c9138" rel="stylesheet" type="text/css">

<link href="/stil/heise.css?be2cc2729de27d387a73" rel="stylesheet" type="text/css">


    <!--googleoff: all-->
    <link href="/favicon.ico" rel="icon">
    <link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
    <link rel="search" title="Suche" href="https://www.heise.de/suche/">
    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von heise online" href="https://www.heise.de/newsticker/heise-atom.xml">
    <link rel="alternate" type="application/rss+xml" title="Aktuelle News von heise online (für ältere RSS-Reader)" href="https://www.heise.de/newsticker/heise.rdf">
    <link rel="apple-touch-icon" sizes="60x60" href="/icons/ho/apple-touch-icon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/icons/ho/apple-touch-icon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/icons/ho/apple-touch-icon-76.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/icons/ho/apple-touch-icon-152.png">
    <meta name="application-name" content="heise online">
    <meta name="msapplication-tooltip" content="heise online">
    <meta name="msapplication-starturl" content="https://www.heise.de/">
    <meta name="msapplication-TileColor" content="#999999">
    <meta name="msapplication-square70x70logo" content="https://www.heise.de/icons/ho/windows_tiny.png">
    <meta name="msapplication-square150x150logo" content="https://www.heise.de/icons/ho/windows_square.png">
    <meta name="msapplication-wide310x150logo" content="https://www.heise.de/icons/ho/windows_wide.png">
    <meta name="msapplication-square310x310logo" content="https://www.heise.de/icons/ho/windows_large.png">
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/newsticker/heise-atom.xml&amp;id=5; cycle=1">
    <meta name="DC.creator" content="heise online">
    <link rel="publisher" href="https://plus.google.com/+heiseonline">        <link href="/stil/ho/heiseonline.css?ffb66a4b3c888d770a42" rel="stylesheet" type="text/css">
    


    <!-- Start nugg.ad tag -->
    <script type="text/javascript">
    var NUGGjson;
    var nuggrid      = encodeURIComponent(top.location.href);
    var nuggadios    = navigator.userAgent.match(/iPhone|iPad|iPod/i);
    var nuggadmobile = navigator.userAgent.match(/mobile/i);
    var nugghost     = "https://heise.nuggad.net";
    var nuggn        = 923071392;
    var nuggsid      = 1216322088;
    var nuggtg       = encodeURIComponent("www.heise.de/newsticker/news-hardware");

    if (nuggadmobile) {
        nugghost = "https://heise.nuggad.net";
        nuggn    = 777637131;
        nuggsid  = 1216322088;
    }

    var nugguri = "";
    var nuggscr = document.createElement('script');
    nuggscr.type = 'text/javascript';

    if (nuggadios) {
        nugguri += "/javascripts/nuggad-ls.js";
    }
    else {
        nugguri += "/rc?nuggn=" + nuggn + "&nuggsid=" + nuggsid + "&nuggtg=" + nuggtg + "&nuggrid=" + nuggrid;
    }
    nuggscr.src = nugghost + nugguri;
    var n = document.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(nuggscr, n);
    </script>

    <script type="text/javascript">
    if (nuggadios) {
        nuggad.init({"rptn-url": nugghost}, function(api) {
            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
        });
    }
    </script>
    <!-- End nugg.ad tag -->
    
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//ad.yieldlab.net/yp/66430,66444,223159,505108,591208,66424,66446,66442?ts=8117243935;formats_223159=101,102,103,108,117,119"></script>

<script type="text/javascript">
    function ypGetInfo(yield_id, param) {
        if (typeof yl === "undefined" || yl.YpResult === "undefined") {
            return;
        }
        var yp_res = yl.YpResult.get(yield_id);
        if (yp_res) {
            if (param == "format") {
                return yp_res.format;
            }
            else if (param == "pid") {
                return yp_res.pid;
            }
            else {
                return yp_res.pricerange;
            }
        }
    }


    googletag.defineSlot("/6514/www.heise.de/newsticker/news-hardware", [[468,60],[728,90],[970,250]], "div-gpt-ad-1")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66430", ypGetInfo("66430"))
                .setTargeting("pid_66430", ypGetInfo("66430", "pid"))
                .setTargeting("pricerange_66444", ypGetInfo("66444"))
                .setTargeting("pid_66444", ypGetInfo("66444", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("pricerange_505108", ypGetInfo("505108"))
                .setTargeting("pid_505108", ypGetInfo("505108", "pid"))
                .setTargeting("pricerange_591208", ypGetInfo("591208"))
                .setTargeting("pid_591208", ypGetInfo("591208", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"))
            .setTargeting("pos", ["top"]);

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-hardware", [[160,600],[200,800]], "div-gpt-ad-2")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66424", ypGetInfo("66424"))
                .setTargeting("pid_66424", ypGetInfo("66424", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"))
            .setTargeting("pos", ["top"]);

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-hardware", [[500,500],[540,65],[300,600],[300,250],[336,280]], "div-gpt-ad-3")
        .addService(googletag.pubads())
            .setTargeting("pos", ["bottom"]);
                    var gallery_adUnit = "/6514/www.heise.de/newsticker/news-hardware";

    googletag.defineSlot("/6514/www.heise.de/newsticker/news-hardware", [[300,250],[300,600],[336,280]], "div-gpt-ad-4")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66446", ypGetInfo("66446"))
                .setTargeting("pid_66446", ypGetInfo("66446", "pid"))
                .setTargeting("pricerange_66442", ypGetInfo("66442"))
                .setTargeting("pid_66442", ypGetInfo("66442", "pid"))
            .setTargeting("pos", ["top"]);
                    var gallery_adUnit = "/6514/www.heise.de/newsticker/news-hardware";

if (typeof NUGGjson === "object") {
    for (var nuggkey in NUGGjson) {
        googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
    }
}
googletag.pubads().setTargeting("kw", ["Augensteuerung","Eye Tracking","Tobii","Windows","Windows 10"]);
googletag.pubads().setTargeting("themenhub", "yes");
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>





</head>

<body class=" ho" id="pre-akwa">


    

<div class="heisetopnavi no-touch v14">
    <div class="heisetopnavi_header">
        <header>
            <div class="heisetopnavi_login">
                
                    
                    <script type="text/javascript" src="/js/ho/login.min.js?9b8364654a5c82621afd"></script>
                
                <div id="navi_login">
                    <p><a href="https://www.heise.de/userdb/sso?rm=show_login&amp;dirid=1&amp;objekt=/">Einloggen</a> auf heise online</p>
                </div>
            </div>
            <div class="heisetopnavi_hover_legacy">
                <nav>
                    <a href="/" class="heisetopnavi_logo" title="heise online">
                        <img src="//www.heise.de/icons/ho/heise_online_logo_top.gif" alt="heise online" id="heisetopnavi_ho_logo_top_img">
                    </a>
                    <a href="#heisetopnavi_sub_container" class="heisetopnavi_button" aria-haspopup="true"></a>
                    <div id="heisetopnavi_sub_container">
                        <ul id="heisetopnavi_sub">
                            <li class="new_list one">
                                <ul>
                                    <li class="heisetopnavi_ho"><a href="/" title="heise online – IT-News" name="dachzeile.ho.ho">News</a></li>
                                    <li class="heisetopnavi_dev"><a href="/developer/" title="heise Developer – Informationen für Entwickler" name="dachzeile.ho.developer">heise Developer</a></li>
                                    <li class="heisetopnavi_net"><a href="https://www.heise.de/thema/Netze" title="Themenseite Netze" name="dachzeile.ho.netze">heise Netze</a></li>
                                    <li class="heisetopnavi_op"><a href="https://www.heise.de/thema/Linux-und-Open-Source" title="Themenseite Linux und Open Source" name="dachzeile.ho.open">heise Open Source</a></li>
                                    <li class="heisetopnavi_sec"><a href="/security/" title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit" name="dachzeile.ho.security">heise Security</a></li>
                                </ul>
                            </li>
                            <li class="new_list two">
                                <ul>
                                    <li class="heisetopnavi_ct"><a href="/ct/" title="c't – Magazin für Computertechnik" name="dachzeile.ho.ct">c't</a></li>
                                    <li class="heisetopnavi_ix"><a href="/ix/" title="iX – Magazin für professionelle Informationstechnik" name="dachzeile.ho.ix">iX</a></li>
                                    <li class="heisetopnavi_tr"><a href="/tr/" title="Technology Review – Das M.I.T.-Magazin für Innovation" name="dachzeile.ho.tr">Technology Review</a></li>
                                    <li class="heisetopnavi_df"><a href="/foto/" title="c't Fotografie" name="dachzeile.ho.ct-fotografie">c't Fotografie</a></li>
                                    <li class="heisetopnavi_mac"><a href="/mac-and-i/" title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple" name="dachzeile.ho.mac-and-i">Mac &amp; i</a></li>
                                    <li class="heisetopnavi_hh"><a href="/make/" title="Make – Kreativ mit Technik" name="dachzeile.ho.make">Make</a></li>
                                </ul>
                            </li>
                            <li class="new_list three">
                                <ul>
                                    <li class="heisetopnavi_tp"><a href="/tp/" title="Telepolis" name="dachzeile.ho.tp">Telepolis</a></li>
                                    <li class="heisetopnavi_aut"><a href="/autos/" title="heise Autos – News, Tests, Technik, Service rund ums Auto" name="dachzeile.ho.autos">heise Autos</a></li>
                                    <li class="heisetopnavi_tech"><a href="//www.techstage.de/" title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co." name="dachzeile.ho.techstage">TechStage</a></li>
                                </ul>
                            </li>
                            <li class="new_list four">
                                <ul>
                                    <li class="heisetopnavi_swv"><a href="/download/" title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android" name="dachzeile.ho.download">heise Download</a></li>
                                    <li class="heisetopnavi_pvg"><a href="/preisvergleich/" title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten" name="dachzeile.ho.preisvergleich">Preisvergleich</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/?source=wptopnavi" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.whitepapers">Whitepapers</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/?source=wctopnavi" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.webcasts">Webcasts</a></li>
                                    <li class="heisetopnavi_job"><a href="/jobs/" title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche" name="dachzeile.ho.jobs">Stellenmarkt</a></li>
                                    <li class="heisetopnavi_gutscheine"><a href="https://gutscheine.heise.de/" title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen" name="dachzeile.ho.gutscheine">Gutscheine</a></li>
                                    <li class="heisetopnavi_itm"><a href="/itmarkt/" title="IT-Markt – Branchenverzeichnis der IT-Fachhändler" name="dachzeile.ho.itmarkt">IT-Markt</a></li>
                                    <li class="heisetopnavi_tarifr"><a href="/tarifrechner/" title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas" name="dachzeile.ho.tarifrechner">Tarifrechner</a></li>
                                    <li class="heisetopnavi_tools"><a href="/tools/" title="Netzwerk-Tools" name="dachzeile.ho.tools">Netzwerk-Tools</a></li>
                                    <li class="heisetopnavi_spiele"><a href="//spiele.heise.de/" title="Spielen bei Heise" name="dachzeile.ho.spiele">Spielen bei Heise</a></li>
                                </ul>
                            </li>
                            <li class="new_list five">
                                <ul>
                                    <li class="heisetopnavi_shop"><a href="https://shop.heise.de/" title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray" name="dachzeile.ho.shop">heise shop</a></li>
                                    <li class="heisetopnavi_kio"><a href="https://shop.heise.de/artikel-archiv/" title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte" name="dachzeile.ho.artikel-archiv">Artikel-Archiv</a></li>
                                    <li class="heisetopnavi_abo"><a href="https://shop.heise.de/abo" title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i" name="dachzeile.ho.abo">Zeitschriften-Abo</a></li>
                                    <li class="heisetopnavi_eve"><a href="/events/" title="heise Events – Konferenzen, Seminare, Workshops" name="dachzeile.ho.events">Veranstaltungen</a></li>
                                    <li class="heisetopnavi_hmg"><a href="https://heise-gruppe.de/-1812545" title="Arbeiten bei heise – Heise als Arbeitgeber" name="dachzeile.ho.hmg">Arbeiten bei Heise</a></li>
                                    <li class="heisetopnavi_media"><a href="/mediadaten/" title="Mediadaten Heise Medien" name="dachzeile.ho.mediadaten">Mediadaten</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>

            

            
                
                    
                    
            

            <form accept-charset="utf-8" method="get" action="/suche/" id="heisetopnavi_search" role="search">
                <fieldset>
                    <input type="search" class="search_text" value="" name="q" placeholder="in heise online suchen" data-autocomplete="true" data-searchpath="/suche/" ><input type="image" src="//www.heise.de/icons/ho/heise_online_lupe.gif" alt="Los" class="search_submit" name="search_submit">
                    <input type="hidden" class="search_hidden" value="search" name="rm">
                </fieldset>
            </form>
        </header>
    </div>
    <div class="clear"></div>
</div>

<script type="text/javascript">
if (typeof jQuery !== "undefined") {
    jQuery(document).ready(function($) {
        // Support Touch-Devices
        $('.heisetopnavi_button').bind('touchstart', function(e) {
            e.preventDefault();
            if ($(e.target).is('a.heisetopnavi_button')) {
                $(this).toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        $('.heisetopnavi .heisetopnavi_button').click(function(e) {
            e.preventDefault();
        });

        // Support Keyboard
        $('.heisetopnavi .heisetopnavi_button').keyup(function(e) {
            if (e.which == 13 && $(e.target).is('a.heisetopnavi_button')) {
                $('.heisetopnavi .heisetopnavi_button').toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        /*
         * Open/Close Menu with JavaScript for more Usability
         */

        $('.heisetopnavi').removeClass('no-touch');

        // Logo + Icon
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseenter(function() {
            var timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').addClass('active');
                $('.heisetopnavi nav').addClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 300);
            $(this).data('timeout_id', timeout_id);
        });
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseleave(function() {
            var timeout_id = $(this).data('timeout_id');
            window.clearTimeout(timeout_id);
            timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').removeClass('active');
                $('.heisetopnavi nav').removeClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 0);
            $(this).data('timeout_id', timeout_id);
        });
    });

    if (typeof heiseLogin != "undefined") {
        heiseLogin.login_fill_navigation({});
    }
}
</script>


    <div id="container">
        <div class="ad-container">
            <div class="ad-container__leaderboard">  <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-hardware%2F&kw=Augensteuerung%2CEye%2520Tracking%2CTobii%2CWindows%2CWindows%252010&c=8117243935&sz=468x60%7C728x90%7C970x250&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-hardware%2F&kw=Augensteuerung%2CEye%2520Tracking%2CTobii%2CWindows%2CWindows%252010&c=8117243935&sz=468x60%7C728x90%7C970x250&tile=1" /></a></div></noscript>
  </div>
</div>
            <div class="ad-container__skyscraper ad-container__skyscraper--right">  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-hardware%2F&kw=Augensteuerung%2CEye%2520Tracking%2CTobii%2CWindows%2CWindows%252010&c=8117243935&sz=160x600%7C200x800&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-hardware%2F&kw=Augensteuerung%2CEye%2520Tracking%2CTobii%2CWindows%2CWindows%252010&c=8117243935&sz=160x600%7C200x800&tile=2" /></a></div></noscript>
  </div>
</div>
        </div>

        <div id="container_content">
            <div id="logo_bereich" class="socialmedia">
                <div class="logo">
                        <a href="/" title="heise online News" class="channel_titel">News</a>
                </div>
                <nav class="ho-navigation">
                  <ul class="nav-main">
                      <li class="nav-main__item nav-main__item--dropdown"><a href="/newsticker/classic/" title="Newsticker Classic" class="nav-main__link nav-main__link--dropdown">Newsticker</a>
                        <ul class="nav-main-sub">
                          <li class="nav-main-sub__item"><a href="/newsticker/" title="7-Tage-News" class="nav-main-sub__link">7-Tage-News</a></li>
                          <li class="nav-main-sub__item"><a href="/newsticker/archiv/" title="Newsticker Archiv" class="nav-main-sub__link">Archiv</a></li>
                        </ul>
                      </li>
                      <li class="nav-main__item"><a href="/forum/" title="Leserforum" class="nav-main__link">Foren</a></li>
                      <li class="nav-main__item"><a href="/video/" title="Videos" class="nav-main__link">Videos</a></li>
                      <li class="nav-main__item"><a href="/kontakt/" title="heise online Kontakt" class="nav-main__link">Kontakt</a></li>
                  </ul>
                  <ul class="sub_navigation_new">
                      <li class="rss">
                        <a href="/news-extern/news.html" name="header.ho.sm.rss" title="RSS-Feeds abonnieren">
                          <svg preserveAspectRatio="xMinYMin" width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M576 1344q0 80-56 136t-136 56-136-56-56-136 56-136 136-56 136 56 56 136zm512 123q2 28-17 48-18 21-47 21H889q-25 0-43-16.5t-20-41.5q-22-229-184.5-391.5T250 902q-25-2-41.5-20T192 839V704q0-29 21-47 17-17 43-17h5q160 13 306 80.5T826 902q114 113 181.5 259t80.5 306zm512 2q2 27-18 47-18 20-46 20h-143q-26 0-44.5-17.5T1329 1476q-12-215-101-408.5t-231.5-336-336-231.5T252 398q-25-1-42.5-19.5T192 335V192q0-28 20-46 18-18 44-18h3q262 13 501.5 120T1186 542q187 186 294 425.5t120 501.5z" fill="#fff"/></svg>
                        </a>
                      </li>
                      <li class="newsletter">
                        <a href="/newsletter/" name="header.ho.sm.newsletter"  title="Newsletter abonnieren">
                          <svg preserveAspectRatio="xMinYMin" width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z" fill="#fff"/></svg>
                        </a>
                      </li>
                      <li class="google">
                        <a href="https://plus.google.com/+heiseonline" name="header.ho.sm.google" title="heise online auf Google+ folgen" target="_blank">
                          <svg preserveAspectRatio="xMinYMin" width="1792" height="1792" viewBox="-270 0 2304 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1181 913q0 208-87 370.5t-248 254-369 91.5q-149 0-285-58t-234-156-156-234-58-285 58-285 156-234 234-156 285-58q286 0 491 192L769 546Q652 433 477 433q-123 0-227.5 62T84 663.5 23 896t61 232.5T249.5 1297t227.5 62q83 0 152.5-23t114.5-57.5 78.5-78.5 49-83 21.5-74H477V791h692q12 63 12 122zm867-122v210h-209v209h-210v-209h-209V791h209V582h210v209h209z" fill="#fff"/></svg>
                        </a>
                      </li>
                      <li class="fb-messenger">
                        <a href="https://m.me/heiseonline" name="header.ho.sm.fb-messenger" title="Über Facebook Messenger kontaktieren" target="_blank">
                          <svg preserveAspectRatio="xMinYMin" width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1035.06 1282.695L681.291 915.18 0 1291.95l746.94-792.645 353.772 367.516L1782 490.05l-746.94 792.645z" fill="#fff"/></svg>
                        </a>
                      </li>
                      <li class="facebook">
                        <a href="https://www.facebook.com/heiseonline" name="header.ho.sm.facebook" title="heise online auf Facebook folgen" target="_blank">
                          <svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin"><path fill="#fff" d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/></svg>
                        </a>
                      </li>
                      <li class="twitter">
                        <a href="https://twitter.com/heiseonline" name="header.ho.sm.twitter" title="heise online auf Twitter folgen" target="_blank">
                          <svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin"><path fill="#fff" d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/></svg>
                        </a>
                      </li>
                  </ul>
                </nav>
            </div>
              <nav class="ho-rubric">
                <ul class="nav-rubric">
                    <li class="nav-rubric__item"><a href="/newsticker/it/" class="nav-rubric__link nav-rubric__link--active" name="rubriknavi.ho.it">IT</a></li>
                    <li class="nav-rubric__item"><a href="/newsticker/mobiles/" class="nav-rubric__link" name="rubriknavi.ho.mobiles">Mobiles</a></li>
                    <li class="nav-rubric__item"><a href="/newsticker/entertainment/" class="nav-rubric__link" name="rubriknavi.ho.entertainment">Entertainment</a></li>
                    <li class="nav-rubric__item"><a href="/newsticker/wissen/" class="nav-rubric__link" name="rubriknavi.ho.wissen">Wissen</a></li>
                    <li class="nav-rubric__item"><a href="/newsticker/netzpolitik/" class="nav-rubric__link" name="rubriknavi.ho.netzpolitik">Netzpolitik</a></li>
                    <li class="nav-rubric__item"><a href="/newsticker/wirtschaft/" class="nav-rubric__link" name="rubriknavi.ho.wirtschaft">Wirtschaft</a></li>
                    <li class="nav-rubric__item"><a href="/newsticker/journal/" class="nav-rubric__link" name="rubriknavi.ho.journal">Journal</a></li>
                </ul>
              </nav>
                            <div id="themen_aktuell" class="linear">
                                <p>Topthemen:</p>
                                <ol>
                                    <li><a name="themen.ho.windows_10" href="/thema/Windows-10">Windows 10</a></li>
                                    <li><a name="themen.ho.kryptowährung" href="/thema/Kryptow%C3%A4hrung">Kryptowährung</a></li>
                                    <li><a name="themen.ho.ios_11" href="/thema/iOS-11">iOS 11</a></li>
                                    <li><a name="themen.ho.android_o" href="/thema/Android-O">Android O</a></li>
                                    <li><a name="themen.ho.iphone_8" href="/thema/iPhone-8">iPhone 8</a></li>
                                    <li><a name="themen.ho.patchday" href="/thema/Patchday">Patchday</a></li>
                                    <li><a name="themen.ho.raspberry_pi" href="/thema/Raspberry-Pi">Raspberry Pi</a></li>
                                    <li><a name="themen.ho.fritzbox" href="/thema/Fritzbox">Fritzbox</a></li>
                                    <li><a name="themen.ho.tesla" href="/thema/Tesla-Motors">Tesla</a></li>
                                </ol>
                            </div>
                

    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/" title="heise online">
                    <span itemprop="name">heise online</span>
                </a>
                <meta itemprop="position" content="1">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/" title="News">
                    <span itemprop="name">News</span>
                </a>
                <meta itemprop="position" content="2">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/?jahr=2017" title="2017">
                    <span itemprop="name">2017</span>
                </a>
                <meta itemprop="position" content="3">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/newsticker/archiv/?jahr=2017;woche=32" title="KW 32">
                    <span itemprop="name">KW 32</span>
                </a>
                <meta itemprop="position" content="4">
            </li>
                <li class="active">
                    <h1 class="breadcrumb-headline inline">
                        Windows 10 mit Blicken steuern
                    </h1>
                </li>
    </ol>

            <div id="mitte">
                <div id="mitte_links">
            <!--googleon: all-->
            <div id="mitte_news">
    <!--googleoff: all-->
    <article data-article-type="meldung">
        <!-- RSPEAK_START -->
<!--googleon: all-->
<header class="article-header meldung">

    

  



  

    <h2 class="article__heading">

      
    
  Windows 10 mit Blicken steuern

      

    </h2>



    <!-- RSPEAK_STOP -->
    <!--googleoff: all-->
      <div class="publish-info">
          <time datetime="2017-08-13T17:34:00">13.08.2017 17:34 Uhr</time>
          <!--googleon: all-->
              <span class="author">Christof Windeck</span>
          <!--googleoff: all-->
      </div>
      
      <div class="readspeaker-link">
          <a href="/newsticker/meldung/Windows-10-mit-Blicken-steuern-3798906.html?view=audio" title="Meldung vorlesen und MP3-Download">vorlesen</a>
      </div>
      
    
</header>


        <!--googleon: all-->
        <!-- RSPEAK_START -->
        <div class="meldung_wrapper">
    
        
            
        
        
    
    <!-- RSPEAK_STOP -->
    <figure class="aufmacherbild">
            <img src="//1.f.ix.de/scale/geometry/695/q75/imgs/18/2/2/5/7/1/6/7/TobiiDynavox-PCEyePlus-EyeR-1200x600-1cf16fa5ac3b6792.jpeg">
            <figcaption>
                <p class="caption">Eye-Tracker Tobii Dynavox PC Eye Plus (links)</p>
                <p class="source">(Bild:&nbsp;Tobii)</p>
            </figcaption>
    </figure>
    <!-- RSPEAK_START -->



            
            <p class="meldung_anrisstext">
              <strong>Mit dem "Fall Creators Update" lernt Windows 10 Augenverfolgung: Eye-Tracking-Hardware der Firma Tobii lässt sich dann als Alternative zu Maus und Tastatur nutzen.</strong>
            </p>
            
            
                    
            <p>Eye Tracking hat als berührungslose Eingabemethode für Software einige Vorteile, die Windows 10 mit dem im September erwarteten <a href="/newsticker/meldung/Windows-10-Insider-Preview-16215-mit-neuer-Startmenue-Optik-3739583.html">Fall Creators Update (Redstone 3)</a> erschließen soll. Zunächst steht die Augenverfolgung als <a href="https://blogs.msdn.microsoft.com/accessibility/2017/08/01/from-hack-to-product-microsoft-empowers-people-with-eye-control-for-windows-10/" target="_blank" rel="external">zusätzliche Eingabemöglichkeit für Menschen mit Behinderung</a> im Vordergrund (Accessibility Feature). Mit der Integration von Eye Tracking ins Betriebssystem wird es aber beispielsweise auch <a href="/newsticker/meldung/GDC-Europe-2015-Spiele-Steuerung-mit-den-Augen-was-Eye-Tracking-in-Computerspielen-bringt-2770082.html">für Spiele-Entwickler einfacher, Augensteuerung zu nutzen</a>. </p>
<p>Unter anderem <a href="/newsticker/meldung/Acer-ProDesigner-PE320QK-Predator-X27-und-Z271UV-Profi-und-Gaming-Monitore-gerade-und-gebogen-mit-3696003.html">Acer integriert Eye Tracker in Gaming-Monitore</a>. MSI baut Tobii-Technik in einige Gaming-Notebooks ein. Der <a href="/preisvergleich/tobii-eye-tracker-4c-a1616156.html?hocid=newsticker&wt_mc=intern.newsticker.textlink-pvg.pvg_a1616156" class="pvg-icon-link" name="meldung.newsticker.textlink-pvg.pvg_a1616156" data-teaser-tracking-id="textlink-pvg-pvg_a1616156-1" data-teaser-tracking-name="pvg_a1616156: Tobii Eye Tracker 4C, USB 2.0" data-teaser-tracking-rank="3798906: Windows 10 mit Blicken steuern" data-teaser-tracking-content="textlink-pvg">Tobii Eye Tracker 4C</a> lässt sich aber auch per USB nachrüsten; das Gerät eignet sich auch zur <a href="http://www.heise.de/ct/ausgabe/2016-23-Kameras-und-Fingerabdruckleser-fuer-Windows-Hello-3356917.html">"Hello"-Anmeldung an Windows 10 per Gesichtserkennung</a>.</p>
<p>
<figure class="video akwa-inline-video">
        <div class="yt-video-container">
            <iframe class="yt_video" width="480" height="295" src="//www.youtube.com/embed/vexhqOtO1Kk?wmode=transparent" frameborder="0" allowfullscreen></iframe>
        </div>
</figure>

<style type="text/css">
    .yt-video-container {
        position: relative;
        padding-bottom: 56.25%;
        padding-top: 24px;
        height: 0;
        overflow: hidden;
        margin-top: 30px;
    }
    .vimeo-video-container {
        position: relative;
        padding-bottom: 56.25%;
        padding-top: 10px;
        height: 0;
        overflow: hidden;
    }
    .yt-video-container iframe, .vimeo-video-container iframe {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
    }
</style>
</p>
<p><!-- AUTHOR-DATA-MARKER-BEGIN -->

<!-- RSPEAK_STOP -->
<span class="ISI_IGNORE">(<a href="mailto:ciw@ct.de" title="Christof Windeck">ciw</a>)</span>
<br class="clear" />
<!-- RSPEAK_START -->
<!-- AUTHOR-DATA-MARKER-END -->
</p>

        </div>
        <!--googleoff: all-->
        <!-- RSPEAK_STOP -->

        

<footer class="article-footer">

        <div class="link_forum_beitrag news">
            <p>
                <a href="/forum/heise-online/News-Kommentare/Windows-10-mit-Blicken-steuern/forum-385993/comment/">
                    <b>
                            Kommentare lesen
                            (111 Beiträge)
                    </b>
                </a>
            </p>
        </div>
        <div class="button_zur_startseite ohne_themen_foren">
            <a class="btn btn-primary" title="zur Startseite von heise online" href="/" name="meldung.newsticker.bottom.zurstartseite">zur Startseite</a>
        </div>

    <div data-backend-url="/shariff-backend/" class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/newsticker/meldung/Windows-10-mit-Blicken-steuern-3798906.html?view=mail"></div>
        <p class="permalink"><a href="https://heise.de/-3798906">https://heise.de/-3798906</a></p>
        <p class="printversion">
            <a href="/newsticker/meldung/Windows-10-mit-Blicken-steuern-3798906.html?view=print" rel="nofollow">Drucken</a>
        </p>

</footer>


    </article>

    
<p class="themenseiten">
    <span class="themen_label">Mehr zum Thema</span>
    
        <a href="/thema/Windows" title="Themenseite Windows">Windows</a>
    
        <a href="/thema/Microsoft" title="Themenseite Microsoft">Microsoft</a>
    
        <a href="/thema/Windows-10" title="Themenseite Windows 10">Windows 10</a>
    
</p>


    
        


<aside class="recommendations ho list-view show-channel" >

    <header>Weitere News zum Thema</header>

    <nav>        <div class="recommendation from-ho has-gallery  has-comment " data-sourcechannel="ho">
             <a href="/newsticker/meldung/Acer-ProDesigner-PE320QK-Predator-X27-und-Z271UV-Profi-und-Gaming-Monitore-gerade-und-gebogen-mit-3696003.html" name="meldung.ho.recom.meldung_thema.c3696003" title="Acer ProDesigner PE320QK, Predator X27 und Z271UV: Profi- und Gaming-Monitore gerade und gebogen mit Quantum-Dots">
                 <header class="equal">Acer ProDesigner PE320QK, Predator X27 und Z271UV: Profi- und Gaming-Monitore gerade und gebogen mit Quantum-Dots</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/8/9/8/0/5/Predator_Z1-7f4c7b47d40f1cbb.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/8/9/8/0/5/Predator_Z1-7f4c7b47d40f1cbb.jpeg" alt="Acer ProDesigner PE320QK, Predator X27 und Z271UV: Profi- und Gaming-Monitore gerade und gebogen mit Quantum-Dots"/>
                      </div>
                      
                      <figcaption>
                        <p>Drei neue Monitore von Acer, das 4K-Display Predator X27, der gewölbte Predator X271UV und das Profi-Modell ProDesigner PE320QK mit 31,5 Zoll…</p>
                        <time data-comment-count="40" datetime="2017-04-27T16:00:00Z">27. April 2017, 18:00 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>        <div class="recommendation from-ho has-gallery  has-comment " data-sourcechannel="ho">
             <a href="/newsticker/meldung/Acer-Predator-21-X-21-Zoll-Notebook-mit-krummem-Display-und-mechanischen-Tasten-3310458.html" name="meldung.ho.recom.meldung_thema.c3310458" title="Acer Predator 21 X: 21-Zoll-Notebook mit krummem Display und mechanischen Tasten">
                 <header class="equal">Acer Predator 21 X: 21-Zoll-Notebook mit krummem Display und mechanischen Tasten</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/8/1/5/4/3/Predator_21_X_01-7261297da6e99bd4.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/1/8/8/1/5/4/3/Predator_21_X_01-7261297da6e99bd4.png" alt="Acer Predator 21X: 21-Zoll-Notebook mit krummem Display und mechanischen Tasten"/>
                      </div>
                      
                      <figcaption>
                        <p>Acer hat auf die IFA ein Gaming-Notebook mitgebracht, das das Wettrüsten in der Nische auf die Spitze treibt: Ein gebogenes 21-Zoll-Display, zwei…</p>
                        <time data-comment-count="156" datetime="2016-08-31T15:20:00Z">31. August 2016, 17:20 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>        <div class="recommendation from-ho has-gallery  has-comment " data-sourcechannel="ho">
             <a href="/newsticker/meldung/Acer-Leap-Ware-Fitness-Uhr-mit-Herzmonitor-fuer-140-Euro-3699135.html" name="meldung.ho.recom.meldung_thema.c3699135" title="Acer Leap Ware: Fitness-Uhr mit Herzmonitor für 140 Euro">
                 <header class="equal">Acer Leap Ware: Fitness-Uhr mit Herzmonitor für 140 Euro</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/9/1/8/9/5/IMG_20170427_124352-dd7baacecc28f040.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/1/9/1/8/9/5/IMG_20170427_124352-dd7baacecc28f040.jpeg" alt="Acer Holo 360 und Leap Ware: 360-Grad-Kamera mit LTE/WLAN und ein Fitness-Tracker mit Herzmonitor"/>
                      </div>
                      
                      <figcaption>
                        <p>Eine Smartwatch bringt Acer nicht, aber einen erweiterten Fitness-Tracker in Uhr-Form. Er wiegt nur 37 Gramm, ist ein bisschen wasserdicht und hat…</p>
                        <time data-comment-count="17" datetime="2017-04-27T17:56:00Z">27. April 2017, 19:56 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>        <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
             <a href="/newsticker/meldung/Gaming-Monitore-mit-240-Hz-TN-Displays-mit-Full-HD-von-Acer-ab-570-Euro-erhaeltlich-3758412.html" name="meldung.ho.recom.meldung_thema.c3758412" title="Gaming-Monitore mit 240 Hz: TN-Displays mit Full HD von Acer ab 570 Euro erhältlich">
                 <header class="equal">Gaming-Monitore mit 240 Hz: TN-Displays mit Full HD von Acer ab 570 Euro erhältlich</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/2/3/0/7/8/3/Predator_XB2_02-fa9d86aa8819b5d8-a00fe4fd9d4f6e14.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/2/3/0/7/8/3/Predator_XB2_02-fa9d86aa8819b5d8-a00fe4fd9d4f6e14.jpeg" alt="Gaming-Monitore mit 240 Hz: TN-Displays mit Full HD von Acer ab 570 Euro erhÃ¤ltlich"/>
                      </div>
                      
                      <figcaption>
                        <p>DIe Acer-Monitore Predator XB252Q und XB272 sind ab 570 beziehungsweise 690 Euro erhältlich. Sie stellen nur Full HD dar, allerdings mit einer…</p>
                        <time data-comment-count="37" datetime="2017-06-28T14:08:00Z">28. Juni 2017, 16:08 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>


<aside class="recommendations ho two-columns show-channel"  data-equal-max=".equal" >

    <header>Themen im Trend</header>

    <nav>        <div class="recommendation from-ho has-gallery  has-comment " data-sourcechannel="ho">
             <a href="/newsticker/meldung/Kommentar-zu-GNOME-20-Jahre-Quaelerei-auf-hohem-Niveau-3801220.html" name="meldung.ho.recom.trending_pi.c3801220" title="Kommentar zu GNOME: 20 Jahre Quälerei auf hohem Niveau">
                 <header class="equal">Kommentar zu GNOME: 20 Jahre Quälerei auf hohem Niveau</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/2/5/8/4/8/9/gnome3-fb9d48b8ecca11c4.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/2/5/8/4/8/9/gnome3-fb9d48b8ecca11c4.png" alt="Kommentar zu GNOME: 20 Jahre QuÃ¤lerei auf hohem Niveau"/>
                      </div>
                      
                      <figcaption>
                        <p>Der GNOME-Desktop wird 20. Fabian Scherschel – selbst bekennender GNOME-Nutzer – ist der Meinung, dass das Beste, was Linux in puncto Desktop zu…</p>
                        <time data-comment-count="45" datetime="2017-08-15T05:45:00Z">15. August 2017, 07:45 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>        <div class="recommendation from-autos " data-sourcechannel="autos">
             <a href="/autos/artikel/Test-Sondors-Fold-Pedelec-3795344.html" name="meldung.ho.recom.trending_pi.c3795344" title="Test: Sondors Fold Pedelec">
                 <header class="equal">Test: Sondors Fold Pedelec</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/autos/imgs/14/2/2/5/4/5/2/9/SON01-afa6b060f8f16363.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/autos/imgs/14/2/2/5/4/5/2/9/SON01-afa6b060f8f16363.jpeg" alt="Pedelec Sondors Fold"/>
                      </div>
                      
                      <figcaption>
                        <p>Das Sondors Fold macht Monsterspaß! Ein übergeschnapptes BMX-Rad, ein Pedelec mit Heckmotor und 20-Zoll-Fatbikereifen. Für rund 1000 Euro muss man…</p>
                        <time  datetime="2017-08-15T05:55:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>        <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
             <a href="/newsticker/meldung/Staatsanwaltschaft-Twitter-bleibt-im-Iran-verboten-3801655.html" name="meldung.ho.recom.trending_pi.c3801655" title="Staatsanwaltschaft: Twitter bleibt im Iran verboten ">
                 <header class="equal">Staatsanwaltschaft: Twitter bleibt im Iran verboten </header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/2/5/8/7/6/5/Twitter-a95183b5378544ab-d91591d779b0cace.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/2/5/8/7/6/5/Twitter-a95183b5378544ab-d91591d779b0cace.png" alt="Staatsanwaltschaft: Twitter bleibt im Iran verboten"/>
                      </div>
                      
                      <figcaption>
                        <p>Die Bevölkerung hält sich nicht an die Verbote des Staates und selbst das Kommunikationsministerium hat sich für die Aufhebung des Nutzungsverbots…</p>
                        <time data-comment-count="2" datetime="2017-08-15T06:10:00Z">15. August 2017, 08:10 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>        <div class="recommendation from-ho  has-comment " data-sourcechannel="ho">
             <a href="/newsticker/meldung/HTTP-Status-418-Ich-bin-eine-Teekanne-darf-bleiben-3799314.html" name="meldung.ho.recom.trending_pi.c3799314" title="HTTP-Status 418 &quot;Ich bin eine Teekanne&quot; darf bleiben">
                 <header class="equal">HTTP-Status 418 &quot;Ich bin eine Teekanne&quot; darf bleiben</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/2/5/7/4/5/2/error-418-google-070945ad30d8f4b2.png)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/imgs/18/2/2/5/7/4/5/2/error-418-google-070945ad30d8f4b2.png" alt="Fehlercode 418"/>
                      </div>
                      
                      <figcaption>
                        <p>Der HTTP-Statuscode 418 &quot;I'm a tea pot&quot; war eigentlich als Aprilscherz gedacht und drohte, aus dem Netz zu verschwinden. Doch nun könnte der sinnlose…</p>
                        <time data-comment-count="91" datetime="2017-08-14T12:11:00Z">14. August 2017, 14:11 Uhr</time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>

        


    
    
    
    
		
	
	
































    
		
			<div class="buehnenteaser clearfix">
				
	                
  


  


<aside class="row channel channel_ho" data-equal-max=".equal" aria-role="complementary">
  <div class="col-xs-12 col-md-12">
    <header class="stage-header">
      <a href="/" name="ho.meldung.buehne.channel_ho.cat_link">
        <span class="stage-linktext">Zur heise online Startseite</span>
        <span class="stage-channel">
          
          
    <svg class="channel-logo ho heiseonline" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 841.9 1057.3 200"><g fill="#888"><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/></g><path fill="#888" d="M239.7 880.5h19.6v46h.2c2.3-3.6 5.7-6.8 9.7-8.8 4-2.3 8.4-3.4 13.3-3.4 13.1 0 26.9 8.6 26.9 33.4v45.4h-19.6v-43.3c0-11.3-4.1-19.6-14.9-19.6-7.5 0-12.9 5-15.1 11-.7 1.6-.7 3.6-.7 5.9v46.2h-19.6V880.7h.2v-.2zM344 959.9c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm58-51.9c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.5 4.5 10.9 10.6zm-20.9 98.6v-77.1h19.6v77.1h-19.6zm43-17.7c4.5 2.7 12.8 5.6 19.8 5.6 8.6 0 12.2-3.4 12.2-8.6 0-5.2-3.2-7.9-12.8-11.3-15.1-5.2-21.4-13.5-21.2-22.5 0-13.7 11.3-24.2 29.1-24.2 8.6 0 16 2.3 20.5 4.5l-4 13.8c-3.4-1.8-9.5-4.5-16.3-4.5-7 0-10.8 3.4-10.8 8.1 0 5 3.6 7.4 13.5 10.8 13.8 5 20.5 12.2 20.7 23.7 0 13.8-11 24.2-31.4 24.2-9.3 0-17.8-2.3-23.4-5.6l4.1-14zm83.9-15.3c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25.1-.2-39.9-15.6-39.9-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.4-.1zm33.9-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm140.1 7.6c0 28.4-19.9 41-39.5 41-21.9-.2-38.6-15.1-38.6-39.9 0-25.3 16.7-41 39.9-41 22.8.2 38.2 16.4 38.2 39.9zm-58.2.7c0 14.9 7.4 26 19.2 26 11.1 0 18.9-11 18.9-26.4 0-12-5.4-25.9-18.7-25.9-13.8.3-19.4 13.5-19.4 26.3zm74.2-15.6c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3H732v-53.9zm90.5-58.4h19.6v112.6h-19.6V880.5zm61.6 13.8c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.8 4.5 10.9 10.6zm-20.8 98.6v-77.1h19.6v77.1h-19.6zm40.6-54c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3h-19.6v-53.9zm101.1 21c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34z"/></svg>

        </span>
        <span class="stage-slug">Top-News der Redaktion von heise online</span>
      </a>
    </header>
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3"
  
  >
    
    
    
    <a href="/newsticker/meldung/Kommentar-zu-GNOME-20-Jahre-Quaelerei-auf-hohem-Niveau-3801220.html" name="ho.meldung.buehne.channel_ho.1">
      <header class="equal"><small>Kommentar zum Linux/Unix-Desktop</small>GNOME: 20 Jahre Quälerei auf hohem Niveau</header>
    </a>
    <a href="/newsticker/meldung/Kommentar-zu-GNOME-20-Jahre-Quaelerei-auf-hohem-Niveau-3801220.html" class="article" name="ho.meldung.buehne.channel_ho.1">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/2/5/8/7/7/4/gnome3-dfe646ea549dc99e.png" class="img-responsive" alt="Kommentar zu GNOME: 20 Jahre Quälerei auf hohem Niveau"/>
      <p>Der GNOME-Desktop wird 20. Fabian Scherschel – selbst bekennender GNOME-Nutzer – ist der Meinung, dass das Beste, was Linux in…</p>
      
      
          <span class="media">
            <svg preserveAspectRatio="xMinYMin" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill="#999" d="M9.6 6.8c0 1-.8 1.8-1.8 1.8S6 7.8 6 6.8 6.8 5 7.8 5s1.8.8 1.8 1.8zM20 3v11H0V3h20zm-1 1H1v9l3-4 5 2 5-6 5 5V4z"/></svg>
          </span>
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3"
  
  >
    
    
    
    <a href="/newsticker/meldung/Tuerkei-Kraeftige-Selbstzensur-nach-gescheitertem-Coup-3801643.html" name="ho.meldung.buehne.channel_ho.2">
      <header class="equal"><small>Türkei</small>Kräftige Selbstzensur nach gescheitertem Coup</header>
    </a>
    <a href="/newsticker/meldung/Tuerkei-Kraeftige-Selbstzensur-nach-gescheitertem-Coup-3801643.html" class="article" name="ho.meldung.buehne.channel_ho.2">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/2/5/8/7/7/4/Bosporus-70cc830ade1d7b5d.png" class="img-responsive" alt="Luftuafnahme des Bosporus"/>
      <p>Nach dem gescheiterten Militärcoup in der Türkei twitterten viele Bürger weniger und löschten eigene Tweets und Twitter-Konten.</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3"
  
  >
    
    
    
    <a href="/newsticker/meldung/Erpressung-von-HBO-Hacker-veroeffentlichen-mehr-Material-3799023.html" name="ho.meldung.buehne.channel_ho.3">
      <header class="equal"><small>Erpressung von HBO</small>Hacker veröffentlichen mehr Material</header>
    </a>
    <a href="/newsticker/meldung/Erpressung-von-HBO-Hacker-veroeffentlichen-mehr-Material-3799023.html" class="article" name="ho.meldung.buehne.channel_ho.3">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/2/5/8/7/7/4/Bildschirmfoto_vom_2017-08-14_09-23-05-58f3de27f8645b38.png" class="img-responsive" alt="HBO, Hacker"/>
      <p>Seit einigen Wochen muss sich der US-Bezahlsender HBO mit Lösegeldforderungen von Hackern herumschlagen. Die drohen, 1,5 Terabyte…</p>
      
      
      
      
    </a>
    
  </div>
  
  <div class="channelteaser col-xs-3 col-md-3"
  
  >
    
    
    
    <a href="/newsticker/meldung/AMD-Radeon-RX-Vega-64-und-56-angetestet-Rueckstand-verkuerzt-heiss-erkauft-3799705.html" name="ho.meldung.buehne.channel_ho.4">
      <header class="equal"><small>Rückstand verkürzt, heiß erkauft</small>AMD Radeon RX Vega 64 und 56 angetestet</header>
    </a>
    <a href="/newsticker/meldung/AMD-Radeon-RX-Vega-64-und-56-angetestet-Rueckstand-verkuerzt-heiss-erkauft-3799705.html" class="article" name="ho.meldung.buehne.channel_ho.4">
      <img src="//1.f.ix.de/scale/geometry/270x151/q75/imgs/09/2/2/5/8/7/7/4/Aufmacher_RadeonGraKaFINAL-57b483077142a6c6.png" class="img-responsive" alt="Radeon RX Vega 64 und 56 angetestet: AMD bringt hohe Rechenleistung nicht auf die Straße"/>
      <p>Die Radeon RX Vega 64 gelangt am heutigen Montag für 500 Euro in den Handel. Erste Testergebnisse zeigen: Trotz hoher…</p>
      
      
      
      
    </a>
    
  </div>
  
  
</aside>

				
			</div>
		
	

</div>

            <!--googleoff: all-->
            <div class="adbottom clearfix">
                <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-3'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-hardware%2F&kw=Augensteuerung%2CEye%2520Tracking%2CTobii%2CWindows%2CWindows%252010&c=8117243935&sz=500x500%7C540x65%7C300x600%7C300x250%7C336x280&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-hardware%2F&kw=Augensteuerung%2CEye%2520Tracking%2CTobii%2CWindows%2CWindows%252010&c=8117243935&sz=500x500%7C540x65%7C300x600%7C300x250%7C336x280&tile=3" /></a></div></noscript>
  </div>

<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all-->
            </div>
                
                </div>
                <div id="mitte_rechts">
                        <!--googleoff: index-->
<!-- RSPEAK_STOP -->
<div  class="bcadv ISI_IGNORE bcadv_oben"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-4'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-hardware%2F&kw=Augensteuerung%2CEye%2520Tracking%2CTobii%2CWindows%2CWindows%252010&c=8117243935&sz=300x250%7C300x600%7C336x280&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fnewsticker%2Fnews-hardware%2F&kw=Augensteuerung%2CEye%2520Tracking%2CTobii%2CWindows%2CWindows%252010&c=8117243935&sz=300x250%7C300x600%7C336x280&tile=4" /></a></div></noscript>
  </div>
</div>
<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all--><!-- RSPEAK_STOP -->
                        <div class="teaser_meldungen">
                            
                            


<aside class="recommendations ho teaser-list show-channel" >

    <header>Ähnliche Artikel</header>

    <nav>        <div class="recommendation from-apple  has-comment " data-sourcechannel="apple">
             <a href="/mac-and-i/artikel/Apples-2016-ein-Jahr-voller-Tumulte-3582496.html" name="meldung.ho.recom.artikel_thema.c3582496" title="Apples 2016 – ein Jahr voller Tumulte">
                 <header class="equal">Apples 2016 – ein Jahr voller Tumulte</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/mac-and-i/imgs/65/2/1/1/4/0/3/4/urn-newsml-dpa-com-20090101-160623-99-424388_large_4_3-2c973a9431142440.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/mac-and-i/imgs/65/2/1/1/4/0/3/4/urn-newsml-dpa-com-20090101-160623-99-424388_large_4_3-2c973a9431142440.jpeg" alt="Apple-Logo"/>
                      </div>
                      
                      <figcaption>
                        <p>Es war ein schwieriges Jahr für den iPhone-Hersteller: Neben dem ersten Umsatzrückgang seit mehr als einer Dekade musste der Konzern mit…</p>
                        <time data-comment-count="158" datetime="2016-12-28T18:10:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>        <div class="recommendation from-ct has-gallery has-video  has-comment " data-sourcechannel="ct">
             <a href="/ct/artikel/Das-Gratis-Upgrade-auf-Windows-10-3049911.html" name="meldung.ho.recom.artikel_thema.c3049911" title="Das Gratis-Upgrade auf Windows 10">
                 <header class="equal">Das Gratis-Upgrade auf Windows 10</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/ct/imgs/04/1/7/1/6/6/6/3/0e85658e9ac43e89b524d1843c49496a_edited_104371611_ae5355c233-9b0a84da25de62f4.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/ct/imgs/04/1/7/1/6/6/6/3/0e85658e9ac43e89b524d1843c49496a_edited_104371611_ae5355c233-9b0a84da25de62f4.jpeg" alt="Das Gratis-Upgrade auf Windows 10"/>
                      </div>
                      
                      <figcaption>
                        <p>Was ist neu in Windows 10, was ist besser und was schlechter? Und: Kann ich das Gratis-Upgrade für Windows 10 immer noch bekommen? Dieser Artikel…</p>
                        <time data-comment-count="37" datetime="2016-03-02T10:00:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>        <div class="recommendation from-ct  has-comment " data-sourcechannel="ct">
             <a href="/ct/artikel/Netflix-in-Ultra-HD-auf-bezahlbarem-Mini-PC-3736865.html" name="meldung.ho.recom.artikel_thema.c3736865" title="Netflix in Ultra HD auf bezahlbarem Mini-PC">
                 <header class="equal">Netflix in Ultra HD auf bezahlbarem Mini-PC</header>
                 <figure>
                      
                      <div class="imgwrap" style="background-image: url(//1.f.ix.de/scale/geometry/332/q50/ct/imgs/04/2/2/1/6/7/0/6/Netflix-4K-Gilmore-Girls-HEVC-Apollo-Lake-Celeron-J3455-NUC-cf6536a133ebb9d1.jpeg)">
                        <img src="//1.f.ix.de/scale/geometry/332/q50/ct/imgs/04/2/2/1/6/7/0/6/Netflix-4K-Gilmore-Girls-HEVC-Apollo-Lake-Celeron-J3455-NUC-cf6536a133ebb9d1.jpeg" alt="Netflix Ultra HD auf Intel Apollo Lake"/>
                      </div>
                      
                      <figcaption>
                        <p>Außer teureren Windows-10-Computern mit Core i-7000 beliefert Netflix auch Rechner mit billigeren &quot;Apollo Lake&quot;-Celerons mit 4K-Material – aber nur…</p>
                        <time data-comment-count="8" datetime="2017-06-07T10:20:00Z"></time>
                      </figcaption>
                 </figure>
             </a>
        </div>
    </nav>

</aside>

                            
        <p class="us_ad">
            <span><a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a></span><br>
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4349306159&amp;iu=/6514/www.heise.de/clicktracking/usAd" target="_blank"><img src="//1.f.ix.de/imgs/02/2/2/5/5/1/9/7/300x250_statisch-0095d71919835ffa.jpg" width="300" height="250" alt=""></a>
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
                (function (){
                    var AVW = '<' + 'img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3796290/0.gif?d=_ORD_" width="1" height="1" alt="">'.replace('_ORD_', Math.floor(Math.random()*1000000000)+1000000000);
                    document.write(AVW);
                })();
            //--><!]]>
            </script>
            <noscript><img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3796290/0.gif" width="1" height="1" alt=""></noscript>
        </p>

                            
    <div class="teaser_adliste">
        <p><a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a></p>
        <ul class="microsites">
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=52348310&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">heise jobs, dein Stellenmarkt für den IT-Sektor</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=33650150&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Kostenlos: Nützliche eBooks für Bildung und Beruf!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=47404070&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Über 5.000 Gutscheine für heise online User</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4370193336&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Hacker-Masche: Über Drucker an Firmendaten</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4370235035&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Heise IT-Jobtag am 31.08. in Frankfurt</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4353444180&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Unternehmensdaten in der Cloud – ein Risiko?</a></li>
        </ul>
    </div>

                            <div class="clear"></div>
                            <div class="teaser_abdeckung"></div>
                        </div>
                </div>
            </div>
            <div id="sitemap">
                <ul class="navi_top_abschnitt">
                    <li><a href="/"                           title="heise online"            class="navi_oben_ho"    name="footer.ho.ho">heise online</a></li>
                    <li><a href="/ct/"                        title="c't"                     class="navi_oben_ct"    name="footer.ho.ct">c't Magazin</a></li>
                    <li><a href="/ix/"                        title="iX"                      class="navi_oben_ix"    name="footer.ho.ix">iX Magazin</a></li>
                    <li><a href="/tr/"                        title="Technology Review"       class="navi_oben_tr"    name="footer.ho.tr">Technology&nbsp;Review</a></li>
                    <li><a href="/mac-and-i/"                 title="Mac &amp; i"             class="navi_oben_mac"   name="footer.ho.mac-and-i">Mac &amp; i</a></li>
                    <li><a href="/foto/"                      title="c't Fotografie"          class="navi_oben_df"    name="footer.ho.digitale-fotografie">c't Fotografie</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/tp/"                        title="Telepolis"               class="navi_oben_tp"    name="footer.ho.tp">Telepolis</a></li>
                    <li><a href="/make/"                      title="Make"                    class="navi_oben_hh"    name="footer.ho.make">Make</a></li>
                    <li><a href="/autos/"                     title="heise Autos"             class="navi_oben_aut"    name="footer.ho.autos" >heise Autos</a></li>
                    <li><a href="/developer/"                 title="heise Developer"         class="navi_oben_dev"    name="footer.ho.developer">heise Developer</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="https://www.heise.de/thema/Netze"                                      title="Themenseite Netze"             class="navi_oben_net"    name="footer.ho.netze">heise Netze</a></li>
                    <li><a href="https://www.heise.de/thema/Linux-und-Open-Source"                      title="Themenseite Linux und Open Source"       class="navi_oben_op"     name="footer.ho.open">Open Source</a></li>
                    <li><a href="/security/"                  title="heise Security"          class="navi_oben_sec"         name="footer.ho.security">heise Security</a></li>
                    <li><a href="/produkte/"                  title="heise Produkte"          class="navi_oben_produkte"    name="footer.ho.produkte">heise Produkte</a></li>
                    <li><a href="//spiele.heise.de/"          title="Spielen bei Heise"       class="navi_oben_spiele"      name="footer.ho.spiele">Spielen bei Heise</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/video/"                     title="heise Video"             class="navi_oben_video"  name="footer.ho.video">heise Video</a></li>
                    <li><a href="http://www.techstage.de/"    title="TechStage"               class="navi_oben_tech"   name="footer.ho.techstage">TechStage</a></li>
                    <li><a href="/download/"                  title="Software-Verzeichnis"    class="navi_oben_swv"    name="footer.ho.download">Download</a></li>
                    <li><a href="/preisvergleich/"            title="Preisvergleich"          class="navi_oben_pvg"    name="footer.ho.preisvergleich">Preisvergleich</a></li>
                    <li><a href="/jobs/"                      title="heise jobs"              class="navi_oben_job"    name="footer.ho.jobs">Stellenmarkt</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="http://www.heise-events.de/"        title="heise Events"            class="navi_oben_eve"    name="footer.ho.events">heise Events</a></li>
                    <li><a href="/itmarkt/"                          title="IT-Markt"                class="navi_oben_itm"    name="footer.ho.itmarkt">IT-Markt</a></li>
                    <li><a href="https://business-services.heise.de/" title="heise Business Services" class="navi_oben_whi"    name="footer.ho.hbs">heise Business Services</a></li>
                    <li><a href="https://tarifrechner.heise.de/"      title="Tarifrechner"            class="navi_oben_tarifr" name="footer.ho.tarifrechner">Tarifrechner</a></li>
                    <li><a href="https://shop.heise.de/"              title="heise-shop"              class="navi_oben_shop"   name="footer.ho.shop">Shop</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="https://shop.heise.de/artikel-archiv/"            title="Artikel-Archiv"          class="navi_oben_kio"    name="footer.ho.artikel-archiv">Artikel-Archiv</a></li>
                    <li><a href="https://shop.heise.de/abo"       title="Zeitschriften-Abo"       class="navi_oben_abo"    name="footer.ho.abo">Abo</a></li>
                    <li><a href="/loseblattwerke/"            title="Loseblattwerke"                                   name="footer.ho.loseblattwerke">Loseblattwerke</a></li>
                    <li><a href="/news-extern/news.html"   title="RSS"                name="footer.ho.rss">RSS</a></li>
                </ul>
                <ul class="navi_top_abschnitt">
                    <li><a href="/forum/"                     title="Leserforum"                                       name="footer.ho.forum">Leserforum</a></li>
                    <li><a href="/newsletter/"                title="Newsletter"                                       name="footer.ho.newsletter">Newsletter</a></li>
                    <li><a href="/suche/"                     title="Suche"                                            name="footer.ho.suche">Suche</a></li>
                    <li><a href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"       title="iMonitor – Internet-Störungen" name="footer.ho.imonitor">iMonitor</a></li>
                    <li><a href="/tools/"       title="Netzwerk-Tools" name="footer.ho.tools">Netzwerk-Tools</a></li>
                </ul>
            </div>
        </div>
    </div>





<div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/newsticker/meldungen/hardware/3798906?url=%2Fnewsticker%2Fmeldung%2FWindows-10-mit-Blicken-steuern-3798906.html%3Fwt_mc%3Drss.ix.beitrag.rdf" width="1" height="1" alt="" /></div>
    
    
    
    
    <script type="text/javascript">
    var iam_data = {
        "st":"heise",
        "cp":"newstick_hw",
        "sv":"in",
        "co":"%2Fnewsticker%2Fmeldungen%2Fhardware%2F3798906"
    }
    iom.c(iam_data);
    </script>




<!-- Webtrekk 4.3.5, (c) www.webtrekk.com -->
    <script type="text/javascript" src="/js/ho/webtrekk-v4.3.5-bundle-heise-2017-01-20.js"></script>
    <script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "standard", // Activate Link Tracking    [link or standard]
        heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
        form : "0",             // Activate Form Tracking    [1 = on | 0 = off]
              trackId : "288689636920174",
      
        pixelSampling : "",
        contentId: "www.heise.de.newsticker.meldung.windows-10-mit-blicken-steuern-3798906"
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {};
    wt.contentGroup['1']  = "www.heise.de";
    wt.contentGroup['2']  = "newsticker";
    wt.contentGroup['3']  = "meldung";
    wt.contentGroup['4']  = "windows-10-mit-blicken-steuern-3798906";
    wt.contentGroup['9']  = "windows-10-mit-blicken-steuern-3798906";
    wt.contentGroup['10']  = "meldung";
    wt.contentGroup['11']  = "it";
    wt.customParameter = {};
    wt.customParameter['2']  = "augensteuerung;eye tracking;tobii;windows;windows 10";
    wt.customParameter['6']  = "augensteuerung;eye tracking;tobii;windows;windows 10";
    wt.customParameter['8']  = "2017-08-13T17:34:00";
    wt.customParameter['9']  = "newsticker";
    wt.customParameter['10']  = "newsticker;ix";
    wt.customParameter['15']  = "Christof Windeck";
    wt.customParameter['17']  = "undefiniert";
    wt.customParameter['22']  = "it";
    wt.customParameter['23']  = "it";
    
    wt.customSessionParameter = {};
    try {
        if (window.heiseLogin) {
            wt.customSessionParameter['1'] =
                window.heiseLogin.sso_logged_in ? "1" : "0";
        }
    } catch(e) { }

    
    

    wt.executePluginFunction = "wt_teaserTracking";
    window.wt_ttv2 = window.wt_ttv2 || [];
    $('.widget-werbung').each(function(i, el) {
        var elj = $(el);
        var teaser_config = {
            selector: "#" + elj.attr('id'),
            data: {
                name: elj.attr('data-widget-werbung-name'),
                rank: elj.attr('data-widget-werbung-rank'),
                content: elj.attr('data-widget-werbung-content')
            }
        };
        window.wt_ttv2.push(teaser_config);
    });
    $('[data-teaser-tracking-id]').each(function(i, el) {
        var elj = $(el);
        var teaser_config = {
            selector: '[data-teaser-tracking-id="' + elj.attr('data-teaser-tracking-id') + '"]',
            data: {
                name: elj.attr('data-teaser-tracking-name'),
                rank: elj.attr('data-teaser-tracking-rank'),
                content: elj.attr('data-teaser-tracking-content')
            }
        };
        window.wt_ttv2.push(teaser_config);
    });

    wt.heatmapRefpoint = 'container_content';
    wt.sendinfo();

    //-->
    </script>
    <noscript><div><img src="//prophet.heise.de/288689636920174/wt.pl?p=435,www.heise.de.newsticker.meldung.windows-10-mit-blicken-steuern-3798906&cg1=www.heise.de&cg10=meldung&cg11=it&cg2=newsticker&cg3=meldung&cg4=windows-10-mit-blicken-steuern-3798906&cg9=windows-10-mit-blicken-steuern-3798906&cp10=newsticker%3Bix&cp15=Christof%20Windeck&cp17=undefiniert&cp2=augensteuerung%3Beye%20tracking%3Btobii%3Bwindows%3Bwindows%2010&cp22=it&cp23=it&cp6=augensteuerung%3Beye%20tracking%3Btobii%3Bwindows%3Bwindows%2010&cp8=2017-08-13T17%3A34%3A00&cp9=newsticker" height="1" width="1" alt="" /></div></noscript>


<!-- /Webtrekk -->



    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // VGWORT-CROP-MARKER
        var vgwort_token='1a38c7c3a57442c982532872f8345b6a';
                document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
        document.write('" width="1" height="1" alt="" /><' + '/div>');
        //--><!]]>
    </script>




  <script type="text/javascript">
    function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
            section = 'homepage';
        }
        return section;
    }
  </script>


    <script type="text/javascript">
      var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 59838;
      _sf_async_config.domain = 'heise.de';
      _sf_async_config.useCanonical = false;
      _sf_async_config.path = window.location.pathname;
      _sf_async_config.sections = _heise_sf_section_from_pathname();
      _sf_async_config.authors = 'die Redaktionen';
      /** CONFIGURATION END **/
    </script>


  <script type="text/javascript">
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>






<img src="https://www1.mpnrs.com/deliver2/trg/trg.gif?lv=9&amp;tad=13f0kjf8mps0" width="1" height="1" border="0" style="border:none;" />





    
        

	<ul id="navi_bottom">

	
		<li class="left"><a href="/Privacy-Policy-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> </li>
	

	
		<li class="left"><a href="/impressum.html">Impressum</a> </li>
	

	
		<li class="left"><a href="/kontakt/">Kontakt</a></li>
	

	
		<li class="left"><a href="/mediadaten/">Mediadaten</a> </li>
	

	
		<li class="left"><a href="https://m.heise.de/">News mobil</a></li>
	


<li class="bid_anzeige">
2257167
</li>


    
        <li class="right"><a href="https://www.interred.de/" rel="external" style="margin-right: 0;">Content Management</a> by <b style="margin-right: 0.5em;">Inter<span class="tx_red">Red</span></b></li>
    

	
		
		<li class="right"><a href="https://www.plusline.net/">Hosted by Plus.line</a> </li>
		
		<li class="right"><a href="https://www.heise-medien.de/">Copyright © 2017 Heise Medien</a> </li>
		
	

	
</ul>

    




<script src="/js/suche/suche.js?68f609da99d5e5f71b68"></script>

<script src="/js/heise.min.js?99650f5da6c57b3f59bc"></script>




<script>
    var articleElement = document.getElementById("mitte_news").getElementsByTagName("article");
    if (articleElement.length) {
        var preisvergleichFlag = document.querySelectorAll('div.buehnenteaser aside.preisvergleich').length;
        var articleHeight      = articleElement[0].offsetHeight;
        console.debug(articleHeight);
        if (articleHeight > 2100) {
            if (document.querySelectorAll('div.buehnenteaser')[0]) {
                document.querySelectorAll('div.buehnenteaser')[0].classList.remove('short');
            }
            if (document.querySelectorAll('aside.recommendations')[0]) {
                document.querySelectorAll('aside.recommendations')[0].classList.add('wide');
            }
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        } else if (articleHeight > 1600 && preisvergleichFlag) {
            if (document.querySelectorAll('aside.recommendations')[0]) {
                document.querySelectorAll('aside.recommendations')[0].classList.add('wide');
            }
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        } else if (articleHeight > 1400 && !preisvergleichFlag) {
            if (document.querySelectorAll('aside.recommendations')[1]) {
                document.querySelectorAll('aside.recommendations')[1].classList.add('wide');
            }
        }
    }
</script>



</body>
</html>
<!-- Created with InterRed V16.6, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2257167, iBID: 2257464, CID: 3798906, iCID: 3799335 -->
<!-- Link: $(LB2257167:Linktext)$ $(LC3798906:Linktext)$ -->
<!-- Generiert: 2017-08-14 11:20:34 -->

