<!DOCTYPE html>
<html
  lang="de"
  data-responsive
    data-consentmanagement
    class="article-content--scroll-behavior"
>
  <head>
    

    

<title>
    Adobe Photoshop 2021 und Lightroom: Neue Funktionen in der Praxis | heise online
</title>
  <script src="https://app.usercentrics.eu/browser-ui/latest/bundle.js" data-settings-id="4Ms5x38k" id="usercentrics-cmp" language="de" type="text/javascript" data-tcf-enabled=""></script>
  
    <link
        as="font"
        crossorigin="crossorigin"
        href="/assets/heise/fonts/source-sans-pro-v11-latin-regular.96b158.woff2"
        rel="preload"
        type="font/woff2"
    >
  
    <link
        as="font"
        crossorigin="crossorigin"
        href="/assets/heise/fonts/source-sans-pro-v11-latin-600.bd652d.woff2"
        rel="preload"
        type="font/woff2"
    >
  
    <link
        as="font"
        crossorigin="crossorigin"
        href="/assets/heise/fonts/source-sans-pro-v11-latin-italic.6b1f4e.woff2"
        rel="preload"
        type="font/woff2"
    >






<meta charset="utf-8">
<meta name="publisher" content="Heise Medien">


<meta name="viewport" content="width=device-width, initial-scale=1.0">



<meta http-equiv="x-ua-compatible" content="ie=edge">
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<link rel="dns-prefetch" href="//heise.cloudimg.io">



<link rel="preconnect" href="//heise.cloudimg.io">




  <link rel="canonical" href="/ratgeber/Adobe-Photoshop-und-Lightroom-Neue-Funktionen-in-der-Praxis-5006403.html">





<meta property="ob:paid" content="true">


  <link rel="amphtml" href="https://www.heise.de/amp/ratgeber/Adobe-Photoshop-und-Lightroom-Neue-Funktionen-in-der-Praxis-5006403.html">


  <meta name="Googlebot-News" content="noindex">


  <meta name="date" content="2021-01-18T08:30:00+01:00">


  <meta name="author" content="Maike Jarsetz">


  <meta name="title" content="Adobe Photoshop 2021 und Lightroom: Neue Funktionen in der Praxis">





















  <meta name="description" content="Photoshop 2021, Camera Raw und Lightroom haben neue Funktionen. Wir werfen einen Blick auf die Highlights für Fotografen und prüfen sie auf Praxistauglichkeit.">


  <meta name="keywords" content="Adobe, Adobe Lightroom, Adobe Photoshop, Bildbearbeitung, Color Grading, Hautglättung, Himmel austauschen, Motivauswahl, Neural Filter">


  <meta name="DC.identifier" content="https://heise.de/-5006403">



<meta property="fb:pages" content="333992367317">
  <meta property="og:description" content="Photoshop 2021, Camera Raw und Lightroom haben neue Funktionen. Wir werfen einen Blick auf die Highlights für Fotografen und prüfen sie auf Praxistauglichkeit.">
  <meta property="og:image" content="https://heise.cloudimg.io/bound/1200x1200/q85.png-lossy-85.webp-lossy-85.foil1/_www-heise-de_/imgs/18/3/0/3/0/6/3/2/000_Aufmacher-a4de15c50383265b.jpeg">
  <meta property="og:locale" content="de_DE">
  <meta property="og:site_name" content="c't Fotografie">
  <meta property="og:title" content="Adobe Photoshop 2021 und Lightroom: Neue Funktionen in der Praxis">
  <meta property="og:type" content="website">
  <meta property="og:url" content="https://www.heise.de/ratgeber/Adobe-Photoshop-und-Lightroom-Neue-Funktionen-in-der-Praxis-5006403.html">
  <meta property="twitter:card" content="summary_large_image">
  <meta property="twitter:description" content="Photoshop 2021, Camera Raw und Lightroom haben neue Funktionen. Wir werfen einen Blick auf die Highlights für Fotografen und prüfen sie auf Praxistauglichkeit.">
  <meta property="twitter:image" content="https://heise.cloudimg.io/bound/1200x1200/q85.png-lossy-85.webp-lossy-85.foil1/_www-heise-de_/imgs/18/3/0/3/0/6/3/2/000_Aufmacher-a4de15c50383265b.jpeg">
  <meta property="twitter:site" content="@heisefoto">
  <meta property="twitter:title" content="Adobe Photoshop 2021 und Lightroom: Neue Funktionen in der Praxis">





<link rel="home" type="text/html" title="Startseite" href="/foto/">
<link rel="copyright" title="Copyright" href="/foto/impressum.html">
<meta name="generator" content="InterRed V20.1.2, http://www.interred.de/, InterRed GmbH" />

<meta data-embetty-server="https://api.heise.de/svc/embetty">

<script type="application/json" data-akwa-config>
  { "cam": { "enabled": true } }
</script>
  <style
      type="text/css"
  >
    a-ad{box-sizing:border-box;position:relative;display:flex;flex-direction:column;margin-bottom:1.5rem;background-color:#f2f2f2}a-ad *,a-ad :after,a-ad :before{box-sizing:inherit}a-ad[is-empty]{display:none!important}a-ad[layout=fixed]{background:none}a-ad[layout=responsive]{align-items:center}a-ad iframe[width="0"]{width:100%}a-ad[sticky]{position:-webkit-sticky;position:sticky;top:0}.a-ad-label{position:absolute;top:.3rem;left:.5rem;font-size:.75rem;font-weight:400;line-height:2;color:#323232}.a-ad-inner{margin-top:1.75rem;margin-bottom:.75rem}.a-size-defined{position:absolute;top:0;right:0;bottom:0;left:0}a-ad[layout=fixed]:not([is-acceptable]) .a-ad-label{display:none}a-ad[layout=fixed]:not([is-acceptable]) .a-ad-inner{margin:0}a-img{box-sizing:border-box;position:relative;display:block;overflow:hidden;width:100%}a-img *,a-img :after,a-img :before{box-sizing:inherit}a-img[box] img{width:auto;max-height:100%;margin:auto}a-img img{width:100%;max-width:100%;height:auto}a-img .a-size-defined{position:absolute;top:0;right:0;bottom:0;left:0}a-img a-loader[type=dots]{position:absolute;top:0;bottom:0;align-items:center;width:100%;margin-bottom:0;background-color:#f2f2f2}
  </style>
<script async src="/assets/akwa/v23/js/akwa.js?c2707de84217f04b25b5"></script>


<script>!function(e){var t={};function o(n){if(t[n])return t[n].exports;var i=t[n]={i:n,l:!1,exports:{}};return e[n].call(i.exports,i,i.exports,o),i.l=!0,i.exports}o.m=e,o.c=t,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:n})},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="/assets/heise/",o(o.s=474)}({342:function(e,t,o){"use strict";(function(t){var o=function(){function e(e,t){for(var o=0;o<t.length;o++){var n=t[o];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(t,o,n){return o&&e(t.prototype,o),n&&e(t,n),t}}();e.exports=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.desktopUserAgents=/(Macintosh|X11|Windows NT|iPad|Tablet|Nexus 10|KF.*Silk)/i}return o(e,[{key:"forceDesktop",value:function(){return 1===parseInt(this.store.mobile_detect_force_desktop)}},{key:"forceMobile",value:function(){return 1===parseInt(this.store.mobile_detect_force_mobile)}},{key:"isDesktop",value:function(){return!/Windows Phone 10/.test(this.userAgent)&&(this.portraitWidth>640||!(!this.desktopUserAgents.test(this.userAgent)||/(ZuneWP7|Mobile Safari)/.test(this.userAgent)))}},{key:"isMobile",value:function(){return!!/Windows Phone 10/.test(this.userAgent)||!(this.portraitWidth>640)&&(!!/(Android|Phone|Mobile|iPod|ZuneWP7|NokiaN97)/i.test(this.userAgent)||!this.desktopUserAgents.test(this.userAgent))}},{key:"persistForce",value:function(){var e=t.window.document.location;"mobile_detect_force_desktop"===e.hash.slice(1)?(this.store.mobile_detect_force_desktop=1,this.store.mobile_detect_force_mobile=0):"unset_mobile_detect_force_desktop"===e.hash.slice(1)&&(this.store.mobile_detect_force_desktop=0),"mobile_detect_force_mobile"===e.hash.slice(1)?(this.store.mobile_detect_force_mobile=1,this.store.mobile_detect_force_desktop=0):"unset_mobile_detect_force_mobile"===e.hash.slice(1)&&(this.store.mobile_detect_force_mobile=0)}},{key:"userAgent",get:function(){return t.window.navigator.userAgent}},{key:"width",get:function(){return t.window.screen.width}},{key:"height",get:function(){return t.window.screen.height}},{key:"portraitWidth",get:function(){return Math.min(this.width,this.height)}},{key:"store",get:function(){return t.window.localStorage}}]),e}()}).call(t,o(43))},43:function(e,t,o){"use strict";var n,i="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e};n=function(){return this}();try{n=n||Function("return this")()||(0,eval)("this")}catch(e){"object"===("undefined"==typeof window?"undefined":i(window))&&(n=window)}e.exports=n},474:function(e,t,o){"use strict";var n=function(e){return e&&e.__esModule?e:{default:e}}(o(475));document.documentElement.setAttribute("data-device",n.default)},475:function(e,t,o){"use strict";Object.defineProperty(t,"__esModule",{value:!0});var n=new(function(e){return e&&e.__esModule?e:{default:e}}(o(342)).default),i="desktop",r=window.matchMedia("(max-width: 768px)").matches,s=document.querySelector("html[data-responsive]");(n.isMobile()||r&&s)&&(i="mobile"),t.default=i}});</script>
  
    <link
        href="/assets/akwa/v23/css/akwa.css?df046c1bf2994288b1ff"
        media="print"
        onload="this.media='all'"
        rel="stylesheet"
        type="text/css"
    >
    <noscript>
    <link
        href="/assets/akwa/v23/css/akwa.css?df046c1bf2994288b1ff"
        rel="stylesheet"
        type="text/css"
    >
    </noscript>
  
    <noscript>
    <link
        href="/assets/akwa/v23/css/akwa-pur.css?62ef2c666831412bbe27"
        rel="stylesheet"
        type="text/css"
    >
    </noscript>
  
    <link
        href="/assets/heise/hobell/css/hobell.css?a226a0f886f89cbc294b"
        media="print"
        onload="this.media='all'"
        rel="stylesheet"
        type="text/css"
    >
  
  
    <link
        href="/assets/heise/ho/css/ho.css?2c34de9c4369c662c3f1"
        rel="stylesheet"
        type="text/css"
    >
  



<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script>

  
    <link
        href="/favicon.ico?v=JykvN0w9Ye"
        rel="icon"
    >
  
    <link
        href="/icons/ho/favicon/favicon-32x32.png"
        rel="icon"
        sizes="32x32"
        type="image/png"
    >
  
    <link
        href="/icons/ho/favicon/favicon-16x16.png"
        rel="icon"
        sizes="16x16"
        type="image/png"
    >

<link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
<link rel="search" title="Suche" href="https://www.heise.de/suche/">
  
    <link
        href="https://www.heise.de/rss/heise-atom.xml"
        rel="alternate"
        title="Aktuelle News von heise online"
        type="application/atom+xml"
    >
  
    <link
        href="https://www.heise.de/rss/heise.rdf"
        rel="alternate"
        title="Aktuelle News von heise online (für ältere RSS-Reader)"
        type="application/rss+xml"
    >
  
    <link
        href="/icons/ho/touch-icons/site.webmanifest"
        rel="manifest"
    >
  
    <link
        color="#323232"
        href="/icons/ho/touch-icons/safari-pinned-tab.svg"
        rel="mask-icon"
    >
  
    <link
        href="/icons/ho/touch-icons/apple-touch-icon-180x180.png"
        rel="apple-touch-icon"
        sizes="180x180"
    >
  
    <link
        href="/icons/ho/touch-icons/apple-touch-icon-precomposed.png"
        rel="apple-touch-icon-precomposed"
        sizes="180x180"
    >
  
    <meta
        content="heise online"
        name="application-name"
    >
  
    <meta
        content="heise online"
        name="msapplication-tooltip"
    >
  
    <meta
        content="https://www.heise.de"
        name="msapplication-starturl"
    >
  
    <meta
        content="#323232"
        name="msapplication-TileColor"
    >
  
    <meta
        content="/icons/ho/touch-icons/mstile-144x144.png"
        name="msapplication-TileImage"
    >
  
    <meta
        content="/icons/ho/touch-icons/browserconfig.xml"
        name="msapplication-config"
    >
  
    <meta
        content="#ffffff"
        name="theme-color"
    >
  
    <meta
        content="heise online"
        name="DC.creator"
    >
  
  
  


  <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>




  <script type="application/ld+json">
    [{"@context":"https:\/\/schema.org","@type":"NewsArticle","alternativeHeadline":"Adobe Photoshop 2021 und Lightroom: Neue Funktionen in der Praxis","author":{"@type":"Person","name":"Maike Jarsetz"},"commentCount":"2","dateModified":"2021-01-18T08:30:00+01:00","datePublished":"2021-01-18T08:30:00+01:00","description":"Photoshop 2021, Camera Raw und Lightroom haben neue Funktionen. Wir werfen einen Blick auf die Highlights für Fotografen und prüfen sie auf Praxistauglichkeit.","discussionUrl":"\/forum\/c-t-Fotografie\/News-Kommentare\/Adobe-Photoshop-2021-und-Lightroom-Neue-Funktionen-in-der-Praxis\/forum-465545\/comment\/","headline":"Adobe Photoshop 2021 und Lightroom: Neue Funktionen in der Praxis","identifier":3030632,"image":"https:\/\/www.heise.de\/imgs\/18\/3\/0\/3\/0\/6\/3\/2\/000_Aufmacher-e1e6c6083f5fe836.jpeg","inLanguage":"de","isAccessibleForFree":"false","keywords":"Adobe, Adobe Lightroom, Adobe Photoshop, Bildbearbeitung, Color Grading, Hautglättung, Himmel austauschen, Motivauswahl, Neural Filter","mainEntityOfPage":{"@id":"https:\/\/www.heise.de\/ratgeber\/Adobe-Photoshop-und-Lightroom-Neue-Funktionen-in-der-Praxis-5006403.html","@type":"WebPage"},"pageEnd":6,"pageStart":1,"provider":"heiseplus","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.heise.de\/icons\/ho\/opengraph\/opengraph.png"},"name":"heise Online","url":"https:\/\/www.heise.de"},"sourceOrganization":{"@id":"https:\/\/www.heise.de\/foto","@type":"Organization","identifier":"foto","name":"c't Fotografie"},"thumbnailUrl":"https:\/\/www.heise.de\/imgs\/18\/3\/0\/3\/0\/6\/3\/2\/000_Aufmacher-e1e6c6083f5fe836.jpeg","url":"https:\/\/www.heise.de\/ratgeber\/Adobe-Photoshop-und-Lightroom-Neue-Funktionen-in-der-Praxis-5006403.html","version":""}]
  </script>

    <style type="text/css">
  
  @media screen and (min-width: 768px) {
    a-collapse .header__content {
      height: auto !important;
    }

    a-paternoster[media="(min-width: 320px) and (max-width: 767px)"] {
      display: none;
    }

    .perf-cls-reduc-leaderboard {
      min-height: 98px;
    }

    .perf-cls-reduc-rectangle {
      min-height: 330px;
    }

    a-pur-indicator {
      display: block;
      border-top-width: 5px;
    }
  }

  @media screen and (max-width: 767px) {
    a-collapse:not([disabled]) [data-collapse-target]:not([is-open]) {
      height: 0;
      overflow: hidden;

      [data-collapse-target]:not([is-open]) {
        height: 0;
      }
    }

    .a-ad--leaderboard,
    .a-ad--skyscraper {
      display: none;
    }
  }

  @media screen and (min-width: 320px) and (max-width: 767px) {
    a-paternoster[media="(min-width: 320px) and (max-width: 767px)"] {
      display: block;
      min-height: 306px;
    }
  }

  .legacy-img {
    max-width: 100%;
    width: 100%;
    height: auto;
  }
</style>

  </head>

  <body
    class="ho a-theme a-theme--ho
    "
      ad-targeting="{&quot;kw&quot;:[&quot;Adobe&quot;,&quot;Adobe Lightroom&quot;,&quot;Adobe Photoshop&quot;,&quot;Bildbearbeitung&quot;,&quot;Color Grading&quot;,&quot;Hautglättung&quot;,&quot;Himmel austauschen&quot;,&quot;Motivauswahl&quot;,&quot;Neural Filter&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
  >

    

  <a-analytics type="webtrekk">
    <script type="application/json">
      {"options":{},"vars":{"cid":"5006403","contentGroup":{"1":"www.heise.de","10":"beitrag","11":"entertainment","12":"foto","13":"plus","16":"5006403","2":"foto","3":"ratgeber","4":"adobe-photoshop-und-lightroom-neue-funktionen-in-der-praxis-5006403","9":"adobe-photoshop-und-lightroom-neue-funktionen-in-der-praxis-5006403"},"contentId":"www.heise.de.ratgeber.adobe-photoshop-und-lightroom-neue-funktionen-in-der-praxis-5006403","customEcommerceParameter":{"12":"paid_curtain"},"customParameter":{"1":"1\/6","10":"foto","14":"paid_curtain","15":"Maike Jarsetz","17":"undefiniert","2":"adobe;adobe lightroom;adobe photoshop;bildbearbeitung;color grading;hautglaettung;himmel austauschen;motivauswahl;neural filter","22":"entertainment","23":"entertainment","25":"Adobe Photoshop 2021 und Lightroom: Neue Funktionen in der Praxis","26":"v5","28":"foto","29":"plus","31":"480","6":"adobe;adobe lightroom;adobe photoshop;bildbearbeitung;color grading;hautglaettung;himmel austauschen;motivauswahl;neural filter","8":"2021-01-18T08:30:00"},"launchLiveaccount":"1","tiDomain":"responder.wt.heise.de","tiId":"288689636920174"}}
    </script>
  </a-analytics>



  <a-analytics type="upscore">
    <script type="application/json">
      {
        "vars": {
          "config": {
            "article": ".js-upscore-article-content",
            "track_positions": false
          },
          "data": {
            "section": "foto",
            "object_id": "5006403",
            "pubdate": "2021-01-18T08:30:00+01:00",
            "object_type": "article",
"custom_is_heise_plus":true,"custom_paywall_unlocked":false}
        }
      }
    </script>
  </a-analytics>



                
        
    


    <div
  class="
    topnavigation
    
  "
>
    <header
    role="banner"
    class="topnavigation__header">

      <div class="topnavigation__content">
        <figure class="topnavigation__logo">

          <a href="/"
          title="heise online"
          name="topnavi.ho.news"
          class="topnavigation__logo-link
          topnavigation__item">
             




<svg
preserveAspectRatio="xMinYMin"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 478.9 595.2 116.7"
class="heise-online-logo topnavigation__heiseonline-logo">
  <path d="M96.8 557l-4.2-3.6c5.1-6.3 8.4-15.4 8.4-23.4 0-24.4-19.1-40.3-42.7-40.3-31.6 0-42.7 25-42.7 52.9 0 24.6 18.2 45.1 43.3 45.1 13.2 0 24.9-3.9 35.7-11.3 2.1-1.4 3.9-3.1 5.8-4.9l2.4 3.6c-10.1 12.4-27.3 20.5-43.3 20.5-32.6 0-59.5-23.7-59.5-57.2 0-33.9 24.8-59.5 58.9-59.5 28.3 0 51.7 17.8 51.7 47.5 0 10.9-5.8 23.1-13.8 30.6zm-30.1-40.6l-18.9 43.1c-1.6 3.6-3.9 7.8-8.6 7.8-3.3 0-5.9-2.4-5.9-5.8 0-2.7 1.3-5.1 2.3-7.3l20.5-46.7c1.6-3.5 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8 0 3.2-1.4 6.4-2.8 9.3zm15.1 26.2l-7.6 16.9c-1.7 3.6-4.1 7.7-8.6 7.7-3.3 0-5.8-2.4-5.8-5.8 0-2.5 1.2-4.9 2.3-7.2l9.2-20.5c1.6-3.3 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8-.2 3.3-1.6 6.4-2.9 9.3zM140 502.6h10.9v25.6h.1c1.3-2 3.2-3.8 5.4-4.9 2.2-1.3 4.7-1.9 7.4-1.9 7.3 0 15 4.8 15 18.6v25.3h-10.9v-24.1c0-6.3-2.3-10.9-8.3-10.9-4.2 0-7.2 2.8-8.4 6.1-.4.9-.4 2-.4 3.3v25.7h-10.9l.1-62.8zm58.1 44.2c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H217zm32.3-28.9c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 5.9 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm23.9-9.9c2.5 1.5 7.1 3.1 11 3.1 4.8 0 6.8-1.9 6.8-4.8s-1.8-4.4-7.1-6.3c-8.4-2.9-11.9-7.5-11.8-12.5 0-7.6 6.3-13.5 16.2-13.5 4.8 0 8.9 1.3 11.4 2.5l-2.2 7.7c-1.9-1-5.3-2.5-9.1-2.5-3.9 0-6 1.9-6 4.5 0 2.8 2 4.1 7.5 6 7.7 2.8 11.4 6.8 11.5 13.2 0 7.7-6.1 13.5-17.5 13.5-5.2 0-9.9-1.3-13-3.1l2.3-7.8zm46.7-8.5c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-14-.1-22.2-8.7-22.2-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.6-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5h18.9zm78 4.2c0 15.8-11.1 22.8-22 22.8-12.2-.1-21.5-8.4-21.5-22.2 0-14.1 9.3-22.8 22.2-22.8 12.7.1 21.3 9.1 21.3 22.2zm-32.4.4c0 8.3 4.1 14.5 10.7 14.5 6.2 0 10.5-6.1 10.5-14.7 0-6.7-3-14.4-10.4-14.4-7.7.1-10.8 7.5-10.8 14.6zm41.3-8.7c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm50.4-32.5h10.9v62.7h-10.9v-62.7zm34.3 7.7c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 6 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm22.6-30.1c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm56.3 11.7c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H585z"/></svg>


          </a>

          <a href="/plus/"
            title="heise+ - Immer mehr Wissen."
            name="topnavi.ho.heiseplus"
            class="topnavigation__logo-link
            topnavigation__item">
            




<svg class="heiseplus-logo topnavigation__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
  <path fill="#0056a4" d="M132 0h60v60h-60z"/>
  <path d="M0 0h128v60H0z"/>
  <path d="M13.64 46V12.11h5.52v8.74L19 25.41a19.24 19.24 0 0 1 3.29-2.47 8.11 8.11 0 0 1 4.25-1.08q3.79 0 5.52 2.42t1.73 6.94V46h-5.55V31.94a7.4 7.4 0 0 0-.86-4.13 3.25 3.25 0 0 0-2.83-1.2 5 5 0 0 0-2.71.74 17.58 17.58 0 0 0-2.66 2.18V46zm36.87.58a12.24 12.24 0 0 1-4.51-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82A8.22 8.22 0 0 1 57 25a10.16 10.16 0 0 1 1.85 3.55 15.42 15.42 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.73 6.73 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27L58.58 44a16.86 16.86 0 0 1-3.74 1.82 13.16 13.16 0 0 1-4.33.76zM44.22 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49A7.13 7.13 0 0 0 44.22 32zm20.54 14V22.43h5.52V46zm2.79-27.7a3.55 3.55 0 0 1-2.45-.86 2.9 2.9 0 0 1-1-2.26 3 3 0 0 1 1-2.28 3.82 3.82 0 0 1 4.9 0 3 3 0 0 1 1 2.28 2.9 2.9 0 0 1-1 2.26 3.51 3.51 0 0 1-2.45.86zm16.37 28.28a12.92 12.92 0 0 1-4.82-.94 15.73 15.73 0 0 1-4.1-2.33l2.59-3.55a15 15 0 0 0 3.14 1.94 8.28 8.28 0 0 0 3.38.7 4.23 4.23 0 0 0 2.83-.79 2.58 2.58 0 0 0 .91-2 2 2 0 0 0-.43-1.27 4 4 0 0 0-1.15-1 11.8 11.8 0 0 0-1.63-.79l-1.82-.74c-.77-.29-1.55-.62-2.35-1a9.61 9.61 0 0 1-2.14-1.39 7.07 7.07 0 0 1-1.54-1.9 5.22 5.22 0 0 1-.6-2.57 6.4 6.4 0 0 1 2.3-5.09 9.38 9.38 0 0 1 6.29-2 11 11 0 0 1 4.42.86 16.51 16.51 0 0 1 3.41 2l-2.54 3.36a12.52 12.52 0 0 0-2.52-1.46 6.6 6.6 0 0 0-2.66-.62 3.92 3.92 0 0 0-2.62.74 2.37 2.37 0 0 0-.84 1.85 1.87 1.87 0 0 0 .41 1.22 3.73 3.73 0 0 0 1.08.89 10.35 10.35 0 0 0 1.56.72c.59.22 1.21.45 1.85.67.8.29 1.6.62 2.4 1a9.56 9.56 0 0 1 2.18 1.37 6.17 6.17 0 0 1 1.58 2 6.1 6.1 0 0 1 .6 2.81 6.85 6.85 0 0 1-.6 2.86 6.5 6.5 0 0 1-1.75 2.3A8.58 8.58 0 0 1 87.85 46a12.5 12.5 0 0 1-3.93.58zm24.19 0a12.24 12.24 0 0 1-4.56-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82 8.22 8.22 0 0 1 3 2.3 10.16 10.16 0 0 1 1.85 3.55 15.37 15.37 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.68 6.68 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27l1.97 3.42a16.86 16.86 0 0 1-3.74 1.82 13 13 0 0 1-4.31.76zM101.82 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49 7.13 7.13 0 0 0-1.96 4.37zM158.35 33.5h-12.77a3.58 3.58 0 0 1 0-7.16h12.77V13.58a3.58 3.58 0 1 1 7.16 0v32.7a3.58 3.58 0 1 1-7.16 0zM170.5 26h7a3.5 3.5 0 0 1 0 7h-7a3.5 3.5 0 0 1 0-7z" fill="#fff" fill-rule="evenodd"/>
</svg>


          </a>

        </figure>

        <div class="topnavigation__actions">

          <section class="topnavigation-login
topnavigation__item
 topnavigation__item">
  

<svg class="login-icon topnavigation-login__icon " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <path id="user-round-outline" d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Zm0,2a10,10,0,0,1,8.21,15.7l-.05-.08a2.74,2.74,0,0,0-.3-.33,5.78,5.78,0,0,0-.48-.33c-.14-.07-.92-.43-1.06-.47h0c-.15-.06-1.59-.58-1.66-.62s-.8-.31-1-.4a4.8,4.8,0,0,0-.76-.23l-.36-.74a2.15,2.15,0,0,0-.3-.43l-.12-.12a.8.8,0,0,1,.08-.17,4.91,4.91,0,0,0,.27-.62c0-.13.29-1.08.29-1.08a.72.72,0,0,0,.27-.13.92.92,0,0,0,.18-.36.69.69,0,0,0,.09-.18,1.5,1.5,0,0,0,.08-.27s0-.22.17-.8-.1-.59-.1-.59,0-.1,0-.15a2.35,2.35,0,0,0,.06-.34c0-.08.13-.67.15-.89a3.56,3.56,0,0,0-.1-.7,2.38,2.38,0,0,1,0-.33,1.94,1.94,0,0,0-.25-.53c-.08-.12-.15-.3-.18-.34A.53.53,0,0,1,15,6.2c0-.11-.15-.19-.21-.25s-.12-.09-.13-.13.07,0,.12,0L15,6l0,0a1.63,1.63,0,0,0-.17-.24.94.94,0,0,0-.36-.18l-.13-.07a.69.69,0,0,1-.16-.12c-.08-.08-.12-.07-.19-.13a2.36,2.36,0,0,0-.49-.26,2.52,2.52,0,0,0-.58-.08l-.38-.05a.3.3,0,0,1-.15-.07s0-.07.19-.13.44.09.44.09l-.13-.1a.63.63,0,0,0-.28,0,.79.79,0,0,0-.38.17l-.07,0a.35.35,0,0,1,0-.12.34.34,0,0,1,.23-.17.9.9,0,0,1,.36,0s0,0-.16-.07a.73.73,0,0,0-.45.06.37.37,0,0,0-.21.21s-.06,0-.08,0,0-.08,0-.13.18-.1.18-.1h-.14c-.07,0-.18.25-.18.25a3.35,3.35,0,0,0-.37-.11,1.32,1.32,0,0,0-.52,0,.58.58,0,0,0-.36.26s.08,0,.09-.08.06,0,.29,0a.32.32,0,0,1,.35.16s-.17,0-.3,0a.44.44,0,0,0-.25,0,1.43,1.43,0,0,1-.3.1,2.82,2.82,0,0,0-.61.35L10,5.18l.18-.08h0a.45.45,0,0,1,.14,0s0,.08-.07.1A2,2,0,0,1,10,5.3c-.06,0-.14.12-.18.15s-.24.09-.34.14a1.64,1.64,0,0,0-.3.3l.18-.16a.73.73,0,0,1,.22-.11.28.28,0,0,1,0,.09s-.13.13-.15.2-.16.16-.2.18l-.27.21a1.68,1.68,0,0,1-.3.15,3,3,0,0,0-.36.35.44.44,0,0,0,.12-.08.48.48,0,0,1,.19,0,4.9,4.9,0,0,0-.37.53,1.79,1.79,0,0,0-.09,1.08l.06,0a2.9,2.9,0,0,1,0,.29,5,5,0,0,0,.1.69.29.29,0,0,1,0,.2.91.91,0,0,0,.08.17l-.06.09a.48.48,0,0,0-.11.24,1.41,1.41,0,0,0,.1.6,2.48,2.48,0,0,1,.07.3,3.82,3.82,0,0,0,.11.38c0,.05.13.38.23.61s.45.27.45.27a2.86,2.86,0,0,0,0,.33c0,.07.13.78.19,1a3,3,0,0,0,.47.72l0,.06a1.94,1.94,0,0,1-.13.18c-.05.06-.25.27-.36.41s-.41.56-.41.56-.41.16-.62.26S7.5,16,7.41,16a3.25,3.25,0,0,1-.56.15c-.23,0-.65.12-.71.14s-.36.14-.5.18-1,.38-1.09.45a4.48,4.48,0,0,0-.48.33,1.7,1.7,0,0,0-.3.33s0,0,0,0A10,10,0,0,1,12,2Z" />
</svg>

  <a-login
  label=""
  class="topnavigation-login__link"></a-login>
</section>

          <form
  accept-charset="utf-8"
  method="get"
  action="/suche/"
  class="topnavigation-search"
  role="search"
  id="heisetopnavi_search">
    <input
      type="text"
      class="topnavigation-search__input"
      value=""
      name="q"
      placeholder="Suchen mit Qwant"
      data-autocomplete="true"
      autocomplete="on"
      spellcheck="false"
      data-searchpath="/suche/"
      role="textbox"
      aria-autocomplete="list"
      aria-label="Suchen mit Qwant"
    >
    <input
      type="hidden"
      name="sort_by"
      value="date"
    >
    <button
      class="topnavigation-search__button"
      type="submit"
      aria-label="suchen"
    >
      


<svg
  preserveAspectRatio="xMinYMin"
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 24 24"
  class="search-icon topnavigation-search__search-icon">
  <title>Suche</title>
  <path d="M19.3,20.7l-5.1-5.1a7,7,0,1,1,1.4-9.8,6.9,6.9,0,0,1,0,8.4l5.1,5.1a1,1,0,0,1-1.4,1.4ZM5,10a5,5,0,0,0,10,0A5,5,0,0,0,5,10Z"/>
</svg>


    </button>
    <input
      type="hidden"
      class="search_hidden"
      value="search"
      name="rm"
    >
</form>



          <a
            href="#topnavigation__sub"
            class="
              topnavigation-menu
              js-topnavigation-menu
              topnavigation-menu
            "
            aria-controls="topnavigation__sub"
          >
            Menü
            


<svg
  preserveAspectRatio="xMinYMin"
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 24 24"
  class="menu-icon topnavigation-menu__icon
                                js-topnavigation-menu__icon">
  <title>Menue</title>
  <path d="M4,18a1,1,0,0,1,0-2H18a1,1,0,0,1,0,2Zm0-5a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2ZM4,8A.9.9,0,0,1,3,7,.9.9,0,0,1,4,6H20a.9.9,0,0,1,1,1,.9.9,0,0,1-1,1Z"/>
</svg>


          </a>
        </div>
      </div>

      <div
        id="topnavigation__sub"
        class="topnavigation__sub js-topnavigation__sub"
      >
        
<nav class="sitemap topnavigation__sitemap" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger>
      IT News
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise online"
              name="topnavi.ho.sitemap.newsticker"
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="topnavi.ho.sitemap.developer"
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="topnavi.ho.sitemap.netze"
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="topnavi.ho.sitemap.open"
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="topnavi.ho.sitemap.security"
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger>
      Online-Magazine
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="topnavi.ho.sitemap.heiseplus"
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="topnavi.ho.sitemap.tp"
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="topnavi.ho.sitemap.autos"
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="topnavi.ho.sitemap.techstage"
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="topnavi.ho.sitemap.tipps-tricks"
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger>
      Magazine
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--ct">
            <a
              href="/ct/"
              title="c't – Magazin für Computertechnik"
              name="topnavi.ho.sitemap.ct"
              class="sitemap-group__link "
            >
              c't
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ix">
            <a
              href="/ix/"
              title="iX – Magazin für professionelle Informationstechnik"
              name="topnavi.ho.sitemap.ix"
              class="sitemap-group__link "
            >
              iX
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tr">
            <a
              href="/tr/"
              title="Technology Review – Das M.I.T.-Magazin für Innovation"
              name="topnavi.ho.sitemap.tr"
              class="sitemap-group__link "
            >
              Technology Review
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ct-fotografie">
            <a
              href="/foto/"
              title="c't Fotografie"
              name="topnavi.ho.sitemap.ct-fotografie"
              class="sitemap-group__link "
            >
              c't Fotografie
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mac-and-i">
            <a
              href="/mac-and-i/"
              title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
              name="topnavi.ho.sitemap.mac-and-i"
              class="sitemap-group__link "
            >
              Mac &amp; i
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--make">
            <a
              href="/make/"
              title="Make – Kreativ mit Technik"
              name="topnavi.ho.sitemap.make"
              class="sitemap-group__link "
            >
              Make
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--select">
            <a
              href="/select/"
              title="Magazine im Browser lesen"
              name="topnavi.ho.sitemap.select"
              class="sitemap-group__link sitemap-group__link--magazine"
            >
              im Browser lesen und Artikel-Archiv
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger>
      Services
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="topnavi.ho.sitemap.jobs"
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--bildung">
            <a
              href="https://bildung.heise.de/"
              title="Weiterbildung für alle - Entdecken Sie, was möglich ist"
              name="topnavi.ho.sitemap.bildung"
              class="sitemap-group__link "
            >
              Weiterbildung
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download für Windows, Mac, Linux, iPhone, Symbian, Android"
              name="topnavi.ho.sitemap.download"
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="topnavi.ho.sitemap.produkte"
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="topnavi.ho.sitemap.whitepapers"
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="https://tarifrechner.heise.de/dsl/"
              title="DSL-Vergleich"
              name="topnavi.ho.sitemap.tarifrechner"
              class="sitemap-group__link "
            >
              DSL-Vergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="topnavi.ho.sitemap.tools"
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="topnavi.ho.sitemap.spiele"
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="topnavi.ho.sitemap.loseblattwerke"
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="topnavi.ho.sitemap.imonitor"
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="topnavi.ho.sitemap.itmarkt"
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        
      "
      data-collapse-trigger>
      Heise Medien
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="topnavi.ho.sitemap.shop"
              class="sitemap-group__link "
            >
              heise shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://abo.heise.de/"
              title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="topnavi.ho.sitemap.abo"
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="topnavi.ho.sitemap.events"
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="topnavi.ho.sitemap.hmg"
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="topnavi.ho.sitemap.mediadaten"
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="topnavi.ho.sitemap.presse"
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


        <div class="topnavigation__footer">
          <div class="topnavigation__brandworld">
                

<span class="wrbg-note topnavigation__brandworld-label">
  Anzeige
</span>

                

    

<a
  href="https://business-services.heise.de/specials/online-marketing/home/?source=topnavi"
  class="
    link
    topnavigation__brandworld-link
  "
  name="dachzeile.ho.nativelink"
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Online-Marketing
      </span>
</a>


            
          </div>

          



<div
  class="
    notification-links
    
  "
>
  

<a
  href="/newsletter/"
  class="
    link
    notification-links__link
  "
  name="topnavi.ho.sitemap.newsletter"
>
      


<svg
  class="link__svg"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>



    
      <span
      >
        Newsletter
      </span>
</a>

    

<a
  href="/benachrichtigungen/heise-bot/"
  class="
    link
    notification-links__link
  "
  name="topnavi.ho.sitemap.heisebotti"
>
      




<svg
  id="logo-botti"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>heise-Bot</title>
  <path d="M9.3,17.66c-.24.56-.62,1.21-1.32,1.21A.89.89,0,0,1,7.05,18a3,3,0,0,1,.36-1.14l3.18-7.26c.24-.55.55-.95,1.18-.95a.86.86,0,0,1,.89.89A3.36,3.36,0,0,1,12.25,11Zm2.76,1.21c.71,0,1.08-.63,1.34-1.2L14.58,15A3.74,3.74,0,0,0,15,13.59a.86.86,0,0,0-.89-.89c-.64,0-.94.43-1.19,1l-1.42,3.2A2.65,2.65,0,0,0,11.16,18,.86.86,0,0,0,12.06,18.87ZM23.64,8.3a1,1,0,0,0-1.53,1.08A9.42,9.42,0,0,1,19,10.68c-.52-4.49-4.34-7.14-8.87-7.14A10.33,10.33,0,0,0,4.4,5.22,11.49,11.49,0,0,1,2.09,1.78,1,1,0,0,0,2.51.91,1,1,0,0,0,.56,1a1,1,0,0,0,1,.91,15.71,15.71,0,0,1,1,4.84,10.36,10.36,0,0,0-2.58,7c0,5.77,4.64,9.85,10.27,9.85a10.08,10.08,0,0,0,7.47-3.53l-.42-.63a7.92,7.92,0,0,1-1,.86,10.65,10.65,0,0,1-6.16,1.94A7.51,7.51,0,0,1,2.7,14.53c0-4.82,1.92-9.13,7.37-9.13,4.07,0,7.37,2.74,7.37,7a6.65,6.65,0,0,1-1.46,4l.72.62a7.79,7.79,0,0,0,2.23-3.91,16,16,0,0,1,3.51-3.27,1,1,0,0,0,1.35-.17A1,1,0,0,0,23.64,8.3ZM10.08,21c.39.09.18-.36.48-.56s.75-.39.81-.69a1.58,1.58,0,0,1-.93.05,6.43,6.43,0,0,1-1.27-.49,2,2,0,0,0,.15,1A1,1,0,0,0,10.08,21Z" transform="translate(0 0)"/>
</svg>



    
      <span
      >
        heise-Bot
      </span>
</a>

    

<a
  href="/benachrichtigungen"
  class="
    link
    notification-links__link
  "
  name="topnavi.ho.sitemap.pushnachrichten"
>
      




<svg
  id="cp-bell-outline"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>Push Nachrichten</title>
  <path d="M15,20.9c0,1.6-1.3,2.9-3,3c-1.6-0.1-2.9-1.4-3-3h1.7c0,0,0,0,0,0.1c0,0.7,0.6,1.3,1.3,1.3 c0.7,0,1.3-0.6,1.3-1.3c0,0,0,0,0-0.1H15z M21.9,17.2v1.7H2.1v-1.7C6.9,15.6,4.2,6.7,8.9,4c0.6-0.4,1-1.1,1-1.8l0,0 c0-1,0.7-2,1.7-2.2C11.9,0,12.1,0,12.4,0c1,0.2,1.7,1.1,1.7,2.1l0,0c0,0.7,0.4,1.4,1,1.8C19.7,6.7,17.1,15.6,21.9,17.2z M19.2,16.9 c-4-2-1.4-9.6-5.8-12.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.3-0.2-0.6-0.3-1-0.3c-0.3,0-0.6,0.1-0.9,0.2c-0.2,0.1-0.3,0.1-0.5,0.2 C6.1,7.4,8.8,14.9,4.8,16.9H19.2z"/>
</svg>



    
      <span class="a-u-hide-from-tablet">
        Push
      </span>
      <span class="a-u-show-from-tablet">
        Push-Nachrichten
      </span>
    
</a>


</div>


        </div>
      </div>

    </header>
    
</div>


    

      <div class="a-layout a-layout--transparent a-u-no-margin-bottom">
        <div
          class="
            a-layout__container
            a-layout__container--full-width
          "
        >
          <div class="a-layout__item a-layout__item--full-width perf-cls-reduc-leaderboard">
            <div class="ldb-container">
                





  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90,800x250,960x250,970x250,1104x90,1104x250"
    targeting="{&quot;cms&quot;:5006403,&quot;kw&quot;:[&quot;Adobe&quot;,&quot;Adobe Lightroom&quot;,&quot;Adobe Photoshop&quot;,&quot;Bildbearbeitung&quot;,&quot;Color Grading&quot;,&quot;Hautglättung&quot;,&quot;Himmel austauschen&quot;,&quot;Motivauswahl&quot;,&quot;Neural Filter&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/foto/foto-inhalt"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1240px)"
  ></a-ad>






  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90,800x250,960x250,970x250"
    targeting="{&quot;cms&quot;:5006403,&quot;kw&quot;:[&quot;Adobe&quot;,&quot;Adobe Lightroom&quot;,&quot;Adobe Photoshop&quot;,&quot;Bildbearbeitung&quot;,&quot;Color Grading&quot;,&quot;Hautglättung&quot;,&quot;Himmel austauschen&quot;,&quot;Motivauswahl&quot;,&quot;Neural Filter&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/foto/foto-inhalt"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1024px) and (max-width: 1239px)"
  ></a-ad>






  <a-ad
    width="728"
    height="90"
    layout="fixed"
    
    instant
    
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90"
    targeting="{&quot;cms&quot;:5006403,&quot;kw&quot;:[&quot;Adobe&quot;,&quot;Adobe Lightroom&quot;,&quot;Adobe Photoshop&quot;,&quot;Bildbearbeitung&quot;,&quot;Color Grading&quot;,&quot;Hautglättung&quot;,&quot;Himmel austauschen&quot;,&quot;Motivauswahl&quot;,&quot;Neural Filter&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/foto/foto-inhalt"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px) and (max-width: 1023px)"
  ></a-ad>


              





  <a-ad
    width="728"
    height="0"
    layout="fixed"
    acceptable
    instant
    
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90"
    targeting="{&quot;cms&quot;:5006403,&quot;kw&quot;:[&quot;Adobe&quot;,&quot;Adobe Lightroom&quot;,&quot;Adobe Photoshop&quot;,&quot;Bildbearbeitung&quot;,&quot;Color Grading&quot;,&quot;Hautglättung&quot;,&quot;Himmel austauschen&quot;,&quot;Motivauswahl&quot;,&quot;Neural Filter&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/foto/foto-inhalt"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px)"
  ></a-ad>


              





  <a-ad
    width="200"
    height="800"
    layout="fixed"
    
    instant
    
    
    
    class="a-ad a-ad--skyscraper"
    sizes="120x600,120x800,160x600,160x800,200x600,200x800"
    targeting="{&quot;cms&quot;:5006403,&quot;kw&quot;:[&quot;Adobe&quot;,&quot;Adobe Lightroom&quot;,&quot;Adobe Photoshop&quot;,&quot;Bildbearbeitung&quot;,&quot;Color Grading&quot;,&quot;Hautglättung&quot;,&quot;Himmel austauschen&quot;,&quot;Motivauswahl&quot;,&quot;Neural Filter&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/foto/foto-inhalt"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1310px)"
  ></a-ad>


            </div>
          </div>
        </div>
      </div>

      <div class="a-layout" id="bottum-up">

        <div class="a-layout__container a-layout__container--full-width">
          <div class="a-layout__item a-layout__item--full-width">

            

<header class="header ">
  <a-collapse
    media="(max-width: 767px)"
    toggle-attr-on-media="disabled"
  >
    <div class="header__menu">
      

<figure class="header-logo ">
  <a
    href="/"
    title="heise online"
  >
    




<svg
preserveAspectRatio="xMinYMin"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 478.9 595.2 116.7"
class="heise-online-logo header-logo__svg header-logo__svg--mobile">
  <path d="M96.8 557l-4.2-3.6c5.1-6.3 8.4-15.4 8.4-23.4 0-24.4-19.1-40.3-42.7-40.3-31.6 0-42.7 25-42.7 52.9 0 24.6 18.2 45.1 43.3 45.1 13.2 0 24.9-3.9 35.7-11.3 2.1-1.4 3.9-3.1 5.8-4.9l2.4 3.6c-10.1 12.4-27.3 20.5-43.3 20.5-32.6 0-59.5-23.7-59.5-57.2 0-33.9 24.8-59.5 58.9-59.5 28.3 0 51.7 17.8 51.7 47.5 0 10.9-5.8 23.1-13.8 30.6zm-30.1-40.6l-18.9 43.1c-1.6 3.6-3.9 7.8-8.6 7.8-3.3 0-5.9-2.4-5.9-5.8 0-2.7 1.3-5.1 2.3-7.3l20.5-46.7c1.6-3.5 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8 0 3.2-1.4 6.4-2.8 9.3zm15.1 26.2l-7.6 16.9c-1.7 3.6-4.1 7.7-8.6 7.7-3.3 0-5.8-2.4-5.8-5.8 0-2.5 1.2-4.9 2.3-7.2l9.2-20.5c1.6-3.3 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8-.2 3.3-1.6 6.4-2.9 9.3zM140 502.6h10.9v25.6h.1c1.3-2 3.2-3.8 5.4-4.9 2.2-1.3 4.7-1.9 7.4-1.9 7.3 0 15 4.8 15 18.6v25.3h-10.9v-24.1c0-6.3-2.3-10.9-8.3-10.9-4.2 0-7.2 2.8-8.4 6.1-.4.9-.4 2-.4 3.3v25.7h-10.9l.1-62.8zm58.1 44.2c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H217zm32.3-28.9c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 5.9 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm23.9-9.9c2.5 1.5 7.1 3.1 11 3.1 4.8 0 6.8-1.9 6.8-4.8s-1.8-4.4-7.1-6.3c-8.4-2.9-11.9-7.5-11.8-12.5 0-7.6 6.3-13.5 16.2-13.5 4.8 0 8.9 1.3 11.4 2.5l-2.2 7.7c-1.9-1-5.3-2.5-9.1-2.5-3.9 0-6 1.9-6 4.5 0 2.8 2 4.1 7.5 6 7.7 2.8 11.4 6.8 11.5 13.2 0 7.7-6.1 13.5-17.5 13.5-5.2 0-9.9-1.3-13-3.1l2.3-7.8zm46.7-8.5c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-14-.1-22.2-8.7-22.2-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.6-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5h18.9zm78 4.2c0 15.8-11.1 22.8-22 22.8-12.2-.1-21.5-8.4-21.5-22.2 0-14.1 9.3-22.8 22.2-22.8 12.7.1 21.3 9.1 21.3 22.2zm-32.4.4c0 8.3 4.1 14.5 10.7 14.5 6.2 0 10.5-6.1 10.5-14.7 0-6.7-3-14.4-10.4-14.4-7.7.1-10.8 7.5-10.8 14.6zm41.3-8.7c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm50.4-32.5h10.9v62.7h-10.9v-62.7zm34.3 7.7c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 6 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm22.6-30.1c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm56.3 11.7c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H585z"/></svg>


  </a>

  
   <a href="/plus/"
    title="heise+ - Immer mehr Wissen."
    class="header-logo__link"
    name="header.ho.heiseplus">

     




<svg class="heiseplus-logo header-logo__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
  <path fill="#0056a4" d="M132 0h60v60h-60z"/>
  <path d="M0 0h128v60H0z"/>
  <path d="M13.64 46V12.11h5.52v8.74L19 25.41a19.24 19.24 0 0 1 3.29-2.47 8.11 8.11 0 0 1 4.25-1.08q3.79 0 5.52 2.42t1.73 6.94V46h-5.55V31.94a7.4 7.4 0 0 0-.86-4.13 3.25 3.25 0 0 0-2.83-1.2 5 5 0 0 0-2.71.74 17.58 17.58 0 0 0-2.66 2.18V46zm36.87.58a12.24 12.24 0 0 1-4.51-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82A8.22 8.22 0 0 1 57 25a10.16 10.16 0 0 1 1.85 3.55 15.42 15.42 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.73 6.73 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27L58.58 44a16.86 16.86 0 0 1-3.74 1.82 13.16 13.16 0 0 1-4.33.76zM44.22 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49A7.13 7.13 0 0 0 44.22 32zm20.54 14V22.43h5.52V46zm2.79-27.7a3.55 3.55 0 0 1-2.45-.86 2.9 2.9 0 0 1-1-2.26 3 3 0 0 1 1-2.28 3.82 3.82 0 0 1 4.9 0 3 3 0 0 1 1 2.28 2.9 2.9 0 0 1-1 2.26 3.51 3.51 0 0 1-2.45.86zm16.37 28.28a12.92 12.92 0 0 1-4.82-.94 15.73 15.73 0 0 1-4.1-2.33l2.59-3.55a15 15 0 0 0 3.14 1.94 8.28 8.28 0 0 0 3.38.7 4.23 4.23 0 0 0 2.83-.79 2.58 2.58 0 0 0 .91-2 2 2 0 0 0-.43-1.27 4 4 0 0 0-1.15-1 11.8 11.8 0 0 0-1.63-.79l-1.82-.74c-.77-.29-1.55-.62-2.35-1a9.61 9.61 0 0 1-2.14-1.39 7.07 7.07 0 0 1-1.54-1.9 5.22 5.22 0 0 1-.6-2.57 6.4 6.4 0 0 1 2.3-5.09 9.38 9.38 0 0 1 6.29-2 11 11 0 0 1 4.42.86 16.51 16.51 0 0 1 3.41 2l-2.54 3.36a12.52 12.52 0 0 0-2.52-1.46 6.6 6.6 0 0 0-2.66-.62 3.92 3.92 0 0 0-2.62.74 2.37 2.37 0 0 0-.84 1.85 1.87 1.87 0 0 0 .41 1.22 3.73 3.73 0 0 0 1.08.89 10.35 10.35 0 0 0 1.56.72c.59.22 1.21.45 1.85.67.8.29 1.6.62 2.4 1a9.56 9.56 0 0 1 2.18 1.37 6.17 6.17 0 0 1 1.58 2 6.1 6.1 0 0 1 .6 2.81 6.85 6.85 0 0 1-.6 2.86 6.5 6.5 0 0 1-1.75 2.3A8.58 8.58 0 0 1 87.85 46a12.5 12.5 0 0 1-3.93.58zm24.19 0a12.24 12.24 0 0 1-4.56-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82 8.22 8.22 0 0 1 3 2.3 10.16 10.16 0 0 1 1.85 3.55 15.37 15.37 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.68 6.68 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27l1.97 3.42a16.86 16.86 0 0 1-3.74 1.82 13 13 0 0 1-4.31.76zM101.82 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49 7.13 7.13 0 0 0-1.96 4.37zM158.35 33.5h-12.77a3.58 3.58 0 0 1 0-7.16h12.77V13.58a3.58 3.58 0 1 1 7.16 0v32.7a3.58 3.58 0 1 1-7.16 0zM170.5 26h7a3.5 3.5 0 0 1 0 7h-7a3.5 3.5 0 0 1 0-7z" fill="#fff" fill-rule="evenodd"/>
</svg>


    </a>
  
</figure>

      <div
        class="header__collapse-toggle"
        data-collapse-trigger
        title="Menü auf-/zuklappen"
      >
        


<svg
  preserveAspectRatio="xMinYMin"
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 24 24"
  class="menu-icon header__menu_mobile-icon">
  <title>Menue</title>
  <path d="M3,19a1,1,0,0,1,0-2H17a1,1,0,0,1,0,2Zm17.7-2.2L18,14a4.7,4.7,0,0,1-3,1,5,5,0,1,1,5-5,4.7,4.7,0,0,1-1,3l2.8,2.7a.8.8,0,0,1,0,1.1h0l-.6.2-.5-.2ZM11.5,10A3.5,3.5,0,0,0,15,13.5h0A3.5,3.5,0,0,0,18.5,10h0A3.5,3.5,0,0,0,15,6.5h0A3.5,3.5,0,0,0,11.5,10ZM3,14a1,1,0,0,1,0-2H7a1,1,0,0,1,0,2ZM3,9A.9.9,0,0,1,2,8,.9.9,0,0,1,3,7H7A.9.9,0,0,1,8,8,.9.9,0,0,1,7,9Z"/>
</svg>


      </div>
    </div>

    <div class="header__content" data-collapse-target>

      <form
  accept-charset="utf-8"
  method="get"
  action="/suche/"
  class="a-form header__search"
  role="search"
  id="volltextsuche">
  <input
    type="search"
    class="
      a-form__input
      header__search-input
    "
    value=""
    name="q"
    placeholder="Suchen mit Qwant"
    data-autocomplete="true"
    data-searchpath="/suche/"
    autocomplete="off"
    role="textbox"
    aria-autocomplete="list"
    aria-haspopup="true"
    aria-label="Suchen mit Qwant"
    spellcheck="false"
  >
  <input
    type="hidden"
    name="sort_by"
    value="relevance"
  >
</form>



      <a-collapse-group target="a-menu">
        <div class="header__nav">
          

          

<nav
  class="navigation"
  aria-label="heiseonline-Navigation"
  role="navigation"
>

  <ul class="navigation__list navigation__list--two-cols">

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/it/"
          class="navigation__head "
          name="rubriknavi.ho.it"
        >IT</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/wissen/"
          class="navigation__head "
          name="rubriknavi.ho.wissen"
        >Wissen</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/mobiles/"
          class="navigation__head "
          name="rubriknavi.ho.mobiles"
        >Mobiles</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/security/"
          class="navigation__head "
          name="rubriknavi.ho.security"
        >Security</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/developer/"
          class="navigation__head "
          name="rubriknavi.ho.developer"
        >Developer</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/entertainment/"
          class="navigation__head  navigation__head--active"
          name="rubriknavi.ho.entertainment"
        >Entertainment</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/netzpolitik/"
          class="navigation__head "
          name="rubriknavi.ho.netzpolitik"
        >Netzpolitik</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/wirtschaft/"
          class="navigation__head "
          name="rubriknavi.ho.wirtschaft"
        >Wirtschaft</a>
      
    </li>

    
    

    

    <li class="navigation__item">
        <a href="/newsticker/journal/"
          class="navigation__head "
          name="rubriknavi.ho.journal"
        >Journal</a>
      
    </li>
  </ul>

 <div class="navigation__list navigation__list--horizontal">

    

<a
  href="/newsticker/"
  class="
    link
    navigation__item
  "
  name="header.ho.newstickerdropdown.siebentage"
>

    
      <span
      >
        Newsticker
      </span>
</a>


    

<a
  href="/forum/"
  class="
    link
    navigation__item
  "
  name="header.ho.forum"
>

    
      <span
      >
        Foren
      </span>
</a>


  </div>
</nav>


        </div>

        
<nav class="top-topics">
  <div class="top-topics__section">
    <span class="top-topics__label">
      Topthemen:
    </span>

    

<ul class="topics top-topics__list"
  
>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Messaging"
        name="themen.foto.Signal, WhatsApp & Co."
        title="News und Artikel zum Thema Signal, WhatsApp & Co."
      >
        Signal, WhatsApp & Co.
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/CES"
        name="themen.foto.CES 2021"
        title="News und Artikel zum Thema CES 2021"
      >
        CES 2021
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Coronavirus"
        name="themen.foto.Coronavirus"
        title="News und Artikel zum Thema Coronavirus"
      >
        Coronavirus
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Homeoffice"
        name="themen.foto.Homeoffice"
        title="News und Artikel zum Thema Homeoffice"
      >
        Homeoffice
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Windows-10"
        name="themen.foto.Windows 10"
        title="News und Artikel zum Thema Windows 10"
      >
        Windows 10
      </a>
    </li>
    <li class="topics__item top-topics__item">
      <a
        class="a-tag"
        href="/thema/Elektroauto"
        name="themen.foto.E-Auto"
        title="News und Artikel zum Thema E-Auto"
      >
        E-Auto
      </a>
    </li>

  

</ul>

  </div>
  <div class="top-topics__section top-topics__ad">
    

<span class="wrbg-note top-topics__label">
  Anzeige:
</span>

    

    

<a
  href="https://business-services.heise.de/specials/online-marketing/home/?source=topthemen"
  class="
    link
    a-tag top-topics__item
  "
  name="themen.ho.nativelink"
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Online-Marketing
      </span>
</a>


  </div>
</nav>

      </a-collapse-group>

      



<div
  class="
    notification-links
    navigation__list navigation__list--horizontal a-u-hide-from-tablet
  "
>
  

<a
  href="/newsletter/"
  class="
    link
    navigation__item notification-links__link
  "
  name="header.ho.newstickerdropdown.newsletter"
>
      


<svg
  class="link__svg"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>



    
      <span
      >
        Newsletter
      </span>
</a>

    

<a
  href="/benachrichtigungen/heise-bot/"
  class="
    link
    navigation__item notification-links__link
  "
  name="header.ho.newstickerdropdown.heisebotti"
>
      




<svg
  id="logo-botti"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>heise-Bot</title>
  <path d="M9.3,17.66c-.24.56-.62,1.21-1.32,1.21A.89.89,0,0,1,7.05,18a3,3,0,0,1,.36-1.14l3.18-7.26c.24-.55.55-.95,1.18-.95a.86.86,0,0,1,.89.89A3.36,3.36,0,0,1,12.25,11Zm2.76,1.21c.71,0,1.08-.63,1.34-1.2L14.58,15A3.74,3.74,0,0,0,15,13.59a.86.86,0,0,0-.89-.89c-.64,0-.94.43-1.19,1l-1.42,3.2A2.65,2.65,0,0,0,11.16,18,.86.86,0,0,0,12.06,18.87ZM23.64,8.3a1,1,0,0,0-1.53,1.08A9.42,9.42,0,0,1,19,10.68c-.52-4.49-4.34-7.14-8.87-7.14A10.33,10.33,0,0,0,4.4,5.22,11.49,11.49,0,0,1,2.09,1.78,1,1,0,0,0,2.51.91,1,1,0,0,0,.56,1a1,1,0,0,0,1,.91,15.71,15.71,0,0,1,1,4.84,10.36,10.36,0,0,0-2.58,7c0,5.77,4.64,9.85,10.27,9.85a10.08,10.08,0,0,0,7.47-3.53l-.42-.63a7.92,7.92,0,0,1-1,.86,10.65,10.65,0,0,1-6.16,1.94A7.51,7.51,0,0,1,2.7,14.53c0-4.82,1.92-9.13,7.37-9.13,4.07,0,7.37,2.74,7.37,7a6.65,6.65,0,0,1-1.46,4l.72.62a7.79,7.79,0,0,0,2.23-3.91,16,16,0,0,1,3.51-3.27,1,1,0,0,0,1.35-.17A1,1,0,0,0,23.64,8.3ZM10.08,21c.39.09.18-.36.48-.56s.75-.39.81-.69a1.58,1.58,0,0,1-.93.05,6.43,6.43,0,0,1-1.27-.49,2,2,0,0,0,.15,1A1,1,0,0,0,10.08,21Z" transform="translate(0 0)"/>
</svg>



    
      <span
      >
        heise-Bot
      </span>
</a>

    

<a
  href="/benachrichtigungen"
  class="
    link
    navigation__item notification-links__link
  "
  name="header.ho.newstickerdropdown.pushnachrichten"
>
      




<svg
  id="cp-bell-outline"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>Push Nachrichten</title>
  <path d="M15,20.9c0,1.6-1.3,2.9-3,3c-1.6-0.1-2.9-1.4-3-3h1.7c0,0,0,0,0,0.1c0,0.7,0.6,1.3,1.3,1.3 c0.7,0,1.3-0.6,1.3-1.3c0,0,0,0,0-0.1H15z M21.9,17.2v1.7H2.1v-1.7C6.9,15.6,4.2,6.7,8.9,4c0.6-0.4,1-1.1,1-1.8l0,0 c0-1,0.7-2,1.7-2.2C11.9,0,12.1,0,12.4,0c1,0.2,1.7,1.1,1.7,2.1l0,0c0,0.7,0.4,1.4,1,1.8C19.7,6.7,17.1,15.6,21.9,17.2z M19.2,16.9 c-4-2-1.4-9.6-5.8-12.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.3-0.2-0.6-0.3-1-0.3c-0.3,0-0.6,0.1-0.9,0.2c-0.2,0.1-0.3,0.1-0.5,0.2 C6.1,7.4,8.8,14.9,4.8,16.9H19.2z"/>
</svg>



    
      <span class="a-u-hide-from-tablet">
        Push
      </span>
      <span class="a-u-show-from-tablet">
        Push-Nachrichten
      </span>
    
</a>


</div>


      
<nav class="sitemap sitemap-group--in-navigation" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger>
      IT News
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise online"
              name="header.ho.sitemap.newsticker"
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="header.ho.sitemap.developer"
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="header.ho.sitemap.netze"
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="header.ho.sitemap.open"
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="header.ho.sitemap.security"
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger>
      Online-Magazine
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="header.ho.sitemap.heiseplus"
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="header.ho.sitemap.tp"
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="header.ho.sitemap.autos"
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="header.ho.sitemap.techstage"
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="header.ho.sitemap.tipps-tricks"
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger>
      Magazine
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--ct">
            <a
              href="/ct/"
              title="c't – Magazin für Computertechnik"
              name="header.ho.sitemap.ct"
              class="sitemap-group__link "
            >
              c't
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ix">
            <a
              href="/ix/"
              title="iX – Magazin für professionelle Informationstechnik"
              name="header.ho.sitemap.ix"
              class="sitemap-group__link "
            >
              iX
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tr">
            <a
              href="/tr/"
              title="Technology Review – Das M.I.T.-Magazin für Innovation"
              name="header.ho.sitemap.tr"
              class="sitemap-group__link "
            >
              Technology Review
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ct-fotografie">
            <a
              href="/foto/"
              title="c't Fotografie"
              name="header.ho.sitemap.ct-fotografie"
              class="sitemap-group__link "
            >
              c't Fotografie
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mac-and-i">
            <a
              href="/mac-and-i/"
              title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
              name="header.ho.sitemap.mac-and-i"
              class="sitemap-group__link "
            >
              Mac &amp; i
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--make">
            <a
              href="/make/"
              title="Make – Kreativ mit Technik"
              name="header.ho.sitemap.make"
              class="sitemap-group__link "
            >
              Make
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--select">
            <a
              href="/select/"
              title="Magazine im Browser lesen"
              name="header.ho.sitemap.select"
              class="sitemap-group__link sitemap-group__link--magazine"
            >
              im Browser lesen und Artikel-Archiv
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger>
      Services
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="header.ho.sitemap.jobs"
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--bildung">
            <a
              href="https://bildung.heise.de/"
              title="Weiterbildung für alle - Entdecken Sie, was möglich ist"
              name="header.ho.sitemap.bildung"
              class="sitemap-group__link "
            >
              Weiterbildung
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download für Windows, Mac, Linux, iPhone, Symbian, Android"
              name="header.ho.sitemap.download"
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="header.ho.sitemap.produkte"
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="header.ho.sitemap.whitepapers"
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="https://tarifrechner.heise.de/dsl/"
              title="DSL-Vergleich"
              name="header.ho.sitemap.tarifrechner"
              class="sitemap-group__link "
            >
              DSL-Vergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="header.ho.sitemap.tools"
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="header.ho.sitemap.spiele"
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="header.ho.sitemap.loseblattwerke"
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="header.ho.sitemap.imonitor"
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="header.ho.sitemap.itmarkt"
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        navigation__head
      "
      data-collapse-trigger>
      Heise Medien
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="header.ho.sitemap.shop"
              class="sitemap-group__link "
            >
              heise shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://abo.heise.de/"
              title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="header.ho.sitemap.abo"
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="header.ho.sitemap.events"
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="header.ho.sitemap.hmg"
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="header.ho.sitemap.mediadaten"
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="header.ho.sitemap.presse"
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


      <div class="header__login">

        

<svg class="login-icon  header__login-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <path id="user-round-outline" d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Zm0,2a10,10,0,0,1,8.21,15.7l-.05-.08a2.74,2.74,0,0,0-.3-.33,5.78,5.78,0,0,0-.48-.33c-.14-.07-.92-.43-1.06-.47h0c-.15-.06-1.59-.58-1.66-.62s-.8-.31-1-.4a4.8,4.8,0,0,0-.76-.23l-.36-.74a2.15,2.15,0,0,0-.3-.43l-.12-.12a.8.8,0,0,1,.08-.17,4.91,4.91,0,0,0,.27-.62c0-.13.29-1.08.29-1.08a.72.72,0,0,0,.27-.13.92.92,0,0,0,.18-.36.69.69,0,0,0,.09-.18,1.5,1.5,0,0,0,.08-.27s0-.22.17-.8-.1-.59-.1-.59,0-.1,0-.15a2.35,2.35,0,0,0,.06-.34c0-.08.13-.67.15-.89a3.56,3.56,0,0,0-.1-.7,2.38,2.38,0,0,1,0-.33,1.94,1.94,0,0,0-.25-.53c-.08-.12-.15-.3-.18-.34A.53.53,0,0,1,15,6.2c0-.11-.15-.19-.21-.25s-.12-.09-.13-.13.07,0,.12,0L15,6l0,0a1.63,1.63,0,0,0-.17-.24.94.94,0,0,0-.36-.18l-.13-.07a.69.69,0,0,1-.16-.12c-.08-.08-.12-.07-.19-.13a2.36,2.36,0,0,0-.49-.26,2.52,2.52,0,0,0-.58-.08l-.38-.05a.3.3,0,0,1-.15-.07s0-.07.19-.13.44.09.44.09l-.13-.1a.63.63,0,0,0-.28,0,.79.79,0,0,0-.38.17l-.07,0a.35.35,0,0,1,0-.12.34.34,0,0,1,.23-.17.9.9,0,0,1,.36,0s0,0-.16-.07a.73.73,0,0,0-.45.06.37.37,0,0,0-.21.21s-.06,0-.08,0,0-.08,0-.13.18-.1.18-.1h-.14c-.07,0-.18.25-.18.25a3.35,3.35,0,0,0-.37-.11,1.32,1.32,0,0,0-.52,0,.58.58,0,0,0-.36.26s.08,0,.09-.08.06,0,.29,0a.32.32,0,0,1,.35.16s-.17,0-.3,0a.44.44,0,0,0-.25,0,1.43,1.43,0,0,1-.3.1,2.82,2.82,0,0,0-.61.35L10,5.18l.18-.08h0a.45.45,0,0,1,.14,0s0,.08-.07.1A2,2,0,0,1,10,5.3c-.06,0-.14.12-.18.15s-.24.09-.34.14a1.64,1.64,0,0,0-.3.3l.18-.16a.73.73,0,0,1,.22-.11.28.28,0,0,1,0,.09s-.13.13-.15.2-.16.16-.2.18l-.27.21a1.68,1.68,0,0,1-.3.15,3,3,0,0,0-.36.35.44.44,0,0,0,.12-.08.48.48,0,0,1,.19,0,4.9,4.9,0,0,0-.37.53,1.79,1.79,0,0,0-.09,1.08l.06,0a2.9,2.9,0,0,1,0,.29,5,5,0,0,0,.1.69.29.29,0,0,1,0,.2.91.91,0,0,0,.08.17l-.06.09a.48.48,0,0,0-.11.24,1.41,1.41,0,0,0,.1.6,2.48,2.48,0,0,1,.07.3,3.82,3.82,0,0,0,.11.38c0,.05.13.38.23.61s.45.27.45.27a2.86,2.86,0,0,0,0,.33c0,.07.13.78.19,1a3,3,0,0,0,.47.72l0,.06a1.94,1.94,0,0,1-.13.18c-.05.06-.25.27-.36.41s-.41.56-.41.56-.41.16-.62.26S7.5,16,7.41,16a3.25,3.25,0,0,1-.56.15c-.23,0-.65.12-.71.14s-.36.14-.5.18-1,.38-1.09.45a4.48,4.48,0,0,0-.48.33,1.7,1.7,0,0,0-.3.33s0,0,0,0A10,10,0,0,1,12,2Z" />
</svg>

        <a-login label="" class="header__login-link"></a-login>
      </div>

    </div>
  </a-collapse>
    


</header>

            
          </div>
        </div>

        <div
          class="
            a-layout__container"
        >
          <div
            class="
                a-layout__item
              
            "
          >
            

<article
  class="
    article-layout
      a-theme--foto
    js-upscore-article-content
  "
  id="meldung"
    is="a-paid-content"
  data-article-type="meldung"
>
  


  <div class="article-layout__header-container">

    <!-- RSPEAK_START -->
    

<header
  class="
    a-article-header
    
      
    
  ">

  

    

  <div class="a-article-header__label">
    <a href="/plus/">
      

<svg class="heiseplus-logo a-article-header__heiseplus-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
  <path fill="#0056a4" d="M132 0h60v60h-60z"/>
  <path d="M0 0h128v60H0z"/>
  <path d="M13.64 46V12.11h5.52v8.74L19 25.41a19.24 19.24 0 0 1 3.29-2.47 8.11 8.11 0 0 1 4.25-1.08q3.79 0 5.52 2.42t1.73 6.94V46h-5.55V31.94a7.4 7.4 0 0 0-.86-4.13 3.25 3.25 0 0 0-2.83-1.2 5 5 0 0 0-2.71.74 17.58 17.58 0 0 0-2.66 2.18V46zm36.87.58a12.24 12.24 0 0 1-4.51-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82A8.22 8.22 0 0 1 57 25a10.16 10.16 0 0 1 1.85 3.55 15.42 15.42 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.73 6.73 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27L58.58 44a16.86 16.86 0 0 1-3.74 1.82 13.16 13.16 0 0 1-4.33.76zM44.22 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49A7.13 7.13 0 0 0 44.22 32zm20.54 14V22.43h5.52V46zm2.79-27.7a3.55 3.55 0 0 1-2.45-.86 2.9 2.9 0 0 1-1-2.26 3 3 0 0 1 1-2.28 3.82 3.82 0 0 1 4.9 0 3 3 0 0 1 1 2.28 2.9 2.9 0 0 1-1 2.26 3.51 3.51 0 0 1-2.45.86zm16.37 28.28a12.92 12.92 0 0 1-4.82-.94 15.73 15.73 0 0 1-4.1-2.33l2.59-3.55a15 15 0 0 0 3.14 1.94 8.28 8.28 0 0 0 3.38.7 4.23 4.23 0 0 0 2.83-.79 2.58 2.58 0 0 0 .91-2 2 2 0 0 0-.43-1.27 4 4 0 0 0-1.15-1 11.8 11.8 0 0 0-1.63-.79l-1.82-.74c-.77-.29-1.55-.62-2.35-1a9.61 9.61 0 0 1-2.14-1.39 7.07 7.07 0 0 1-1.54-1.9 5.22 5.22 0 0 1-.6-2.57 6.4 6.4 0 0 1 2.3-5.09 9.38 9.38 0 0 1 6.29-2 11 11 0 0 1 4.42.86 16.51 16.51 0 0 1 3.41 2l-2.54 3.36a12.52 12.52 0 0 0-2.52-1.46 6.6 6.6 0 0 0-2.66-.62 3.92 3.92 0 0 0-2.62.74 2.37 2.37 0 0 0-.84 1.85 1.87 1.87 0 0 0 .41 1.22 3.73 3.73 0 0 0 1.08.89 10.35 10.35 0 0 0 1.56.72c.59.22 1.21.45 1.85.67.8.29 1.6.62 2.4 1a9.56 9.56 0 0 1 2.18 1.37 6.17 6.17 0 0 1 1.58 2 6.1 6.1 0 0 1 .6 2.81 6.85 6.85 0 0 1-.6 2.86 6.5 6.5 0 0 1-1.75 2.3A8.58 8.58 0 0 1 87.85 46a12.5 12.5 0 0 1-3.93.58zm24.19 0a12.24 12.24 0 0 1-4.56-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82 8.22 8.22 0 0 1 3 2.3 10.16 10.16 0 0 1 1.85 3.55 15.37 15.37 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.68 6.68 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27l1.97 3.42a16.86 16.86 0 0 1-3.74 1.82 13 13 0 0 1-4.31.76zM101.82 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49 7.13 7.13 0 0 0-1.96 4.37zM158.35 33.5h-12.77a3.58 3.58 0 0 1 0-7.16h12.77V13.58a3.58 3.58 0 1 1 7.16 0v32.7a3.58 3.58 0 1 1-7.16 0zM170.5 26h7a3.5 3.5 0 0 1 0 7h-7a3.5 3.5 0 0 1 0-7z" fill="#fff" fill-rule="evenodd"/>
</svg>

    </a>
  </div>


    
  <h1
    class="
      a-article-header__title
      
    "
  >
    Adobe Photoshop 2021 und Lightroom: Neue Funktionen in der Praxis
  </h1>

      <p class="a-article-header__lead">
        Photoshop 2021, Camera Raw und Lightroom haben neue Funktionen. Wir werfen einen Blick auf die Highlights für Fotografen und prüfen sie auf Praxistauglichkeit.
      </p>
    <div class="a-article-header__service">
      


<div class="a-article-header__service-group">
    <div class="a-article-header__read-time">
      <span class="a-article-header__read-time-label">
        Lesezeit:
      </span>
      <span class="a-article-header__read-time-value">
        8&nbsp;Min.
      </span>
    </div>
    <a href="https://getpocket.com/save?url=https%3A%2F%2Fwww.heise.de%2Fratgeber%2FAdobe-Photoshop-und-Lightroom-Neue-Funktionen-in-der-Praxis-5006403.html"
      class="
        a-article-action
        a-article-action--pocket
      "
      name="meldung.foto.header.pocket"
      target="_blank"
      rel="nofollow noopener noreferrer"
    >
      <svg id="icon-pocket"
xmlns="http://www.w3.org/2000/svg"
class="a-article-action__icon" viewBox="0 0 24 24">
  <path id="pocket" d="M3.75,2A2.76,2.76,0,0,0,1,4.75v6.42a11,11,0,0,0,22,0V4.75A2.76,2.76,0,0,0,20.25,2Zm0,1.83h16.5a.91.91,0,0,1,.92.92v6.42a9.17,9.17,0,0,1-18.34,0V4.75A.91.91,0,0,1,3.75,3.83Zm3.35,4a1.4,1.4,0,0,0-1,.43,1.34,1.34,0,0,0,0,1.92l5,5a1.39,1.39,0,0,0,1.95,0l4.84-4.82a1.38,1.38,0,0,0-2-1.94l-3.86,3.86-4-4A1.42,1.42,0,0,0,7.1,7.87Z"/>
</svg>

      <span class="a-article-action__label">
        <span class="a-u-show-from-tablet">In Pocket </span>speichern
      </span>
    </a>
</div>

<div class="a-article-header__service-group">
    <a
      href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4407&amp;lang=de_de&amp;readid=meldung&amp;url=https%3A%2F%2Fwww.heise.de%2Fratgeber%2FAdobe-Photoshop-und-Lightroom-Neue-Funktionen-in-der-Praxis-5006403.html%3Fseite%3Dall"
      title="Beitrag vorlesen und MP3-Download"
      class="a-article-action
            js-article-header__readspeaker"
      name="meldung.foto.header.vorlesen"
      data-read-aloud-url="https%3A%2F%2Fwww.heise.de%2Fratgeber%2FAdobe-Photoshop-und-Lightroom-Neue-Funktionen-in-der-Praxis-5006403.html%3Fseite%3Dall"
      target="_blank"
      rel="nofollow noopener noreferrer"
    >
      <span class="a-u-sr-only">vorlesen</span>

      




<svg
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 24 24"
  class="a-article-action__icon"
>
  <path d="M12,2,5,8H0v8H5l7,6ZM5.81,10,10,6.35v11.3L5.81,14H2V10"/>
  <path d="M21.33,3.63A1.07,1.07,0,0,0,20.76,5a21.71,21.71,0,0,1,0,14.06,1.07,1.07,0,0,0,.57,1.34,1,1,0,0,0,1.32-.69,23.77,23.77,0,0,0,0-15.36A1,1,0,0,0,21.33,3.63Z"/>
  <path d="M17.13,7.63A1.12,1.12,0,0,0,16.53,9a10.7,10.7,0,0,1,0,6,1.12,1.12,0,0,0,.6,1.35,1,1,0,0,0,1.32-.79,12.82,12.82,0,0,0,0-7.16A1,1,0,0,0,17.13,7.63Z"/>
 </svg>


    </a>
    

<a
  href="/ratgeber/Adobe-Photoshop-und-Lightroom-Neue-Funktionen-in-der-Praxis-5006403.html?view=print"
  class="
    link
    a-article-action a-u-show-from-tablet
  "
  name="meldung.foto.header.drucken"
  rel="nofollow"
>
      




<svg
  id=""
  xmlns="http://www.w3.org/2000/svg"
  class="a-article-action__icon"
  viewBox="0 0 24 24"
>
  <path d="M22,7H19V2H5V7H2A2,2,0,0,0,0,9v7a2,2,0,0,0,2,2H5v4H19V18h3a2,2,0,0,0,2-2V9A2,2,0,0,0,22,7ZM7,4H17V7H7ZM17,20H7V15H17v5Zm5-5a1,1,0,0,1-1,1H19V13H5v3H3a1,1,0,0,1-1-1V10A1,1,0,0,1,3,9H21a1,1,0,0,1,1,1Z"/>
</svg>



    
      <span
          class="a-u-sr-only"
      >
        Druckansicht
      </span>
</a>


    <a
      href="/forum/c-t-Fotografie/News-Kommentare/Adobe-Photoshop-2021-und-Lightroom-Neue-Funktionen-in-der-Praxis/forum-465545/comment/"
      class="a-article-action"
      name="meldung.foto.header.kommentarelesen"
    >
      <span class="a-u-sr-only">Kommentare lesen</span>

      




<svg
  id=""
  xmlns="http://www.w3.org/2000/svg"
  class="a-article-action__icon"
  viewBox="0 0 24 24"
>
  <path d="M12,2C5.37,2,0,6.48,0,12a8.87,8.87,0,0,0,2.27,5.83L0,22l5.12-1.84A13.64,13.64,0,0,0,12,22c6.63,0,12-4.48,12-10S18.63,2,12,2Zm0,18a11.6,11.6,0,0,1-6.28-1.78l-2.52.91,1.1-2A7.05,7.05,0,0,1,2,12C2,7.58,6.48,4,12,4s10,3.58,10,8S17.52,20,12,20Z"/>
</svg>


      <span class="a-article-action__label">
        <span>2</span>
        <span class="a-u-sr-only">Beiträge</span>
      </span>
    </a>
</div>

    </div>
      
  

<a-lightbox
  
    class="article-image"
  
  tabindex="1"
  
  
>
  
    

<figure
  
>

  <div
      class="article-image__gallery-container"
  >
      

<a-img
  width="2048"
  height="1151"
  layout="responsive"
  src="/imgs/18/3/0/3/0/6/3/2/000_Aufmacher-e1e6c6083f5fe836.jpeg"
  alt=""
  quality="85"
  high-dpi-quality="70"
  instant
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/18/3/0/3/0/6/3/2/000_Aufmacher-e1e6c6083f5fe836.jpeg"
  srcset="https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/18/3/0/3/0/6/3/2/000_Aufmacher-e1e6c6083f5fe836.jpeg 2x"
  alt=""
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
>

</noscript>


  </div>

</figure>

  
</a-lightbox>




    <div class="a-article-header__publish-info">
      

<!-- RSPEAK_START -->
<div class="a-publish-info">

  


<time
  datetime="2021-01-18T08:30:00+01:00"
  class="
    a-datetime
    a-publish-info__datetime"
>
    <span class="a-datetime__date
                a-publish-info__date"
    >
      18.01.2021
    </span>

  <span class="a-datetime__time ">
    08:30
  </span>
  <span class="a-datetime__word ">
    Uhr
  </span>
</time>

  <div class="a-publish-info__branding">
    <a href="/foto/">
      

<div
  class="a-article-branding a-article-branding--with-hover"
  title="Ein Beitrag von: c't Fotografie"
>
  c't Fotografie
</div>

    </a>
  </div>
</div>


        

<div class="a-creator">
  <span class="a-creator__label">Von</span>
  
  <ul class="a-creator__names">
    <li class="a-creator__name">Maike Jarsetz</li>
  </ul>
</div>

    </div></header>


    <aside class="article-layout__header-wrbng"> 
      <!-- RSPEAK_STOP -->
        





  <a-ad
    width="300"
    height="250"
    layout="responsive"
    
    instant
    sticky
    
    
    class="a-ad a-ad--aside"
    sizes="300x250,300x600,fluid"
    targeting="{&quot;cms&quot;:5006403,&quot;kw&quot;:[&quot;Adobe&quot;,&quot;Adobe Lightroom&quot;,&quot;Adobe Photoshop&quot;,&quot;Bildbearbeitung&quot;,&quot;Color Grading&quot;,&quot;Hautglättung&quot;,&quot;Himmel austauschen&quot;,&quot;Motivauswahl&quot;,&quot;Neural Filter&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/foto/foto-inhalt"
    type="gpt"
    preload-distance="200"
    media="(min-width: 992px)"
  ></a-ad>


        





  <a-ad
    width="300"
    height="0"
    layout="fixed"
    acceptable
    instant
    
    
    safeframe
    class=""
    sizes="320x250"
    targeting="{&quot;cms&quot;:5006403,&quot;kw&quot;:[&quot;Adobe&quot;,&quot;Adobe Lightroom&quot;,&quot;Adobe Photoshop&quot;,&quot;Bildbearbeitung&quot;,&quot;Color Grading&quot;,&quot;Hautglättung&quot;,&quot;Himmel austauschen&quot;,&quot;Motivauswahl&quot;,&quot;Neural Filter&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/foto/foto-inhalt"
    type="criteo"
    preload-distance="200"
    
  ></a-ad>


      <!-- RSPEAK_START -->
    </aside>
  </div>

  <div class="article-layout__content-container">
    <div class="article-layout__content article-content">
        





<a-collapse
  class="
    a-box
    a-box--collapsable
    a-box--full-bordered
    
    a-u-hide-from-desktop a-toc
  "
  has-indicator
  
  
  
  
  
  
>
  <header
    data-collapse-trigger
    class="
      a-box__header
      
    "
  >
    Inhaltsverzeichnis
  </header>
  <div data-collapse-target class="a-box__target">
    <div class="a-box__content">
      
  <nav>
    <ol class="a-toc__list a-u-remove-list-style">
        

        <li class="a-toc__item
          a-toc__item--counter
          a-toc__item--current">

          
            <span
              aria-current="page"
              class="a-toc__text a-toc__text--current"
            >
              Adobe Photoshop 2021 und Lightroom: Neue Funktionen in der Praxis
            </span>

            
              <ul class="a-toc__sublist a-u-remove-list-style">
              
                <li class="a-toc__item a-toc__item--sub">
                
                  <span class="a-toc__text"
                  >
                    Schwerpunkt Neuronale Filter
                  </span>
                
                </li>
              
                <li class="a-toc__item a-toc__item--sub">
                
                  <span class="a-toc__text"
                  >
                    Color Grading statt Teiltonung
                  </span>
                
                </li>
              
              </ul>
            

          

        </li>
        

        <li class="a-toc__item
          a-toc__item--counter">

          
            <span class="a-toc__text">
              Bessere Auswahl für Motive wie Haare und Himmel
            </span>
          

        </li>
        

        <li class="a-toc__item
          a-toc__item--counter">

          
            <span class="a-toc__text">
              Neuronale Filter
            </span>
          

        </li>
        

        <li class="a-toc__item
          a-toc__item--counter">

          
            <span class="a-toc__text">
              Color Grading
            </span>
          

        </li>
        

        <li class="a-toc__item
          a-toc__item--counter">

          
            <span class="a-toc__text">
              Die Lupe
            </span>
          

        </li>
        

        <li class="a-toc__item
          a-toc__item--counter">

          
            <span class="a-toc__text">
              Fazit
            </span>
          

        </li>
    </ol>

    

    
      <a
        class="a-toc__text a-toc__text--with-icon a-toc__text--select"
        href="https://www.heise.de/select/ct-foto/2021/1/1609282408657319"
        rel="nofollow"
        name="beitrag.df.body.link_magazine"
      >
        Artikel in c't Digitale Fotografie
        1/2021 lesen
      </a>
    

  </nav>

    </div>
  </div>
  
</a-collapse>


      

      <p>Ein Blick auf die Feature-Liste des aktuellen Photoshop-2021-Updates zeigt, dass die künstliche Intelligenz in der Bildbearbeitung immer mehr Raum einnimmt. Auf Hochtouren arbeiten die Entwickler daran, die bestehenden Funktionen zu verfeinern und leistungsfähiger zu machen. In besonderem Maße zielen diese Maßnahmen darauf ab, die Auswahlverfahren &quot;intelligenter&quot; zu machen. Denn diese sind es, die den Bildbearbeiter im Alltag sehr viel Zeit kosten.</p>
<p>So bedeutet es nach wie vor einen großen Aufwand, eine Person vor einem homogenen oder auch unruhigen Hintergrund sauber freizustellen oder gleich den gesamten Himmel etwa einer Architekturaufnahme zu ersetzen. Hier hat Photoshop bei der Motivauswahl und mit der Funktion Himmel ersetzen einen großen Schritt nach vorne gemacht.</p>
<h3 class="subheading" id="nav_schwerpunkt__0">Schwerpunkt Neuronale Filter</h3>
<p>Einen weiteren Schwerpunkt setzt Adobe bei den neuronalen Filtern. Hier lassen sich drei Gebiete ausmachen: die Porträtbildbearbeitung, die Übertragung von Bildstilen, Mustern und Farbanmutungen und typische fotografische &quot;Reparaturen&quot;, wie die Erhaltung von Details bei extremer Skalierung, der Reduzierung von Rauschen, Staub und Kratzern sowie der Entfernung von JPEG-Artefakten.</p>

      <!-- RSPEAK_STOP -->

      
        

<a-paid-content-teaser
  class="curtain curtain--gradient article-layout__curtain"
    data-teaser-tracking-id="plus_curtain_5006403"
    data-teaser-tracking-name="plus_curtain"
    data-teaser-tracking-rank="5006403: Adobe Photoshop 2021 und Lightroom: Neue Funktionen in der Praxis"
    data-teaser-tracking-content="plus_curtain"
>
  <section class="curtain__purchase-container">
    <figure class="curtain__logo-container">
      

<svg class="heiseplus-logo curtain__logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
  <path fill="#0056a4" d="M132 0h60v60h-60z"/>
  <path d="M0 0h128v60H0z"/>
  <path d="M13.64 46V12.11h5.52v8.74L19 25.41a19.24 19.24 0 0 1 3.29-2.47 8.11 8.11 0 0 1 4.25-1.08q3.79 0 5.52 2.42t1.73 6.94V46h-5.55V31.94a7.4 7.4 0 0 0-.86-4.13 3.25 3.25 0 0 0-2.83-1.2 5 5 0 0 0-2.71.74 17.58 17.58 0 0 0-2.66 2.18V46zm36.87.58a12.24 12.24 0 0 1-4.51-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82A8.22 8.22 0 0 1 57 25a10.16 10.16 0 0 1 1.85 3.55 15.42 15.42 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.73 6.73 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27L58.58 44a16.86 16.86 0 0 1-3.74 1.82 13.16 13.16 0 0 1-4.33.76zM44.22 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49A7.13 7.13 0 0 0 44.22 32zm20.54 14V22.43h5.52V46zm2.79-27.7a3.55 3.55 0 0 1-2.45-.86 2.9 2.9 0 0 1-1-2.26 3 3 0 0 1 1-2.28 3.82 3.82 0 0 1 4.9 0 3 3 0 0 1 1 2.28 2.9 2.9 0 0 1-1 2.26 3.51 3.51 0 0 1-2.45.86zm16.37 28.28a12.92 12.92 0 0 1-4.82-.94 15.73 15.73 0 0 1-4.1-2.33l2.59-3.55a15 15 0 0 0 3.14 1.94 8.28 8.28 0 0 0 3.38.7 4.23 4.23 0 0 0 2.83-.79 2.58 2.58 0 0 0 .91-2 2 2 0 0 0-.43-1.27 4 4 0 0 0-1.15-1 11.8 11.8 0 0 0-1.63-.79l-1.82-.74c-.77-.29-1.55-.62-2.35-1a9.61 9.61 0 0 1-2.14-1.39 7.07 7.07 0 0 1-1.54-1.9 5.22 5.22 0 0 1-.6-2.57 6.4 6.4 0 0 1 2.3-5.09 9.38 9.38 0 0 1 6.29-2 11 11 0 0 1 4.42.86 16.51 16.51 0 0 1 3.41 2l-2.54 3.36a12.52 12.52 0 0 0-2.52-1.46 6.6 6.6 0 0 0-2.66-.62 3.92 3.92 0 0 0-2.62.74 2.37 2.37 0 0 0-.84 1.85 1.87 1.87 0 0 0 .41 1.22 3.73 3.73 0 0 0 1.08.89 10.35 10.35 0 0 0 1.56.72c.59.22 1.21.45 1.85.67.8.29 1.6.62 2.4 1a9.56 9.56 0 0 1 2.18 1.37 6.17 6.17 0 0 1 1.58 2 6.1 6.1 0 0 1 .6 2.81 6.85 6.85 0 0 1-.6 2.86 6.5 6.5 0 0 1-1.75 2.3A8.58 8.58 0 0 1 87.85 46a12.5 12.5 0 0 1-3.93.58zm24.19 0a12.24 12.24 0 0 1-4.56-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82 8.22 8.22 0 0 1 3 2.3 10.16 10.16 0 0 1 1.85 3.55 15.37 15.37 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.68 6.68 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27l1.97 3.42a16.86 16.86 0 0 1-3.74 1.82 13 13 0 0 1-4.31.76zM101.82 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49 7.13 7.13 0 0 0-1.96 4.37zM158.35 33.5h-12.77a3.58 3.58 0 0 1 0-7.16h12.77V13.58a3.58 3.58 0 1 1 7.16 0v32.7a3.58 3.58 0 1 1-7.16 0zM170.5 26h7a3.5 3.5 0 0 1 0 7h-7a3.5 3.5 0 0 1 0-7z" fill="#fff" fill-rule="evenodd"/>
</svg>

    </figure>
    

<h1 class="heiseplus-slogan curtain__title">
  <span
    class="
      heiseplus-slogan__kicker
      curtain__kicker
    "
  >
    Immer mehr Wissen.
  </span>
  
    Das digitale Abo für IT und Technik.
  
</h1>


<div class="heiseplus-benefits ">
  

<ul
  class="
    a-u-list-checkmark
    a-u-list-checkmark--spaced
    heiseplus-benefits__benefits
  "
>
    <li>Zugriff auf alle Inhalte von heise+</li>
    <li>exklusive Tests, Ratgeber &amp; Hintergründe: unabhängig, kritisch fundiert</li>
    <li>c't, iX, Technology Review, Mac &amp; i, Make, c't Fotografie direkt im Browser lesen</li>
    <li>einmal anmelden – auf allen Geräten lesen - monatlich kündbar</li>
    <li>erster Monat gratis, danach monatlich 9,95&nbsp;&euro;</li>
    <li>Wöchentlicher Newsletter mit persönlichen Leseempfehlungen des Chefredakteurs</li>
</ul>

</div>



<a
  class="checkout-button curtain__cta"
  href="/plus/abonnieren.html?a=%2Fratgeber%2FAdobe-Photoshop-und-Lightroom-Neue-Funktionen-in-der-Praxis-5006403.html&affiliateId=13199">
  
  <span class="a-u-hide-from-phone-landscape">
    GRATIS-Monat beginnen
  </span>
  <span class="a-u-show-from-phone-landscape">
    Jetzt GRATIS-Monat beginnen
  </span>

</a>



    <div class="curtain__login-title" data-hide-if-logged-in>
        heise+ bereits abonniert?
    </div>
    <a
      class="curtain__login-link"
      href="/sso/login?forward=https%3A%2F%2Fwww.heise.de%2Fratgeber%2FAdobe-Photoshop-und-Lightroom-Neue-Funktionen-in-der-Praxis-5006403.html%3FaffiliateId%3D13199"
      data-hide-if-logged-in
    >
      <span class="a-u-hide-from-phone-landscape">
        Anmelden und lesen
      </span>
      <span class="a-u-show-from-phone-landscape">
        Jetzt anmelden und Artikel sofort lesen
      </span>
    </a>

    <a href="/plus/info-faq/#anchor_target_curtain" class="curtain__more">
      Mehr Informationen zu heise+
    </a>
  </section>
</a-paid-content-teaser>

      

      

     
        

<aside class="stage-card">
  <div class="stage-card__container
              
              "
        aria-role="complementary"
  >

    

<header class="a-container-header stage__header a-container-header--center a-container-header--two-row">
    <a href="/plus/" class="a-container-header__link">
    <h2
      class="
        a-container-header__heading
        a-container-header__heading--center a-container-header__heading--small
      "
    >
      
        <span
          class="
            a-container-header__logo
            a-container-header__logo--heiseplus
            
              a-container-header__logo--margin
            
          "
        >
          heise+
        </span>
        <span class="a-container-header__slug">
          Immer mehr Wissen. Das digitale Abo für IT und Technik.
        </span>
    </h2>
    </a>
</header>


    <div class="
            teaser-grid
            teaser-grid--h-gutter
            teaser-grid--1
          "
    >

        














  
<article
  class="
    a-article-teaser
    a-article-teaser--horizontal-layout a-article-teaser--mobile-in-list
    a-theme
    
      a-theme--ct
    
  "
  data-cid="5002111"
>

    <a
      href="/hintergrund/Gehaelter-und-Perspektiven-fuer-IT-Profis-am-Jobmarkt-2021-5002111.html?wt_mc=intern.red.plus.plus_buehne.beitrag_plus.buehne.buehne"
      title="Gehälter und Perspektiven für IT-Profis am Jobmarkt 2021"
      class="
        a-article-teaser__link
      "
        name="beitrag.foto.buehne.plus_buehne.1"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-1"
        data-teaser-tracking-rank="beitrag.foto"
        data-teaser-tracking-name="1: 5002111: Gehälter und Perspektiven für IT-Profis am Jobmarkt 2021"
    >

    

    
  

<figure
  class=" a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="3639"
  height="2045"
  layout="responsive"
  src="/imgs/09/3/0/4/0/8/2/4/ct0221it_gehael_thhuebner_v2_113456_dwi_a-12767fa8870696b7.jpeg"
  alt=""
  quality="85"
  high-dpi-quality="70"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/3/0/4/0/8/2/4/ct0221it_gehael_thhuebner_v2_113456_dwi_a-12767fa8870696b7.jpeg"
  srcset="https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/4/0/8/2/4/ct0221it_gehael_thhuebner_v2_113456_dwi_a-12767fa8870696b7.jpeg 2x"
  alt=""
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
>

</noscript>


  </div>

</figure>




  <div class="a-article-teaser__content-container">
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
        
          <span class="
            a-article-teaser__kicker
            "
            >
              Ratgeber
          </span>
        
          <span class="a-article-teaser__title-text">
            Gehälter und Perspektiven für IT-Profis am Jobmarkt 2021
          </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      
      "
      >Trotz Pandemie: Arbeitsmarktexperten erwarten, dass die IT-Gehälter auf dem aktuellen hohen Niveau bleiben werden.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          82
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: c't Magazin"
>
  c't Magazin
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>






      

        














  
<article
  class="
    a-article-teaser
    a-article-teaser--horizontal-layout a-article-teaser--mobile-in-list
    a-theme
    
      a-theme--ct
    
  "
  data-cid="5002808"
>

    <a
      href="/ratgeber/Fuer-den-Wohnwagen-Sat-Fernsehen-ueber-WLAN-fuer-jedes-Familienmitglied-5002808.html?wt_mc=intern.red.plus.plus_buehne.beitrag_plus.buehne.buehne"
      title="Für den Wohnwagen: Sat-Fernsehen über WLAN"
      class="
        a-article-teaser__link
      "
        name="beitrag.foto.buehne.plus_buehne.2"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-2"
        data-teaser-tracking-rank="beitrag.foto"
        data-teaser-tracking-name="2: 5002808: Für den Wohnwagen: Sat-Fernsehen über WLAN"
    >

    

    
  

<figure
  class=" a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="2185"
  height="1228"
  layout="responsive"
  src="/imgs/09/3/0/4/0/8/2/4/ct2620fernsehen_thhuebner_v2_112952_mid_-69755ed7ebae2be2.jpeg"
  alt=""
  quality="85"
  high-dpi-quality="70"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/3/0/4/0/8/2/4/ct2620fernsehen_thhuebner_v2_112952_mid_-69755ed7ebae2be2.jpeg"
  srcset="https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/4/0/8/2/4/ct2620fernsehen_thhuebner_v2_112952_mid_-69755ed7ebae2be2.jpeg 2x"
  alt=""
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
>

</noscript>


  </div>

</figure>




  <div class="a-article-teaser__content-container">
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
        
          <span class="
            a-article-teaser__kicker
            "
            >
              Ratgeber
          </span>
        
          <span class="a-article-teaser__title-text">
            Für den Wohnwagen: Sat-Fernsehen über WLAN
          </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      
      "
      >Mit Sat-TV per WLAN bekommen Sie individuelle Unterhaltung, die Ihr Datenvolumen schont, vom LTE-Netzausbau unabhängig und leicht nachrüstbar ist.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          30
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: c't Magazin"
>
  c't Magazin
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>






      

        














  
<article
  class="
    a-article-teaser
    a-article-teaser--horizontal-layout a-article-teaser--mobile-in-list
    a-theme
    
      a-theme--ct
    
  "
  data-cid="4982195"
>

    <a
      href="/hintergrund/Grundwissen-Heimnetzverkabelung-Von-Notloesung-bis-professionell-4982195.html?wt_mc=intern.red.plus.plus_buehne.beitrag_plus.buehne.buehne"
      title="Grundwissen Heimnetzverkabelung: Von Notlösung bis professionell"
      class="
        a-article-teaser__link
      "
        name="beitrag.foto.buehne.plus_buehne.3"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-3"
        data-teaser-tracking-rank="beitrag.foto"
        data-teaser-tracking-name="3: 4982195: Grundwissen Heimnetzverkabelung: Von Notlösung bis professionell"
    >

    

    
  

<figure
  class=" a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="1600"
  height="899"
  layout="responsive"
  src="/imgs/09/3/0/4/0/8/2/4/ct2620alleskabe_111559_amo_a_1-2b24e04212f297ae.jpeg"
  alt=""
  quality="85"
  high-dpi-quality="70"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/3/0/4/0/8/2/4/ct2620alleskabe_111559_amo_a_1-2b24e04212f297ae.jpeg"
  srcset="https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/4/0/8/2/4/ct2620alleskabe_111559_amo_a_1-2b24e04212f297ae.jpeg 2x"
  alt=""
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
>

</noscript>


  </div>

</figure>




  <div class="a-article-teaser__content-container">
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
        
          <span class="
            a-article-teaser__kicker
            "
            >
              Ratgeber
          </span>
        
          <span class="a-article-teaser__title-text">
            Grundwissen Heimnetzverkabelung: Von Notlösung bis professionell
          </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      
      "
      >Das Netzwerkkabel beschleunigt das Heimnetzwerk trotz vieler Alternativen am meisten. Wir zeigen, dass eine Verkabelung weder kompliziert noch teuer sein muss.     </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          168
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: c't Magazin"
>
  c't Magazin
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>






      

        




  











  
<article
  class="
    a-article-teaser
    a-article-teaser--horizontal-layout a-article-teaser--mobile-in-list
    a-theme
    
  "
  data-cid="4942404"
>

    <a
      href="/tests/Drei-Klavierlern-Dienste-im-Vergleich-Skoove-Music2Me-und-Flowkey-4942404.html?wt_mc=intern.red.plus.plus_buehne.beitrag_plus.buehne.buehne"
      title="Drei Klavierlern-Dienste im Vergleich: Skoove, Music2Me und Flowkey"
      class="
        a-article-teaser__link
      "
        name="beitrag.foto.buehne.plus_buehne.4"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-4"
        data-teaser-tracking-rank="beitrag.foto"
        data-teaser-tracking-name="4: 4942404: Drei Klavierlern-Dienste im Vergleich: Skoove, Music2Me und Flowkey"
    >

    

    
  

<figure
  class=" a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="1600"
  height="899"
  layout="responsive"
  src="/imgs/09/3/0/4/0/8/2/4/23-2dd006bf45376102.jpeg"
  alt=""
  quality="85"
  high-dpi-quality="70"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/3/0/4/0/8/2/4/23-2dd006bf45376102.jpeg"
  srcset="https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/4/0/8/2/4/23-2dd006bf45376102.jpeg 2x"
  alt=""
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
>

</noscript>


  </div>

</figure>




  <div class="a-article-teaser__content-container">
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
        
          <span class="
            a-article-teaser__kicker
            "
            >
              Test
          </span>
        
          <span class="a-article-teaser__title-text">
            Drei Klavierlern-Dienste im Vergleich: Skoove, Music2Me und Flowkey
          </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      
      "
      >Mit Online-Klavierlerndiensten lernen selbst Einsteiger in wenigen Minuten erste Melodien zu spielen. Doch können die Dienste einen echten Lehrer ersetzen?    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          101
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    

  </footer>


  </div>

  </a>

      



  

</article>






      

        














  
<article
  class="
    a-article-teaser
    a-article-teaser--horizontal-layout a-article-teaser--mobile-in-list
    a-theme
    
      a-theme--ct
    
  "
  data-cid="4415657"
>

    <a
      href="/tests/Es-muss-nicht-immer-WhatsApp-sein-Sieben-Messenger-Alternativen-im-Vergleich-4415657.html?wt_mc=intern.red.plus.plus_buehne.beitrag_plus.buehne.buehne"
      title="Es muss nicht immer WhatsApp sein: Sieben Messenger-Alternativen im Vergleich "
      class="
        a-article-teaser__link
      "
        name="beitrag.foto.buehne.plus_buehne.5"
      
        data-teaser-tracking-content="buehne.plus_buehne"
        data-teaser-tracking-id="buehne.plus_buehne-5"
        data-teaser-tracking-rank="beitrag.foto"
        data-teaser-tracking-name="5: 4415657: Es muss nicht immer WhatsApp sein: Sieben Messenger-Alternativen im Vergleich "
    >

    

    
  

<figure
  class=" a-article-teaser__image-container"
>

  <div
  >
      

<a-img
  width="2048"
  height="1151"
  layout="responsive"
  src="/imgs/09/3/0/4/0/8/2/4/image-1557136624632853-d860b3803f2a6219.jpeg"
  alt="Sieben Messenger gegen WhatsApp"
  quality="85"
  high-dpi-quality="70"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/imgs/09/3/0/4/0/8/2/4/image-1557136624632853-d860b3803f2a6219.jpeg"
  srcset="https://heise.cloudimg.io/width/1392/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/imgs/09/3/0/4/0/8/2/4/image-1557136624632853-d860b3803f2a6219.jpeg 2x"
  alt="Sieben Messenger gegen WhatsApp"
  width="696"
  height="391"
  class="legacy-img "
  loading="lazy"
>

</noscript>


  </div>

</figure>




  <div class="a-article-teaser__content-container">
    <header>
      <h1
        class="
          a-article-teaser__title
            
        "
      >
        
          <span class="
            a-article-teaser__kicker
            "
            >
              Test
          </span>
        
          <span class="a-article-teaser__title-text">
            Es muss nicht immer WhatsApp sein: Sieben Messenger-Alternativen im Vergleich 
          </span>
      </h1>
    </header>

    
    <p class="
      a-article-teaser__synopsis
      
      "
      >WhatsApp-Besitzer Facebook verschreckt immer mehr Anwender mit seiner Datensammelwut. Wir haben Messenger-Alternativen auf Features und Diskretion abgeklopft.    </p>

    

    
  <footer
    class="
      a-article-meta
      
      a-article-teaser__meta
    "
  >
      


<svg class="heiseplus-logo-small a-article-meta__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
    <rect id="bg-square-blue" x="132" width="60" height="60" fill="#0056a4"/>
    <rect id="bg-rec-black" width="128" height="60"/>
    <g id="" data-name="">
      <g style="isolation: isolate">
        <path d="M15,44.2V12.1h5.2v8.3L20,24.7a13.86,13.86,0,0,1,3.1-2.3,7.44,7.44,0,0,1,4-1,6,6,0,0,1,5.2,2.3c1.1,1.5,1.6,3.7,1.6,6.6v14H28.7V30.9a7.32,7.32,0,0,0-.8-3.9,2.88,2.88,0,0,0-2.7-1.1,4.62,4.62,0,0,0-2.6.7,19.86,19.86,0,0,0-2.5,2.1V44.3H15Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M49.9,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7A12.61,12.61,0,0,1,39,33a12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2A9.22,9.22,0,0,1,58,27.7a14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H44a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A19.31,19.31,0,0,1,49.9,44.7ZM44,30.9h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A6.36,6.36,0,0,0,44,30.9Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M66.1,18a3.57,3.57,0,0,1-2.3-.8,2.72,2.72,0,0,1-.9-2.1,2.94,2.94,0,0,1,.9-2.2,3.09,3.09,0,0,1,2.3-.8,3.57,3.57,0,0,1,2.3.8,2.94,2.94,0,0,1,.9,2.2,2.58,2.58,0,0,1-.9,2.1A3.57,3.57,0,0,1,66.1,18ZM63.4,44.2V21.9h5.2V44.2Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M81.6,44.7a12.54,12.54,0,0,1-4.6-.9,14.67,14.67,0,0,1-3.9-2.2l2.5-3.4a11.94,11.94,0,0,0,3,1.8,8.76,8.76,0,0,0,3.2.7,4.14,4.14,0,0,0,2.7-.8,2.32,2.32,0,0,0,.9-1.9,1.59,1.59,0,0,0-.4-1.2,3.33,3.33,0,0,0-1.1-.9c-.5-.3-1-.5-1.5-.8s-1.2-.5-1.7-.7a21.4,21.4,0,0,1-2.2-1,9.86,9.86,0,0,1-2-1.3A6.55,6.55,0,0,1,75,30.3a4.75,4.75,0,0,1-.6-2.4,5.79,5.79,0,0,1,2.2-4.8,9.17,9.17,0,0,1,6-1.9,11.62,11.62,0,0,1,4.2.8A14.25,14.25,0,0,1,90,23.9l-2.4,3.2a14.92,14.92,0,0,0-2.4-1.4,7,7,0,0,0-2.5-.5,3.73,3.73,0,0,0-2.5.7,2.5,2.5,0,0,0-.8,1.8,1.75,1.75,0,0,0,.4,1.2,3.92,3.92,0,0,0,1,.8,10.74,10.74,0,0,0,1.5.7c.6.2,1.1.4,1.8.6s1.5.6,2.3.9a9.17,9.17,0,0,1,2.1,1.3A5.75,5.75,0,0,1,90,35.1a5.4,5.4,0,0,1,.6,2.7,6.36,6.36,0,0,1-2.3,4.9,8.65,8.65,0,0,1-2.7,1.5A13.72,13.72,0,0,1,81.6,44.7Z" transform="translate(0 0)" fill="#fff"/>
        <path d="M104.5,44.7a12.17,12.17,0,0,1-4.3-.8,10.14,10.14,0,0,1-3.5-2.3,9.31,9.31,0,0,1-2.3-3.7,12.61,12.61,0,0,1-.8-4.9,12.59,12.59,0,0,1,.9-4.9,10.58,10.58,0,0,1,2.3-3.7,10.37,10.37,0,0,1,3.3-2.3,10,10,0,0,1,3.8-.8,10.19,10.19,0,0,1,4,.8,7,7,0,0,1,2.9,2.2,9.22,9.22,0,0,1,1.8,3.4,14.42,14.42,0,0,1,.6,4.3,7.57,7.57,0,0,1-.1,1.5,3.09,3.09,0,0,1-.2,1.1H98.6a6.86,6.86,0,0,0,2.1,4.6,6.37,6.37,0,0,0,4.5,1.6,7.66,7.66,0,0,0,2.7-.4,14.24,14.24,0,0,0,2.5-1.2l1.8,3.3a14.19,14.19,0,0,1-3.5,1.7A20.07,20.07,0,0,1,104.5,44.7Zm-6-13.8h9.9a7.11,7.11,0,0,0-1.1-4.1,3.94,3.94,0,0,0-3.4-1.5,5.18,5.18,0,0,0-3.5,1.4A7.47,7.47,0,0,0,98.5,30.9Z" transform="translate(0 0)" fill="#fff"/>
      </g>
      <path id="" data-name="" d="M166,14V46a4,4,0,0,1-8,0V34H146a4,4,0,0,1,0-8h12V14a4,4,0,0,1,8,0Zm12,12h-6a4,4,0,0,0,0,8h6a4,4,0,0,0,0-8Z" transform="translate(0 0)" fill="#fff"/>
    </g>
  </svg>


    




        <span class="a-article-meta__comments">
          376
          <span class="a-u-sr-only">Kommentare</span>
        </span>



    
      

<div
  class="a-article-branding "
  title="Ein Beitrag von: c't Magazin"
>
  c't Magazin
</div>

    

  </footer>


  </div>

  </a>

      



  

</article>






      

      <div class="stage__button-area">
        <a href="/plus"
        class="a-button a-button--heiseplus"
        name="beitrag.foto.buehne.plus_buehne.plusentdecken">
          <strong>heise+</strong> entdecken!
        </a>
      </div>
    </div>
  </div>
</aside>


      

      <footer class="article-layout__footer">

          
          
          
          

<a
  href="/forum/c-t-Fotografie/News-Kommentare/Adobe-Photoshop-2021-und-Lightroom-Neue-Funktionen-in-der-Praxis/forum-465545/comment/"
  class="
    comment-button
    
  "
  name="meldung.newsticker.bottom.kommentarelesen"
>
  <svg
    class="comment-button__icon"
    xmlns="http://www.w3.org/2000/svg"
    viewBox="0 0 24 24"
  >
    <title>comments_outline_white</title>
    <path id="comments-outline" d="M12,2C5.37,2,0,6.48,0,12a8.87,8.87,0,0,0,2.27,5.83L0,22l5.12-1.84A13.64,13.64,0,0,0,12,22c6.63,0,12-4.48,12-10S18.63,2,12,2Zm0,18a11.6,11.6,0,0,1-6.28-1.78l-2.52.91,1.1-2A7.05,7.05,0,0,1,2,12C2,7.58,6.48,4,12,4s10,3.58,10,8S17.52,20,12,20Z" fill="#fff"/>
  </svg>
  <span class="comment-button__text">
    
      Kommentare lesen
      (2)
    
  </span>
</a>

        

        <a
          class="a-button a-button--muted a-button--no-margin"
          href="/foto"
          name="meldung.foto.bottom.zurstartseite"
          title="zur Startseite von c't Fotografie"
        >
          Zur Startseite
        </a>
      </footer>

      <!-- RSPEAK_STOP -->

    </div>

    <section class="article-sidebar">
      

  





<a-collapse
  class="
    a-box
    a-box--collapsable
    
    a-box--no-border-bottom
    a-u-show-from-desktop article-sidebar__item a-toc
  "
  has-indicator
  
  
  
  media="(max-width: 991px)"
  
    toggle-attr-on-media="disabled"
  
  
>
  <header
    data-collapse-trigger
    class="
      a-box__header
      
    "
  >
    Inhaltsverzeichnis
  </header>
  <div data-collapse-target class="a-box__target">
    <div class="a-box__content">
      
  <nav>
    <ol class="a-toc__list a-u-remove-list-style">
        

        <li class="a-toc__item
          a-toc__item--counter
          a-toc__item--current">

          
            <span
              aria-current="page"
              class="a-toc__text a-toc__text--current"
            >
              Adobe Photoshop 2021 und Lightroom: Neue Funktionen in der Praxis
            </span>

            
              <ul class="a-toc__sublist a-u-remove-list-style">
              
                <li class="a-toc__item a-toc__item--sub">
                
                  <span class="a-toc__text"
                  >
                    Schwerpunkt Neuronale Filter
                  </span>
                
                </li>
              
                <li class="a-toc__item a-toc__item--sub">
                
                  <span class="a-toc__text"
                  >
                    Color Grading statt Teiltonung
                  </span>
                
                </li>
              
              </ul>
            

          

        </li>
        

        <li class="a-toc__item
          a-toc__item--counter">

          
            <span class="a-toc__text">
              Bessere Auswahl für Motive wie Haare und Himmel
            </span>
          

        </li>
        

        <li class="a-toc__item
          a-toc__item--counter">

          
            <span class="a-toc__text">
              Neuronale Filter
            </span>
          

        </li>
        

        <li class="a-toc__item
          a-toc__item--counter">

          
            <span class="a-toc__text">
              Color Grading
            </span>
          

        </li>
        

        <li class="a-toc__item
          a-toc__item--counter">

          
            <span class="a-toc__text">
              Die Lupe
            </span>
          

        </li>
        

        <li class="a-toc__item
          a-toc__item--counter">

          
            <span class="a-toc__text">
              Fazit
            </span>
          

        </li>
    </ol>

    

    
      <a
        class="a-toc__text a-toc__text--with-icon a-toc__text--select"
        href="https://www.heise.de/select/ct-foto/2021/1/1609282408657319"
        rel="nofollow"
        name="beitrag.df.spalte.link_magazine"
      >
        Artikel in c't Digitale Fotografie
        1/2021 lesen
      </a>
    

  </nav>

    </div>
  </div>
  
</a-collapse>





  

<aside
  class="
    newsletter-subscription
    
      newsletter-subscription--mobile-only
    
    article-sidebar__item article-sidebar__item--margin-top
  "
  aria-role="complementary"
>
  <div class="newsletter-subscription__description">
    




<svg
  id="illustration-newsletter"
  class="newsletter-subscription__icon newsletter-subscription__icon--big"
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 144 140"
>
  <title>Illustration eines Papierfliegers</title>
  <circle id="circle" cx="74" cy="70" r="70" fill="#ebebeb"/>
  <path id="white-shape" d="M4,60,41,82l95-49L56,91l47,26,35-86ZM42,82l6,35,2-3,6-22,81-60Z" fill="#fff"/>
  <path id="color" class="" d="M68.34,99.13,46.67,120.3v0l-6.2-36.61L0,59.26,140,29l-36.11,90.29ZM54.05,91l0,0,.07,0,0-.14,2.08-1.47.06,0,63-45.39-76,38.46,5.23,30.66Zm12.81-5.6L59.55,90.7,102.38,115l3-7.61Zm2.67-1.93,37,21.06,26.83-67.09ZM20.08,58,8,60.59,40.74,80.36l9.88-5Zm4.4-1L53.83,73.73l79.38-40.19ZM56.62,93.12l-4.44,17.6L65,98.22Z"/>
</svg>


    <div>
      <header class="newsletter-subscription__head">
      




<svg
  id="illustration-newsletter"
  class="newsletter-subscription__icon"
  xmlns="http://www.w3.org/2000/svg"
  viewBox="0 0 144 140"
>
  <title>Illustration eines Papierfliegers</title>
  <circle id="circle" cx="74" cy="70" r="70" fill="#ebebeb"/>
  <path id="white-shape" d="M4,60,41,82l95-49L56,91l47,26,35-86ZM42,82l6,35,2-3,6-22,81-60Z" fill="#fff"/>
  <path id="color" class="" d="M68.34,99.13,46.67,120.3v0l-6.2-36.61L0,59.26,140,29l-36.11,90.29ZM54.05,91l0,0,.07,0,0-.14,2.08-1.47.06,0,63-45.39-76,38.46,5.23,30.66Zm12.81-5.6L59.55,90.7,102.38,115l3-7.61Zm2.67-1.93,37,21.06,26.83-67.09ZM20.08,58,8,60.59,40.74,80.36l9.88-5Zm4.4-1L53.83,73.73l79.38-40.19ZM56.62,93.12l-4.44,17.6L65,98.22Z"/>
</svg>


        <h2 class="newsletter-subscription__title">
          Newsletter abonnieren
        </h2>
      </header>

      <p class="newsletter-subscription__text">
        Foto-Meldungen, Aktionen und Veranstaltungen: Abonnieren Sie den Newsletter von c't Fotografie.
      </p>

    </div>
  </div>

  <div class="newsletter-subscription__subscribe">
    <h3 class="newsletter-subscription__label" id="input-email-label">
      E-Mail-Adresse
    </h3>

    <form
      action="https://web.inxmail.com/heise_zeitschriften/subscription/servlet"
      method="POST"
      class="newsletter-subscription__form a-form"
    >

      <input
        type="hidden"
        name="INXMAIL_SUBSCRIPTION"
        value="NL Redaktion Fotografie - VERWALTUNG"
      />

      <input
        type="hidden"
        name="INXMAIL_HTTP_REDIRECT"
        value="https://www.heise.de/newsletter/manage/heise-foto/success-confirm-subscription"
      />

      <input
        type="hidden"
        name="INXMAIL_HTTP_REDIRECT_ERROR"
        value="https://www.heise.de/newsletter/manage/heise-foto/error_inxmail?error=subscribe"
      />

      <div class="a-form__field a-form__field--combined a-u-no-margin-bottom">
        <input
          class="a-form__input"
          id="input-email"
          name="email"
          type="email"
          placeholder="E-Mail-Adresse"
          aria-describedby="input-email-help"
          aria-labelledby="input-email-label"
        >

        <button
          type="submit"
          class="a-button"
          data-on="click:webtrekk.reload({&quot;linkId&quot;:&quot;beitrag.foto.spalte.newsletter.abonnieren&quot;})"
        >
          Absenden
        </button>
      </div>
    </form>

    <p class="newsletter-subscription__help" id="input-email-help">
      Ausführliche Informationen zum Versandverfahren und zu Ihren
      Widerrufsmöglichkeiten erhalten Sie in unserer
      <a
        href="https://www.heise.de/Datenschutzerklaerung-der-Heise-Medien-GmbH-Co-KG-4860.html#datenschutz-newsletter"
        class="a-form__link a-form__link--newsletter-stage"
      >Datenschutzerklärung</a>.
    </p>
  </div>
</aside>



<div class="js-dossiers-container"></div>



  
    <aside class="img-ad img-ad--usad">
        

<span class="wrbg-note ">
  Anzeige
</span>


        <a
          href="http://pubads.g.doubleclick.net/gampad/clk?id=5559625673&amp;iu=/6514/www.heise.de/clicktracking/usAd"
          target="_blank"
          class="img-ad__link"
                  data-teaser-tracking-name="usad"
                  data-teaser-tracking-rank="5006403: Adobe Photoshop 2021 und Lightroom: Neue Funktionen in der Praxis"
                  data-teaser-tracking-content="ad-usad"
                  data-teaser-tracking-id="usad: 5006403: Adobe Photoshop 2021 und Lightroom: Neue Funktionen in der Praxis"
        >
          

<a-img
  width="300"
  height="250"
  layout="responsive"
  src="/foto/imgs/13/3/0/3/4/8/0/2/cw01_-d80063bc6754736f.jpg"
  alt=""
  quality="90"
  high-dpi-quality="90"
  
></a-img>

<noscript>
  



<img
  src="https://heise.cloudimg.io/width/300/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/foto/imgs/13/3/0/3/4/8/0/2/cw01_-d80063bc6754736f.jpg"
  srcset="https://heise.cloudimg.io/width/600/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/foto/imgs/13/3/0/3/4/8/0/2/cw01_-d80063bc6754736f.jpg 2x"
  alt=""
  width="300"
  height="250"
  class="legacy-img "
  loading="lazy"
>

</noscript>

        </a>

    </aside>






  

<aside class="ad-microsites">
    

<span class="wrbg-note ">
  Anzeige
</span>


    <ul class="ad-microsites__list"
      
          
              data-teaser-tracking-name="microsites"
          
              data-teaser-tracking-rank="5006403: Adobe Photoshop 2021 und Lightroom: Neue Funktionen in der Praxis"
          
              data-teaser-tracking-content="ad-microsites"
          
              data-teaser-tracking-id="microsites: 5006403: Adobe Photoshop 2021 und Lightroom: Neue Funktionen in der Praxis"
          
      
    >
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5557383793&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Zweitgrößte FinanzGruppe Deutschlands sucht dich
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5503028562&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        So sieht der Arbeitsplatz der Zukunft aus! 
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5529570140&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Threat-Hunting: Gefahr erkannt, Gefahr gebannt!
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5539830699&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Einheitliche Plattform für digitale Zusammenarbeit
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5449794610&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Mehr Sicherheit für digitale Prozesse
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5521324757&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Huawei AppGallery: Nie mehr Apps suchen müssen!
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5497528511&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Themenspecial: Moderne IT-Infrastruktur
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5517245965&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Digitalisierung: BWI optimiert die Zukunft
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5499374393&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Onlineshops für kleine Firmen – geht das gut?
      </span>
</a>

            </li>
            <li class="ad-microsites__item">
                

<a
  href="http://pubads.g.doubleclick.net/gampad/clk?id=5441002700&amp;iu=/6514/www.heise.de/clicktracking/textlink"
  class="
    link
    ad-microsites__link
  "
  rel="nofollow"
  target="_blank"
>

    
      <span
      >
        Themenspecial: Zukunftssichere IT für KMU
      </span>
</a>

            </li>
    </ul>
</aside>




  


  <a-teaser
    slot="1"
    type="stage"
    tracking="{&quot;content&quot;:&quot;spalte.cam-article-teaser&quot;,&quot;count&quot;:&quot;1&quot;,&quot;id&quot;:&quot;cam-article-teaser-sidebar&quot;,&quot;rank&quot;:&quot;beitrag.newsticker.spalte&quot;}"
    campaign="intern.abo.plus.cam-article-teaser.beitrag.cam_teaser.cam_teaser"
    branding-of-origin="foto"
    instant
    
  >


  
    <aside class="a-box a-box--no-border-bottom">
      <header class="a-box__header">Unsere Empfehlung</header>
      <div class="a-box__target">
        <div class="a-box__content" data-slot>
        </div>
      </div>
    </aside>
  


  </a-teaser>





<div id="wtma_teaser_ho_cam_artikel_1" class="article-sidebar__item"></div>


      

<footer class="article-footer">

  
  <div class="article-topics article-footer__topics">
    

<header
  class="
    a-teaser-header
    a-teaser-header--inline-components a-teaser-header--article-footer
  "
>

    <h2 class="a-teaser-header__heading">

      Mehr zum Thema
    </h2>
</header>


    

<ul class="topics "
  
  data-teaser-tracking-name="beitrag.foto.bottom.themenseite"
  data-teaser-tracking-id="thema_5006403"
  data-teaser-tracking-content="beitrag.foto.bottom"
  data-teaser-tracking-rank="5006403: Adobe Photoshop 2021 und Lightroom: Neue Funktionen in der Praxis"
  
>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Adobe"
        name="beitrag.foto.bottom.themenseite.Adobe"
        title="News und Artikel zum Thema Adobe"
      >
        Adobe
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Adobe-Lightroom"
        name="beitrag.foto.bottom.themenseite.Adobe Lightroom"
        title="News und Artikel zum Thema Adobe Lightroom"
      >
        Adobe Lightroom
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Adobe-Photoshop"
        name="beitrag.foto.bottom.themenseite.Adobe Photoshop"
        title="News und Artikel zum Thema Adobe Photoshop"
      >
        Adobe Photoshop
      </a>
    </li>
    <li class="topics__item ">
      <a
        class="a-tag"
        href="/thema/Bildbearbeitung"
        name="beitrag.foto.bottom.themenseite.Bildbearbeitung"
        title="News und Artikel zum Thema Bildbearbeitung"
      >
        Bildbearbeitung
      </a>
    </li>

  

</ul>

  </div>


  

<div class="article-sharing article-footer__sharing">
  

<header
  class="
    a-teaser-header
    a-teaser-header--inline-components
  "
>

    <h2 class="a-teaser-header__heading">

      Teile diesen Beitrag
    </h2>
</header>


  <div class="article-sharing__links">
    
      

<a
  href="https://getpocket.com/save?url=https%3A%2F%2Fwww.heise.de%2Fratgeber%2FAdobe-Photoshop-und-Lightroom-Neue-Funktionen-in-der-Praxis-5006403.html"
  name="meldung.newsticker.bottom.sm.share.pocket"
  title="Später lesen mit Pocket"
  target="_blank"
  class="
    share-link
    share-link--pocket
    article-sharing__link
  "
>
    


<svg id="icon-pocket"
xmlns="http://www.w3.org/2000/svg"
class="share-link__icon share-link__icon--pocket" viewBox="0 0 24 24">
  <path id="pocket" d="M3.75,2A2.76,2.76,0,0,0,1,4.75v6.42a11,11,0,0,0,22,0V4.75A2.76,2.76,0,0,0,20.25,2Zm0,1.83h16.5a.91.91,0,0,1,.92.92v6.42a9.17,9.17,0,0,1-18.34,0V4.75A.91.91,0,0,1,3.75,3.83Zm3.35,4a1.4,1.4,0,0,0-1,.43,1.34,1.34,0,0,0,0,1.92l5,5a1.39,1.39,0,0,0,1.95,0l4.84-4.82a1.38,1.38,0,0,0-2-1.94l-3.86,3.86-4-4A1.42,1.42,0,0,0,7.1,7.87Z"/>
</svg>


</a>

    
      

<a
  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.heise.de%2Fratgeber%2FAdobe-Photoshop-und-Lightroom-Neue-Funktionen-in-der-Praxis-5006403.html"
  name="meldung.newsticker.bottom.sm.share.facebook"
  title="Auf Facebook teilen"
  target="_blank"
  class="
    share-link
    share-link--facebook
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--facebook"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 10.38 20"
>
  <path d="M10.38.14V3.32H8.5a1.77,1.77,0,0,0-1.4.43,2,2,0,0,0-.36,1.3V7.32h3.52L9.8,10.88H6.74V20H3.06V10.88H0V7.32H3.06V4.7A4.67,4.67,0,0,1,4.31,1.23,4.56,4.56,0,0,1,7.64,0,20.93,20.93,0,0,1,10.38.14Z" transform="translate(0 0)"/>
</svg>


</a>

    
      

<a
  href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.heise.de%2Fratgeber%2FAdobe-Photoshop-und-Lightroom-Neue-Funktionen-in-der-Praxis-5006403.html&text=Adobe+Photoshop+2021+und+Lightroom%3A+Neue+Funktionen+in+der+Praxis+%7C+c%27t+Fotografie"
  name="meldung.newsticker.bottom.sm.share.twitter"
  title="Auf Twitter teilen"
  target="_blank"
  class="
    share-link
    share-link--twitter
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--twitter"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24.63 20"
>
  <path d="M24.62,2.38A10.25,10.25,0,0,1,22.09,5c0,.15,0,.37,0,.66a14.61,14.61,0,0,1-.59,4.06,14.84,14.84,0,0,1-1.81,3.88,15.61,15.61,0,0,1-2.88,3.29,13,13,0,0,1-4,2.28A14.75,14.75,0,0,1,7.75,20,14,14,0,0,1,0,17.73a9,9,0,0,0,1.22.07,9.86,9.86,0,0,0,6.26-2.16,4.9,4.9,0,0,1-2.93-1,4.88,4.88,0,0,1-1.78-2.49,6.64,6.64,0,0,0,1,.08,5.45,5.45,0,0,0,1.33-.17,4.92,4.92,0,0,1-2.9-1.75A4.85,4.85,0,0,1,1,7.09V7a5,5,0,0,0,2.28.64A5.13,5.13,0,0,1,1.64,5.88,4.91,4.91,0,0,1,1,3.47,4.93,4.93,0,0,1,1.72.92a14.27,14.27,0,0,0,4.6,3.73,14,14,0,0,0,5.8,1.55A5.76,5.76,0,0,1,12,5.05a4.83,4.83,0,0,1,1.48-3.57A4.83,4.83,0,0,1,17.05,0a4.85,4.85,0,0,1,3.68,1.59A9.76,9.76,0,0,0,23.94.38a5,5,0,0,1-2.22,2.78A10.34,10.34,0,0,0,24.62,2.38Z" transform="translate(0 0)"/>
</svg>


</a>

    
      

<a
  href="/ratgeber/Adobe-Photoshop-und-Lightroom-Neue-Funktionen-in-der-Praxis-5006403.html?view=mail"
  name="meldung.newsticker.bottom.sm.share.mail"
  title="Per E-Mail versenden"
  target="_blank"
  class="
    share-link
    share-link--mail
    article-sharing__link
  "
>
    


<svg
  class="share-link__icon share-link__icon--mail"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>


</a>

    
  </div>
    <div class="article-sharing__permalink">
      Kurzlink:
      <a href="https://heise.de/-5006403">
        https://heise.de/-5006403
      </a>
    </div>
</div>


</footer>

    </section>
  </div>
</article>
  


<aside class="recommendations wide">
  <div
    class="OUTBRAIN"
    data-src="https://www.heise.de/ratgeber/Adobe-Photoshop-und-Lightroom-Neue-Funktionen-in-der-Praxis-5006403.html"
    data-widget-id="AR_1"
    data-ob-template="DE_Heise"
  ></div>
  <script
    src="https://widgets.outbrain.com/outbrain.js"
    type="text/javascript"
    async
  ></script>
</aside>



          </div>
        </div>

      </div>


      
        



































    



    
      
    
    

      
      <div class="a-layout">
        <div class="a-layout__container">
          <div class="a-layout__item">
          
          
          
          
          
          </div>
        </div>
      </div>
      

    


      

      <div class="a-layout">
        <div class="a-layout__container">
          <div class="a-layout__item">
            





  <a-ad
    width="970"
    height="500"
    layout="responsive"
    
    instant
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="970x250,960x250,800x250,500x500,300x250,695x110,fluid"
    targeting="{&quot;cms&quot;:5006403,&quot;kw&quot;:[&quot;Adobe&quot;,&quot;Adobe Lightroom&quot;,&quot;Adobe Photoshop&quot;,&quot;Bildbearbeitung&quot;,&quot;Color Grading&quot;,&quot;Hautglättung&quot;,&quot;Himmel austauschen&quot;,&quot;Motivauswahl&quot;,&quot;Neural Filter&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/foto/foto-inhalt"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1024px)"
  ></a-ad>






  <a-ad
    width="695"
    height="600"
    layout="responsive"
    
    instant
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x250,300x600,500x500,695x110,fluid"
    targeting="{&quot;cms&quot;:5006403,&quot;kw&quot;:[&quot;Adobe&quot;,&quot;Adobe Lightroom&quot;,&quot;Adobe Photoshop&quot;,&quot;Bildbearbeitung&quot;,&quot;Color Grading&quot;,&quot;Hautglättung&quot;,&quot;Himmel austauschen&quot;,&quot;Motivauswahl&quot;,&quot;Neural Filter&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/foto/foto-inhalt"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px) and (max-width: 1023px)"
  ></a-ad>






  <a-ad
    width="320"
    height="500"
    layout="responsive"
    
    instant
    
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x50,300x75,300x100,300x150,300x250,300x600,320x50,320x75,320x100,320x250,fluid"
    targeting="{&quot;cms&quot;:5006403,&quot;kw&quot;:[&quot;Adobe&quot;,&quot;Adobe Lightroom&quot;,&quot;Adobe Photoshop&quot;,&quot;Bildbearbeitung&quot;,&quot;Color Grading&quot;,&quot;Hautglättung&quot;,&quot;Himmel austauschen&quot;,&quot;Motivauswahl&quot;,&quot;Neural Filter&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/foto/foto-inhalt"
    type="gpt"
    preload-distance="200"
    media="(min-width: 320px) and (max-width: 767px)"
  ></a-ad>


          </div>
        </div>
        <div class="a-layout__container">
          <div class="a-layout__item">
              <div class="bottom_up">
                <!-- RSPEAK_STOP -->
                <a href="#bottum-up" name="ticker.ho.bottom.up">
                <span class="arrow"></span>nach oben</a>
              </div>
           </div>
        </div>
      </div>

      <div class="a-layout a-u-no-margin-bottom">
        <div
          class="
            a-layout__container
            a-layout__container--full-width
          "
        >
          <div class="a-layout__item a-layout__item--full-width">
              <div class="nav-bottom">

  <a-collapse
    class="sitemap-group nav-bottom__collapse-trigger"
    has-indicator
    media="(max-width: 929px)"
    toggle-attr-on-media="disabled"
  >
    <header
      class="nav-bottom__collapse-toggle a-u-grid-pushin-mobile"
      data-collapse-trigger>
      Alle Angebote
    </header>

    <div data-collapse-target class="nav-bottom__content">

      

      
<nav class="sitemap nav-bottom__sitemap" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger>
      IT News
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise online"
              name="footer.ho.sitemap.newsticker"
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="footer.ho.sitemap.developer"
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="footer.ho.sitemap.netze"
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="footer.ho.sitemap.open"
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="footer.ho.sitemap.security"
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger>
      Online-Magazine
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="footer.ho.sitemap.heiseplus"
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="footer.ho.sitemap.tp"
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="footer.ho.sitemap.autos"
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="footer.ho.sitemap.techstage"
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="footer.ho.sitemap.tipps-tricks"
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger>
      Magazine
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--ct">
            <a
              href="/ct/"
              title="c't – Magazin für Computertechnik"
              name="footer.ho.sitemap.ct"
              class="sitemap-group__link "
            >
              c't
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ix">
            <a
              href="/ix/"
              title="iX – Magazin für professionelle Informationstechnik"
              name="footer.ho.sitemap.ix"
              class="sitemap-group__link "
            >
              iX
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tr">
            <a
              href="/tr/"
              title="Technology Review – Das M.I.T.-Magazin für Innovation"
              name="footer.ho.sitemap.tr"
              class="sitemap-group__link "
            >
              Technology Review
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ct-fotografie">
            <a
              href="/foto/"
              title="c't Fotografie"
              name="footer.ho.sitemap.ct-fotografie"
              class="sitemap-group__link "
            >
              c't Fotografie
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mac-and-i">
            <a
              href="/mac-and-i/"
              title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
              name="footer.ho.sitemap.mac-and-i"
              class="sitemap-group__link "
            >
              Mac &amp; i
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--make">
            <a
              href="/make/"
              title="Make – Kreativ mit Technik"
              name="footer.ho.sitemap.make"
              class="sitemap-group__link "
            >
              Make
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--select">
            <a
              href="/select/"
              title="Magazine im Browser lesen"
              name="footer.ho.sitemap.select"
              class="sitemap-group__link sitemap-group__link--magazine"
            >
              im Browser lesen und Artikel-Archiv
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger>
      Services
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="footer.ho.sitemap.jobs"
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--bildung">
            <a
              href="https://bildung.heise.de/"
              title="Weiterbildung für alle - Entdecken Sie, was möglich ist"
              name="footer.ho.sitemap.bildung"
              class="sitemap-group__link "
            >
              Weiterbildung
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download für Windows, Mac, Linux, iPhone, Symbian, Android"
              name="footer.ho.sitemap.download"
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="footer.ho.sitemap.produkte"
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="footer.ho.sitemap.whitepapers"
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="https://tarifrechner.heise.de/dsl/"
              title="DSL-Vergleich"
              name="footer.ho.sitemap.tarifrechner"
              class="sitemap-group__link "
            >
              DSL-Vergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="footer.ho.sitemap.tools"
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="footer.ho.sitemap.spiele"
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="footer.ho.sitemap.loseblattwerke"
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="footer.ho.sitemap.imonitor"
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="footer.ho.sitemap.itmarkt"
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 929px)"
  toggle-attr-on-media="disabled"
>
    <div
      class="
        sitemap-group__header
        a-u-grid-pushin-mobile
      "
      data-collapse-trigger>
      Heise Medien
    </div>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="footer.ho.sitemap.shop"
              class="sitemap-group__link "
            >
              heise shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://abo.heise.de/"
              title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="footer.ho.sitemap.abo"
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="footer.ho.sitemap.events"
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="footer.ho.sitemap.hmg"
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="footer.ho.sitemap.mediadaten"
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="footer.ho.sitemap.presse"
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


      



<div
  class="
    notification-links
    nav-bottom__notification-links a-u-grid-pushin-mobile
  "
>
  

<a
  href="/newsletter/"
  class="
    link
    notification-links__link
  "
  name="footer.ho.sitemap.newsletter"
>
      


<svg
  class="link__svg"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>



    
      <span
      >
        Newsletter
      </span>
</a>

    

<a
  href="/benachrichtigungen/heise-bot/"
  class="
    link
    notification-links__link
  "
  name="footer.ho.sitemap.heisebotti"
>
      




<svg
  id="logo-botti"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>heise-Bot</title>
  <path d="M9.3,17.66c-.24.56-.62,1.21-1.32,1.21A.89.89,0,0,1,7.05,18a3,3,0,0,1,.36-1.14l3.18-7.26c.24-.55.55-.95,1.18-.95a.86.86,0,0,1,.89.89A3.36,3.36,0,0,1,12.25,11Zm2.76,1.21c.71,0,1.08-.63,1.34-1.2L14.58,15A3.74,3.74,0,0,0,15,13.59a.86.86,0,0,0-.89-.89c-.64,0-.94.43-1.19,1l-1.42,3.2A2.65,2.65,0,0,0,11.16,18,.86.86,0,0,0,12.06,18.87ZM23.64,8.3a1,1,0,0,0-1.53,1.08A9.42,9.42,0,0,1,19,10.68c-.52-4.49-4.34-7.14-8.87-7.14A10.33,10.33,0,0,0,4.4,5.22,11.49,11.49,0,0,1,2.09,1.78,1,1,0,0,0,2.51.91,1,1,0,0,0,.56,1a1,1,0,0,0,1,.91,15.71,15.71,0,0,1,1,4.84,10.36,10.36,0,0,0-2.58,7c0,5.77,4.64,9.85,10.27,9.85a10.08,10.08,0,0,0,7.47-3.53l-.42-.63a7.92,7.92,0,0,1-1,.86,10.65,10.65,0,0,1-6.16,1.94A7.51,7.51,0,0,1,2.7,14.53c0-4.82,1.92-9.13,7.37-9.13,4.07,0,7.37,2.74,7.37,7a6.65,6.65,0,0,1-1.46,4l.72.62a7.79,7.79,0,0,0,2.23-3.91,16,16,0,0,1,3.51-3.27,1,1,0,0,0,1.35-.17A1,1,0,0,0,23.64,8.3ZM10.08,21c.39.09.18-.36.48-.56s.75-.39.81-.69a1.58,1.58,0,0,1-.93.05,6.43,6.43,0,0,1-1.27-.49,2,2,0,0,0,.15,1A1,1,0,0,0,10.08,21Z" transform="translate(0 0)"/>
</svg>



    
      <span
      >
        heise-Bot
      </span>
</a>

    

<a
  href="/benachrichtigungen"
  class="
    link
    notification-links__link
  "
  name="footer.ho.sitemap.pushnachrichten"
>
      




<svg
  id="cp-bell-outline"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>Push Nachrichten</title>
  <path d="M15,20.9c0,1.6-1.3,2.9-3,3c-1.6-0.1-2.9-1.4-3-3h1.7c0,0,0,0,0,0.1c0,0.7,0.6,1.3,1.3,1.3 c0.7,0,1.3-0.6,1.3-1.3c0,0,0,0,0-0.1H15z M21.9,17.2v1.7H2.1v-1.7C6.9,15.6,4.2,6.7,8.9,4c0.6-0.4,1-1.1,1-1.8l0,0 c0-1,0.7-2,1.7-2.2C11.9,0,12.1,0,12.4,0c1,0.2,1.7,1.1,1.7,2.1l0,0c0,0.7,0.4,1.4,1,1.8C19.7,6.7,17.1,15.6,21.9,17.2z M19.2,16.9 c-4-2-1.4-9.6-5.8-12.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.3-0.2-0.6-0.3-1-0.3c-0.3,0-0.6,0.1-0.9,0.2c-0.2,0.1-0.3,0.1-0.5,0.2 C6.1,7.4,8.8,14.9,4.8,16.9H19.2z"/>
</svg>



    
      <span class="a-u-hide-from-tablet">
        Push
      </span>
      <span class="a-u-show-from-tablet">
        Push-Nachrichten
      </span>
    
</a>


</div>


    </div>

  </a-collapse>

</div>

              

<footer class="footer">
  <ul class="footer__list">

    
      <li class="footer__item">
        <a href="/Datenschutzerklaerung-der-Heise-Medien-GmbH-Co-KG-4860.html" class="footer__link">
          Datenschutzhinweis
        </a>
      </li>
    
      <li class="footer__item">
        <a href="/foto/impressum.html" class="footer__link">
          Impressum
        </a>
      </li>
    
      <li class="footer__item">
        <a href="/foto/kontakt/" class="footer__link">
          Kontakt 
        </a>
      </li>
    
      <li class="footer__item">
        <a href="http://heise.de/mediadaten/foto" class="footer__link">
          Mediadaten
        </a>
      </li>
    
      <li class="footer__item">
        <span class="footer__text">
          
          <span class="js-red-bookmarklet">
            3030632
          </span>
        </span>
      </li>
  </ul>

  <ul class="footer__list footer__list--additional">
    <li class="footer__item">
      <a href="http://www.interred.de/" target="_blank" class="footer__link">
        Content Management by
        <strong class="interred">
  Inter<span class="interred__red">Red</span>
</strong>

      </a>
    </li>

    
      <li class="footer__item">
        <a href="https://www.heise-medien.de/" class="footer__link">
          Copyright © 2021 Heise Medien
        </a>
      </li>
    
      <li class="footer__item">
        <a href="/foto/autoren/" class="footer__link">
          Team c't Fotografie
        </a>
      </li>
    

  </ul>
</footer>

          </div>
        </div>
      </div>

    

<style type="text/css">
  #consent-edit {
    position: fixed;
    bottom: 25px;
    right: 25px;
    height: 58px;
    max-width: 58px;
    background-color: #fff;
    padding: 5px;
    border-radius: 50%;
  }
  #consent-edit:empty {
    display: none;
  }
</style>

<div id="consent-edit"></div>

    
  
    <script async src="/assets/heise/ho/js/ho.js?01ef26b809080cf633cc"></script>
  


<a-script async src="/assets/heise/hobell/js/hobell.js?16eee7cb0122375418b7" name="CleverPush" needs-consent></a-script>




    
        <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/ratgeber/Adobe-Photoshop-und-Lightroom-Neue-Funktionen-in-der-Praxis-5006403.html" width="1" height="1" alt="" /></div>

        
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"foto",
                "sv":"i2"
            }
            
            if ( document.documentElement.dataset.device === "mobile" && typeof document.documentElement.dataset.responsive !== "undefined") {
                iam_data.st = "mobheise";
                iam_data.sv = "mo";
            }
            iom.c(iam_data, 1);
        </script>

        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='800954090aee4a99b3fea24b551aa00a';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>
    

<a-analytics type="pingdom">
  <script type="application/json">
    {
      "vars": {
        "pageId": "522482d7abe53d8730000000"
      },
      "options": {
        "quota": 0.003
      }
    }
  </script>
</a-analytics>



    <!--JSON-D treenode: 306 -->
  </body>
</html>
<!-- Created with InterRed V20.1.2, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 3030632, iBID: 3040817, CID: 5006403, iCID: 5028021 -->
<!-- Link: $(LB3030632:Linktext)$ $(LC5006403:Linktext)$ -->
<!-- Generiert: 2021-01-18 18:25:47 -->

